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Introduction 
 
This introductory level is intended to help computer users get up to speed quickly with the basic 
functions of Microsoft’s Word 2010 word processing application.  
 
Occasionally, this guide may reference where certain keys are on the keyboard (such as Insert, 
Home, or Page Up). The directions are given based on a standard desktop keyboard that contains a 
separate number pad. Laptop keyboards may be different or have combined keys. 
 
 

Prerequisites 
 
This guide assumes the user understands the bare basics of using a Windows-based computer. You 
should be comfortable using the keyboard, mouse, and Start menu. Knowledge of and experience 
with printing and using a Web browser is an asset, but not required. 
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Chapter 1: Starting Out 
 
 
In this chapter you will learn how to: 
 Launch Word 
 Close Word 
 Interact with Word 
 Create a new document 
 Type, delete, and select text 
 Navigate through a document using the keyboard, mouse, and scroll bars 
 Use the Go To dialog 
 Use basic and advanced text formatting 
 Remove formatting 
 Use Undo and Redo 
 Save and open files 
 Use the Recent Documents list 
 Switch between open files 
 Close documents 
 Open Help 
 Use the Help screen, including the search tool and the table of contents 
 Get help in a dialog box 
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Session 1-1: Meeting Microsoft Office Word 2010 
 
In this session, you will learn how to open Word, what the basic interface parts are, how to 
interact with objects and commands in Word, and how to close the program when you are 
finished using it. 
 

 

What is Microsoft Office Word 2010? 
Microsoft Office Word 2010 is the fourteenth version of Microsoft’s powerful word processing 
program. Using Word, you can create professional looking documents of nearly any type. You can 
also add tables, charts, art, shapes, photos, and much more.  Actually, Word 2010 (and other 
Office 2010 programs) is the thirteenth version of the productivity suite. However, Office 2010’s 
code name (Office 13) was bumped to Office 14 because of an aversion to the number 13! 

What’s New in Microsoft Office Word 2010? 
Word 2010 does not make use of traditional menus that you may be familiar with. Instead, Word 
uses a tab system that groups like commands at the top:  
 

 
 
There is a lot to see and do in Word 2010. Before you start with the details, let’s take a few 
moments to go over some new features. 
 

Expanded 
SmartArt 

If you use a lot of charts and diagrams in your documents, you will love 
SmartArt. SmartArt lets you create 
professional-looking diagrams very 
easily.  For example, this hierarchy 
diagram was created in just four 
clicks. 
 

Tip: It is recommended that you copy the Exercise Files folder to a readily accessible folder, 
such as the desktop. If you do not have permission to modify/save files on a workstation 
computer, use a USB flash drive or equivalent form of portable storage. 
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From here, it’s easy to add titles, change colors, add or remove nodes, and 
even add pictures to each node. 

Navigation 
Pane 

Word 2010 includes a new feature called the navigation pane. This is a 
special task pane that appears on the side of the screen. It lets you quickly 
navigate through your document, rearrange content by dragging and 
dropping, view each page of the document as a thumbnail (small image), and 
search the document. 
 
Here is the navigation pane for this manual: 
 

 

Simultaneous 
Online 
Editing 

Many programs in Office 2010, including Word, are capable of using an 
online collaboration tool called SharePoint. In a nutshell, SharePoint allows 
you to share documents and information with others via a central server. 
Word 2010 actually allows many people to work on the same document at 
the same time!  
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Backstage In the upper left-hand corner of the screen, you will see a tab marked File. 
Click this tab to view the Backstage menu. This menu gives you quick access 
to management commands for your document. You can save, print, share, 
and modify background properties of your document all in one place: 
 

 
 

Streamlined 
Printing 

Printing in previous versions of Word required opening a separate dialog box 
in order to change features like paper size, collation, number of copies, etc. 
Now all print commands and a true-to-scale preview are easily accessible in 
the Backstage menu. 

PDF Support PDF (Portable Document Format) files are a standard in the document world. 
Word 2010 has native save support for PDF files without needing to 
download any additional software. 

Integrated 
Screen 
Capture 

Word 2010 gives you the option to insert an image of any open window or a 
rectangular screenshot that you define by clicking and dragging. 
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Launching Word 
To open Microsoft Office Word 2010, click the Start menu and place your mouse over All 
Programs. You should see a Microsoft Office folder inside the Start menu. Hover over it with your 
mouse to show a sub-menu, and then click Microsoft Word 2010:  
 

 
 

Note that this list of programs might look different than yours depending on the Office 2010 
components you have installed.  
 
If you have a Word icon on your desktop, double-click it to open Word:  
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Interface Overview 
Let’s take a look at the different parts of the window:  
 

 
 

1: File Menu 
(Backstage)  

Click the File button to view the Backstage menu. You can save, print, 
or share the file; modify Word options; and exit the program. 

2: Quick Access 
Toolbar 

This specialized toolbar provides quick access to the commands you 
use most often. 

3: Title Bar The name of the document will appear here, as well as the program 
name. 

4: Window Controls From left to right, these are Minimize, Maximize/Restore, and Close. 

5: Tabs Click a tab name to view commands specific to the tab name. For 
example, the Page Layout tab lets you change the paper size, 
margins, paragraph settings, and more. The command area under the 
tabs is known as the ribbon. 

6: Minimize the 
Ribbon and Help 
Icons 

Click the small up arrow on the right-hand side of the window to hide 
the ribbon: 
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Click the blue question mark icon to open the Help dialog window.  

7: Groups The commands on each tab are separated into groups. In the picture 
on the previous page, the Paragraph group of the Home tab is 
highlighted. This group provides commands to change the size, look, 
and orientation of a paragraph. 
 
Sometimes, in the bottom right-hand corner of a group, you will see 
an option button. Click this button to see additional commands 
related to the group:  
 

 

8: Working Area Here is where you will type the contents of the document. 

9: Scroll Bar The scroll bar lets you browse through your document. Click the 
up/down arrow at each end of the scroll bar to move in that 
direction, or click and drag the scroll marker to move quickly through 
the document. If your mouse is equipped with a wheel, rotate the 
wheel up or down to scroll.  
 
Also note that if you have zoomed into your document and the width 
of the page exceeds the width of the Word window, you will see a 
horizontal scroll bar appear just about the status bar. Use this to 
scroll from side to side. 
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10: Status Bar The status bar provides information about the document. It shows 
which page or pages are visible, how many words the document has, 
what view is currently being used, and the current zoom level. 

Interacting with Word 
Now that you have covered the basics of the interface, let’s break down different types of 
commands and see how you can interact with Word.  In this session you are going to be 
introduced to some concepts that haven’t been covered yet, so try to focus on the command type 
rather than its possible applications.  
 

Icons Just like icons on your desktop, Word icons are small buttons 
with pictures that represent actions. When you click the button, 
that action will happen. For example, you can insert a picture or 
graphic by clicking the Picture button on the Insert tab. A dialog 
would open allowing you to choose a picture to insert: 
 

 
 
Many icons include ScreenTips. If you put your mouse over an 
icon, a box will appear telling you what it does, like this:  
 

 
 

This is a useful feature to new users of Word. 
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Drop-down menus 
(AKA combo box) 

You can use these menus to pick from a number of choices. With 
some menus, you can type in your choice. A good example is the 
Font menu on the Home tab. Click inside the text box beside the 
font name “Calibri” and type in a font name, or click the pull-
down arrow and then click an item from a list of values. 
 

 
 

Expanding items Some commands have a small arrow beside them, meaning there is 
a submenu of commands related to this one. Click the item to see all 
variations on that item or other related commands:  
 

 
 

Checked items Some items in the ribbon may have a checkmark next to them, such 
as the navigation pane item below:  
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Checked items are turned on or enabled. If an item has a checkmark, 
normally you can turn the command off by clicking it, which will 
uncheck it. 

 

Getting Started with Office.com 
If you have access to the Internet, you can check out the basics of Word and learn about new 
features by using a command in the Backstage menu. 
 
To do this, click File  Help  Getting Started: 
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A new Web page will open in your default browser and direct you to articles about what’s new 
and how users of Word 2003 (and earlier) can get up to speed with the new interface. 
 

 
 

Closing Word 
Once you have opened Word, there are a few ways to close it. You can 
click the Close button in the upper right-hand corner of the window:  
 

 
 

You can also close Word by clicking File  Exit or by pressing Alt + 
F4 on your keyboard (meaning press and hold Alt, and then press 
F4): 
 
No matter which method you choose, you may see the following 
warning if you haven’t yet saved any changes to the document: 
 

 
 

Click Save to save changes, Don’t Save to retain a draft copy and then close Word, or Cancel to 
stop closing Word. 
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Step-By-Step 
 
In this exercise, you will open Microsoft Word 2010, explore some of the commands, and then 
close Word. (Note that our test machine was using Windows 7, but the steps outlined in this 
exercise are similar across all versions of Windows.) 
 

1.  Click the Start button on the taskbar: 

 

2.  When the Start menu appears, click the All Programs command:  
 

 

3.  Click the Microsoft Office item: 
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4.  Click the Microsoft Word 2010 item to open the program: 
 

 

5.  The Word interface will appear on your screen. Take a moment to hover your mouse over 
some items on the screen. You may see a small box appear and describe the command – 
this is called a ScreenTip: 
 

 
 
Note that depending on how large your screen/the Word window is, you may see more or 
fewer icons on the screen. 
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6.  Click the Page Layout tab at the top of the window: 
 

 

7.  Click the Page Color command. A submenu will appear giving you lots of color choices: 
 

 

8.  Move your mouse over the different colors to see how it will affect the document: 
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9.  Select a color you like and click the color to apply it. Then click the File tab: 
 

 

10.  When the File (Backstage) menu opens, click Exit:  
 

 

11.  If you are prompted to save your file, click Don’t Save: 
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Activity 1-1 
 

Objective To become familiar with the Word 2010 interface. 

Briefing Your manager has asked that you create a help document for 
everyone on your team, as your office will soon be upgrading to 
Office 2010. 

Task Open Word. Find the following commands by either browsing the 
ribbon or exploring the Backstage menu: 
 Open a file 
 Margins 
 Cover page 
 Hide rulers 
 Insert citations 
 Exit Word 
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Session 1-2: Creating a Document 
 
Now that you know a bit about Microsoft Word, you will start to write a document. 

Creating a New Document 
In the last session, you saw that when you open Word, it creates a new document and names it 
Document1 (visible on the title bar):  
 

 
 
If you want to create another new document, click File  New. This will open a list of available 
templates.  
 
Notice how the Blank document template is already selected: 
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To open another blank file, click the Create button, shown in the red square. Another Word 
window will open with the title Document2.  

Typing Text 
The blank document should have a flashing line called a cursor visible at the top of the new 
document. (If you don’t see the cursor, click in the working area to place the cursor.) Now type to 
see letters appear by the flashing cursor:  
 

 
 

You can click your mouse pointer inside the text you have written to add more information: 
 

 
 

To move to a new line, press the Enter key on your keyboard. Now you can type more 
information: 
 

 
 

That’s all there is to it: click and type, and press Enter to move to the next line. 
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Deleting Text 
There are several ways that you can delete text. The most common way is to use the Backspace 
key to remove items to the left of your cursor, or use the Delete key to remove items to the right 
of your cursor:  
 

 
 
 

 
 
You can also use the cut and select tools to remove text, which will be covered later. 

The Basics of Selecting Text 
Selecting text means you are highlighting or identifying text. Using your mouse is the most 
common way of selecting text. First, place your mouse to one end of the part of text you want to 
select. Then, hold down your left mouse button and drag your mouse over the text you want to 
select.  
 
Once you’ve completed these steps, the text will appear highlighted in blue, like this: 
 

Tip: In Microsoft Office Word 2003 or earlier, you could press the Insert key on your 
keyboard to turn on overtype. This would make any text you type overwrite text in front of 
the cursor. This option is no longer on by default, although it can be enabled in the 
Advanced Chapter (Editing options) of Word’s options, which are accessible from the 
Backstage menu: 
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You can see how the cursor changes to the shape of an I-beam, indicating you can somehow 
interact with the text. 
 
Once text has been selected, any changes you make will be applied to the entire selected portion. 
For example, if you press the Delete key on your keyboard, the selected portion will be removed.  
 
You can select a whole word, a phrase, a paragraph, a page, or even a whole document. You can 
also select any part of these levels (for example, the first two and a half lines of a paragraph). 
 
 
Step-By-Step 
 
In this exercise you will create a basic document. 
 

1.  Click Start  All Programs  Microsoft Office  Microsoft Word 2010 to open the 
program: 
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2.  The Word interface will appear and your cursor will be ready to use in a new document: 
 

 

3.  Type the following:  
 
This is the first document I’ve typed using Microsoft Office Word 2010. Microsoft Word is a 
really cool word processing program that I plan to use a lot in the future. 

4.  Place your mouse cursor to the left of the word “really.” Click and hold the left mouse 
button and then drag the mouse over the words “really cool.” This will select the text:  
 

 

5.  Press the Delete key on your keyboard to remove the selected text:  
 

 

6.  Type the word “versatile” and then add a space. Your sentence should now look like this:  
 

 

7.  Click File  Exit to close Word. When prompted to save your file, click Don’t Save. 

 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 23 

Activity 1-2 
 

Objective To create a basic help document. 

Briefing It is time to type a short document that outlines where common 
commands are located in Word.  

Task Type a document in Word that contains the data you collected in 
the last Skill Sharpener. You can save your document if you like, but 
it is not necessary. 

Hints If you don’t remember where the common commands are located, 
use the Sample Data below. 

Sample Data Command Location 

Open a file Backstage menu 

Margins Page Layout tab 

Cover page Insert tab 

Hide rulers View tab 

Insert citations References tab 

Exit Word Backstage menu 
 

Follow-up Questions  Can you make all of the commands bold? Can you figure out how to 
save your document?  

 

 

Tip: Text can be made bold by selecting the text and clicking the Bold command in the 
Home tab, right-click menu, or mini toolbar. Documents can be saved by clicking File  
Save or File  Save As. 
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Session 1-3: Navigating in Your Document 
 
Now that you know how to create a document, you are going to learn how to navigate through it 
using the mouse, keyboard, scroll bars, and the Go To dialog. 

Navigating Using the Mouse 
To navigate using your mouse, simply click where you want to place your focus. For example, you 
can place the cursor in the middle of a paragraph: 
 

 
 
This works if text is already in the location that you’re clicking. 
 
(Did you notice the red and green squiggles in the image above? Red indicates words that Word 
doesn’t recognize or it feels are spelled incorrectly. Green indicates grammatical errors related to 
typing such as no spaces between punctuation. You may also see blue squiggles, which indicate a 
contextual spelling error.  

Navigating Using the Scroll Bars 
Navigating using the mouse is fine if all your text is on one screen, but documents are rarely a 
single page. Luckily, you can also navigate using the scroll bar on the right hand side of the screen. 
Place your mouse over the small rectangle in the scroll bar; this indicates your current position in 
the document. Then, click it and drag it up or down to where you want to go. 
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You can also click the up and down arrows at the top and bottom of the scroll bar to move one 
line at a time. If your mouse has a scroll wheel, roll the wheel up or down to scroll through the 
document. 

Navigating Using the Keyboard 
You can also use keyboard shortcuts to navigate. In the area of the keyboard which separates all 
the letters from the number pad, you should see a Chapter with Insert, Home, Page Up, Delete, 
End, and Page Down keys. Four of these keys have special functions:  
 

Page Up Goes up one page. 

Page Down Goes down one page. 

Home Goes to the beginning of a line. 

End Goes to the end of the line. 

 
All of these movements depend on where your cursor is when you press the button. You can also 
use the Ctrl key with the Home or End keys to go to the very beginning or the very end of the 
document, respectively. 

Using the Go To Dialog 
A more precise way of navigating is using the Go To dialog. There are three ways to open this 
dialog.  
 
The first is by clicking the arrow next to the Find button at the far right of the Home tab and 
clicking Go To: 
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Or, you can click the page count in the status bar (at the bottom of the Word screen). 
 

 
 

You can also use the Ctrl + G shortcut. 
 
Each of these actions will open the Go To tab of the Find and Replace dialog box. By default, Page 
is selected from the list on the left. All you have to do is type the page number in the text box and 
click Go To: 
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Step-By-Step 
 
In this exercise, you will navigate your way through a long document. 
 

1.  Open Word and then click File  Open: 
 

 

2.  Browse to Chapter 1 of your Exercise Files and click Session 1.3. Then click Open: 
 

 

3.  This document will open to the first page. Find and select the word “discipline:”  
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4.  Now click Find  Go To on the Home tab: 
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5.  The Find and Replace dialog box will appear. Enter “14” into the text box of the Go To tab, 
click Go To, and then close this dialog: 
 

 

6.  Now place your mouse over the small rectangle in the scroll bar. Click and hold your left 
mouse button on this rectangle. Then drag the rectangle until the page indicator says Page 
25:  
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7.  Now press and hold the Ctrl key on your keyboard and then press the Home key. This will 
return you to the top of the document. Close Word to complete this session.  

 
Activity 1-3 
 

Objective To find the fastest way to navigate through a long document. 

Briefing You have been assigned the task of editing a particular Chapter of a 
document. 

Task You want to find the fastest way of navigating to page 9 in the 
sample document. 

Hints Experiment with the scroll bars, the Go To function, and using the 
keyboard.  

Sample Data 

 
 
To open the sample data, use Windows Explorer to navigate to 
Exercise Files  Activities and Case Studies  Activities  Chapter 
1. Double-click the file you see above. This will open the file in 
Word. 
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Session 1-4: Doing More with Your Document 
 
Now that you’ve got the basics of creating documents, you will move onto some advanced tricks, 
including applying formatting, removing formatting, and using Undo and Redo. 

Using Basic Formatting 
The next part of working with text is applying formatting. The basic formatting types are: 
 

 
 
Here’s how you can apply each of these formats. First, select your text. Then, follow the steps for 
the type of formatting you want to apply:  
 Bold: Click the bold button ( ) on the Home tab or press Ctrl + B. 
 Italics: Click the italics button ( ) on the Home tab or press Ctrl + I. 
 Underline: Click the underline button ( ) on the Home tab or press Ctrl + U. 

 
You can also click the format command to turn it on before you type text. 
 

 
 
Once you have selected the text style, type your text. In the following image, note how the 
underline button is orange, indicating it is active: 
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Click the format command again to turn it off. You can also combine effects by turning multiple 
effects on: 
 

 
 
There are a lot more text effects available. Bold, italics, and underline are the three you will 
probably use the most often.  

Using Advanced Formatting 
You will find three other effects on the Font Chapter of the Home tab. From left to right, they are 
strikethrough, subscript, and superscript. 
 

 
 
Here is what they look like. 
 

 
 

Their application is the same as the basic effects: select text and choose your formatting, or turn 
the command on, type text, and turn the command off. 

Using Undo and Redo/Repeat 
You will find the Undo and Redo/Repeat commands on the Quick Access toolbar: 
 

 
 

These commands let you undo or redo your previous actions. Take a look at this text, which was 
just typed: 
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If you click the Undo button ( ), the text will be removed. 
 
If you then click the Redo button (which in this case is the Redo arrow: ) the text will be 
replaced. The Redo arrow now turns into the Repeat arrow ( ), and now the operation can be 
duplicated: 
 

 
 
You can also click the down arrow beside the Undo button to undo several actions. Take a look at 
this text. 
 

 
 

This is the corresponding drop-down menu by the Undo button: 
 

 
 

Here, you can see a list of the recent actions, from most recent to oldest.  
 
Select the actions that you want to undo. In this example, you’re going to undo all the formatting 
that you performed on the text. Once you click the last action you want to undo, you’ll see the 
results: 
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Note that the Undo and Redo/Repeat commands aren’t always available. For example, you can’t 
undo saving a file. You also can’t redo some actions, such as deleting text.  
 

 
 

Removing Formatting 
Undo can be used to clear all the formatting from text. However, you can only undo sequential 
actions. This means that if you typed text or performed some other action after formatting the 
text that action would have to be undone first in order to remove the formatting. 
 
There are better ways to remove formatting. One way is to select the formatted text and click the 
various enabled formatting commands to disable them. However, this can be a cumbersome 
process. 
 
The other way is to select text and click the Clear Formatting button ( ) in the Font Chapter of 
the Home tab. 
 

 
 

Tip: The Undo command can also be performed using the Ctrl + Z shortcut. The Redo 
command, when available, uses the Ctrl + Y shortcut. 
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Step-By-Step 
 
In this document you will create a basic document and format the text. 
 

1.  Open Word 2010. You should have a new document ready to use. 

2.  Type the following in the document: 
 
Bold is a brash and brilliant tool. 
Underlined text makes me uneasy. 
Italics are an interesting effect. 

3.  Select the first line of text with your mouse and press Ctrl + B:  
 

 

4.  Select the second line of text and then click the Underline command in the Font group of 
the Home tab: 
 

 

5.  Now select the third line. Use either the Ctrl + I shortcut or click the Italic command in the 
Home tab to apply the effect:  
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6.  Place the cursor at the end of the third line and press Enter twice. Is the Underline 
command still active? 
 

 
 
Until you deactivate one of the text effects, any new text will still have the same text effect 
applied.  Click the Italic command again to turn off this effect. 
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7.  Type the following text: 
 
Strikethrough text strikes me as simply stunning. 
Super and sub scripted text is superb! 

 

8.  Select the word “Strikethrough.” Click the Strikethrough command on the Home tab: 
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9.  Now select the word “Super” and apply the superscript effect, and then select “sub” and 
apply the subscript effect: 
 

 

10.  Close Word 2010. Don’t save your document. 

 
 
 
Activity 1-4 
 

Objective To understand how to apply basic formatting to a document. 

Briefing Your manager has asked that you create a help document for your 
team as everyone will be upgrading to Word 2010. 

Task Create a new document that shows an example of each text effect 
and a description on how to apply it. 

Hints Hover your mouse pointer above a command in the Font group to 
see which command does what. 

Follow-up Activity  Include the keyboard shortcut for each effect, if applicable. 
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Session 1-5: Working with Your Document 
 
You have learned how to create documents however you won’t be able to create documents from 
scratch forever. You also need to know how to open, save, close, and work with Word documents. 

Saving Files 
To save a file for the first time, you can click the Save icon ( ) on the Quick Access toolbar, press 
Ctrl + S, click File  Save, or click File  Save As. Any of these options will open the Save As 
dialog. 
 
At the top of the window, you can choose a location to save your file. You can also use the 
shortcuts on the left hand side of the window. At the bottom of the window, enter a file name. 
(You can also choose different file 
types.) Click Save. 
 
 
Once you have saved a file in this way, 
you can use the commands mentioned 
above (Save icon on the Quick Access 
Toolbar, Ctrl + S keys, or File Save). 
Because you are updating an existing 
file, you won’t need to enter the file 
name, location, or type again.  
 
 
If you want to save the file with a 
different name, location, or type, click 
File Save As. This will re-open the Save As dialog and let you change file information. 

Opening Files 
There are a few ways to open Word documents. The first is to find the file and double-click it.  
 

  
 

From within Word, you can click File  Open or use the Ctrl + O shortcut. This will launch the 
Open dialog: 
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This dialog works much the same as the Save As dialog. Select a location from the top or the pane 
on the left, click a document to select it, and then click Open. The file will then open. If you have 
opened a file and edited it, you can use any of the basic save commands discussed in the last 
Session to update the original file.  



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 41 

Using the Recent List 
Another way that you can open files is with the Recent item in the File menu. If you click File  
Recent, you will see a list of recently opened documents and the locations where those 
documents can be found: 
 

 
 
This list will grow until the right side of the screen is filled with opened files. You can click any 
document to open it or click any folder to open that folder in the Open dialog box. You can also 
click the pushpin icon to keep a document or location “pinned” to the top of the list. This is useful 
if you often use a particular document/location and want to make sure it’s always accessible: 
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To unpin the document or location, simply click the pushpin button again:  
 

 
 
If you use Windows 7, right-click the Word 2010 icon to view recent items in the Jump list: 
 

 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 43 

There is an even faster way to open the files you use on a constant basis. At the bottom of the 
Recent option in the File menu, there is a checkbox to access a certain number of recent 
documents. If you check this box, the first few recently used documents will appear under the File 
tab:  
 

 

Switching Between Open Files 
If you have several Word documents open at once, there are a few ways to switch between them. 
From within Word, you can click the View tab and click the Switch Windows command. Then, click 
the file that you want to work with. (The checked file is the one currently active.) 

 

 
 

If you are using Windows XP or Windows Vista, use the items on the taskbar to switch between 
files. The icon that is a darker color is the currently active file: 
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If you are using Windows 7, point your mouse to the Word icon and then click the thumbnail of 
the file you want to view: 
 

 

 

Closing Files 
To close a document without closing Word, click File  Close.  
 

 
 
You can right-click the taskbar icon and click Close or use the Alt + F4 shortcut. Remember that if 
you close a document without saving it, you will be prompted to do so. 
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Step-By-Step 
 
Last year, you write a letter to your municipal representative showing your support for an 
initiative she put through. You would like to send her a similar letter, so in this session, you will 
open the old letter, save it under a different name, and then edit it. 
 

1.  Open Word 2010 and click File  Open: 
 

 

2.  Navigate to the Chapter 1 folder of your exercise files. Click and drag to select Session 1.5A, 
Session 1.5B, and Session 1.5C. (You can also hold down the Ctrl key while clicking each one 
to select multiple items.) Click Open:  
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3.  Click the View tab: 
 

 

4.  Click the Switch Windows command and then click Session 1.5A: 
 

 

5.  This file is a letter that was written to Santa Claus, and not what you are looking for. Close 
this file by clicking File  Close: 
 

 

6.  Click the Switch Windows command and click Session 1.5C. 

7.  This isn’t the document you are looking for either but it may come in handy someday. Click 
File  Recent. Find Session 1.5C in the list and click the pushpin icon. This action will put 
the file to the top of the Recent Documents list: 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 47 

 

8.  Now click the Close item in the Backstage menu to close this file: 
 

 

9.  Session 1.5B remains, and this is the file you were looking for. Change the date to today’s 
date and then change the reference line to “RE: Act 5236”: 
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10.  Now click File  Save As: 
 

 

11.  When the Save As dialog box appears, enter the name as Session 1.5B Completed and then 
click Save.  
 

 

12.  Close Word to complete this exercise. 
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Activity 1-5 
 

Objective To add more data to an existing help document. 

Briefing Your manager has asked for some extra help flushing out a Word 
2010 help document for your team. 

Task Open Activity 1.5. In the appropriate Chapters, include information 
on how to pin, open, save, and close documents. Save the 
completed file on your desktop as “Word 2010 Help Manual.” 

Hints The Backstage menu contains most of these commands. You can 
also use any of the tools presented to spice up your manual, 
including adding effects. 

Sample Data 
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Session 1-6: Getting Help in Word 
 
By now, you will have noticed that there are an awful lot of things that you can do with Word.  No 
matter how many books you read or how many courses you take, it’s virtually impossible to 
memorize everything. Luckily, Word comes with help files so that you can find answers to your 
questions. 

Opening Help 
To open the Help file, click the blue question mark icon at the top of the window or press F1 on 
your keyboard:  
 

 

Using the Help Screen 
The Help file will open in a separate window. If you have 
access to the Internet, the Help file will automatically 
try to connect to Office.com, a specialized Web portal 
that gives you access to the latest information about 
Word.  
 
Note that what you see in the Help window will be 
different depending on what you were doing when you 
opened the Help file. This is because the Help file is 
somewhat contextual in that it provides links to 
commonly-asked questions regarding what you are 
currently viewing in Word. For example, if you were 
viewing the File menu and clicked the Help icon, you 
would see topics relating to Backstage view displayed at 
the top of the Help window: 

 
 

In the top right-hand corner, you will see the Minimize, 
Maximize/Restore, and Close buttons. Also at the top is 
the title bar, toolbar, and search bar: 
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The main part of the window shows a search bar inside the content and the main help content 
underneath. Depending on the size of the Help window, you might see a scroll bar on the right: 
 

 
 

Browse through the help content by clicking the blue text, called a hyperlink. This text is linked to 
relevant information described by the hyperlink text. For example, the “Create a document” link 
will describe content for opening a new document, using templates, typing a document, and 
deleting a document.  

 
At the bottom of the Help file there is a status bar which shows you where Help is searching. As 
you can see in the picture below, the Help file is “Connected to Office.com.” This means that the 
Help file is using your Internet connection to get the latest help right from Microsoft. You will 
explore the difference between Online and Offline help in a moment. 
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The Help Toolbar 
The Help toolbar contains commands similar to those you would find in a Web browser. In fact, 
the Help window behaves very much like a Web browser that only searches for information 
relevant to Word 2010. 
 

Back  Move back one step at a time through the help topics you have 
previously read. 

Forward  If you click the Back button, the Forward button will become active. 
This lets you step forward one step at a time through the topics you 
have visited. 

Stop  If you are searching for a help topic and the Help file is taking a long 
time to show results, you can click the Stop button to stop Word 
from searching. You might then revise your search or search for 
something else. 

Refresh  Use this button to reload the information on the current page. 

Home  Click this button to return to the main list of information you saw 
when you opened the Help file. 

Print  Prints the current topic. 

 

Text Size  Use this to make the text in the help file larger or smaller: 
 

   

Table of 
Contents 

 Use this button to browse the entire alphabetical list of Help topics. 
You will explore the table of contents later. 

Keep on Top  By default, the Help window will always display itself on top of the 
Word window. Even if you are typing something in Word, the Help 
window will remain on top until you close it or click this icon to make 
the Help window behave like any other window. 
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Toolbar 
Options 

 Use this command to add or remove buttons from this toolbar. By 
default, all of the commands listed here are shown. 

Searching for Help 
Searching for help is easy – just type something into the search bar you are looking for and press 
Enter. After a moment, any results Word thinks are relevant will appear in a list. Click one of the 
topics in that list to view information on the topic.  
 
For example, if you search for “cover page” (while connected to Office.com) you should get search 
results that look something like this: 
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Click the pull-down arrow beside the Search command for more search options: 
 

 

Online Help vs. Offline Help 
There are two versions of the Help file: Online and Offline.  
 
Online Help requires an active Internet connection. When available, all searches for Help are 
directed to Office.com, the online portal for all Office programs. The Help topics retrieved via 
Online help are the most up-to-date, which is important if there is a program change to any of the 
Office programs. Keep in mind that Online content can and does change frequently! 
 
Offline Help refers to help content on your computer (called “local” content). It may not be 
completely up to date, but it will always be available. 
 
To switch between the two modes, click the connection icon in the status bar and make your 
choice: 
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Using the Table of Contents 
If you would prefer to navigate through the Help file using a more traditional method, click the 
Table of Contents (TOC) button ( ) on the Help toolbar. Your Help screen will then look like this:  
 

 
 
From here, you can do one of two things. You can click items in the TOC to see the articles on the 
right side of the window:  
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To navigate through the table itself, simply click on topics to expand them, and then click the link 
to view the topic.  
 

 
 
Here is what the different icons mean.  
 

Closed Book  Click the book to expand the list of topics. 

Open Book  Click the book to collapse the list of topics. 

Help Topic  Click the title to view the help topic. 

Online Tutorial  Click the tutor to open your Web browser and view 
an online tutorial. 
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Let’s look at an example. Imagine you want to learn how to add a cover page. First, click Creating 
documents: 
 

 
 

Next, simply click the topic you want to view and follow the instructions: 
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Getting Help in a Dialog Box 
Some of Microsoft Office Word’s features are accessed via dialog boxes. However, you should 
know that in some dialog boxes, you will see a help icon in the top left hand corner. Click this 
question mark to see specific help on that topic. 
 

 
 

 
Step-By-Step 
 
In this exercise, you will use the Help window to research information on topics that will be 
covered in the next Chapter. 
 

1.  Open Word 2010 and press F1 to open the Help screen. You can also click the question 
mark icon in the top right-hand corner to open the Help file:  
 

 

2.  When the Help window appears, type “smartart” in the search box. Press Enter or click 
Search:  
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3.  Click any of the articles that seems interesting to you: 
 

 

4.  Now click the Home icon to return to the home screen: 
 

 
 

5.  Now click the icon in the lower right-hand corner and switch to content from your 
computer:  
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6.  The search term “smartart” will still be in the search box, so click Search again. How is the 
home screen different? Are the search results different as well? 
 

 
 

7.  Switch the Help file back to Office.com help: 
 

 

8.  Close the Help file by clicking the X in the top right-hand corner:  
 

 

9.  Press Ctrl + D. This is a shortcut that opens the Font dialog. Now click the ? in the top right-
hand corner:   
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10.  This will open the Help file and show help specific to the content in this dialog: 
 

 

11.  Close all windows to complete this exercise. 
 

 
Activity 1-6 
 

Objective To put the finishing touches on a help document for your team. 

Briefing Your manager has asked you to finish a help document for your 
coworkers who will soon be upgrading to Word 2010. 

Task Open Activity 1.6 or use the Help manual from previous Activities.  
 
Search the Help file for information on these topics: 
 .docx vs. .doc file formats 
 Saving a document as a PDF 
 Different ways to select text 

 
Include the most relevant information in your Help manual. Save 
the file as Skill Sharpener 1.6 Completed. 

Hints If you have access to the Internet, make sure you are using Online 
Help. 

Sample Data 
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Chapter 1: Case Study  
 
 

Objective To polish off a help manual. 

Briefing Your manager has asked you to add a few more items to the help 
manual that has been created over the course of this session. 

Task Add the following information to the Advanced Features Chapter of 
the case study: 
 Three new features of Word 2010 
 The difference between a tab and a group 
 Examples of the six types of formatting available in the Font 

group 
 Switching between Online and Offline Help 

 
Save the file as Final Help Manual. 

Sample Data 

 

Follow-up Questions  What is one thing that you learned from this case study? 

 
 
 
Online Test 
 
Now is the time to try the online test to see if you can remember what this chapter was about! 
 
Your teacher/trainer will provide instructions on how to access this resource. 
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 Chapter 2: The Word Interface 
 
 
In this chapter you will learn how to: 
 Use the File (Backstage) menu 
 Use the status bar and mini toolbar 
 Use dialog boxes 
 Use the right-click menu 
 Use different keyboard shortcuts 
 Use, modify, and move the Quick Access Toolbar (QAT) 
 Use tabs, groups, and option buttons 
 Minimize the ribbon 
 Use the Home, Insert, and View tabs 
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Session 2-1: Getting Acquainted 
 
In order to get the most out of Word (or any new computer program) you should learn what the 
different features of the interface do. In the last chapter, you covered the basics needed to get up 
and running with Word. You should now be able to create, use, and save simple documents with 
basic formatting. In this chapter, you will focus entirely on the interface features, starting with the 
major elements. 

Using the File (Backstage) Menu 
In the last chapter, you used the Backstage menu to open, close, and save files: 
 

 
 

The Backstage menu is split into two chapters. At the top, there are commands for Save, Save As, 
Open, and Close. Using these commands is easy: click File, point to the command you want to use, 
and click it. (Note this also works for Options and Exit at the bottom.) 
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The six commands in the middle of the menu show a group of related commands, much like the 
tabs and the commands in the ribbon. For example, whenever you click the File menu, the Info tab 
is highlighted by default. This shows you all the information about the actual document: 

 

 
 

Here is a quick overview of the six items in the Backstage menu: 
 

Info Shows information about the actual document as an entity (called 
metadata). Click the commands to show lists of sub commands, or modify 
file properties without having to close the document first. 

Recent Shows a list of previously opened documents. Any pinned documents will 
always remain at the top. 

New Create a new document from local templates (ones included with Word 
2010) or from online templates via Office.com. 

Print Preview and browse your document as it would look if it were printed 
(called print preview); select which pages to print; and change page 
formatting such as paper size, margins, etc. 

Save & Send Send this document to others via e-mail, post it to a SharePoint server, 
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change the file type, save the file as a PDF, and more.  

Help This tab lets you open the Help file, browse a Web page to learn the basics 
of using Word, check for product updates, and contact Microsoft. 

 
To close the Backstage menu, click File again or click any of the tabs. 

Using the Status Bar 
The status bar provides at-a-glance information about the document. It is found at the bottom of 
the Word window.  
 

 
 
 

Page Count Shows what page of the document is currently visible. Click this area to 
open the Go To dialog. 

Word Count Displays how many words are in the current document. Click this area to 
open the Word Count dialog, a detailed count of items in your document. 

Proofing  This book icon indicates whether or not there are spelling errors in your 
document. Click the icon to do a spell check. 

Current View Use these buttons to change views.  

Zoom Slider Use this slider to zoom in or out of your document.  
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Using the Mini Toolbar 
In the last chapter, you learnt how to type and select text. You may have noticed the mini toolbar 
pop up if you moved your mouse near the selected text: 
 

 
 
This toolbar contains the most popular formatting commands from the Font group. You should 
find some of them familiar: 
 

 Change the font type and size. 

 Use these buttons to nudge font size up or down. 

 Indent or outdent text. 

 Bold text. 

 Italicize text.  

 Underline text.  

 Center text. 

 Highlight text. Click the pull-down arrow for highlight colors. 

 Change font color. Click the pull-down arrow for font colors.  

 Click to toggle the Format Painter. This lets you copy the text 
formatting from the selected text and “paint” it onto other text. 

 
Applying formatting from the mini toolbar is the same as applying it from the Home tab: select 
text, move your mouse above the selected text, and the mini toolbar will appear. The mini toolbar 
also appears if you right-click selected text. 
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Using Dialog Boxes 
Many of Word’s more advanced features are accessed through dialog boxes. Many dialog boxes 
can be opened by clicking the option button in a group on the ribbon. Let’s take a look at a 
common dialog box (Fonts):  
 

 
 
This dialog offers much finer control than the commands in the Font group:  
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Let’s look at the different elements you will find in different dialog boxes: 
 

Tabs Dialog boxes can contain options for different items. Click the tabs 
(usually at the top of the screen) to change the options that you see.  
 

 

Drop-down menus Just like tab drop-down menus, you can type in the box or click the 
down arrow to choose from a list of values. 
 

 

Check boxes If an item is checked, it means it’s enabled. If the item is unchecked, 
it’s disabled. Click the checkbox to change this status.  
 

 
 

In this case, Word displays the action of this checkbox in a Preview 
area. 
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Radio buttons Use these buttons to choose from a group of options. Like check 
boxes, click to change the item that is in use. Normally, only one item 
from the group can be selected at a time. 
 

 

Text boxes These boxes must be filled out by typing in them. Click inside the text 
box and type:  
 

 

Buttons Some buttons perform a single action, while buttons with “…” after 
the text usually open another dialog and allow you to specify 
advanced settings: 
 

 

OK and Cancel 
Buttons 

In many dialog boxes, you can click OK to save your changes and close 
the dialog or click Cancel to discard your changes. Some dialog boxes 
also have an Apply button so you can commit changes to the 
document before making more changes or without having to close the 
window: 
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Using Right-Click Menus 
As you become more familiar with Word, you will discover that there are actually many ways to do 
the same thing. You’ve already learned that you can apply formatting from the Home tab or from 
the mini toolbar, and you can close Word by clicking the close button, File  Close, or Alt + F4. 
 
Another way to perform actions is by right-clicking. When you right-click something, you will often 
see a right-click menu. These menus are contextual, which means they change depending on what 
object (s) you’ve right-clicked. 
 
Let’s take a look at the right-click menu that appears if you right-click on some highlighted text: 
 

 
 

You have lots of commands for text, including changing the font, paragraph, style, and more. 
Notice that the mini toolbar also appears. 
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If you right-click a selected table, a different set of options will appear: 
 

 
 
As you can see, some of the basic options (like cut, copy, and paste) are still the same, but there 
are some additional formatting options (such as Merge Cells) that wouldn’t apply to regular text. 
You will make extensive use of right-click menus in future exercises. 

Keyboard Shortcuts  
Another way to implement commands in Word is by using shortcut keys. Shortcut keys are used 
when you press a combination of two, three, or four keys at once to perform an action instead of 
clicking an icon or finding the command in the ribbon. Sometimes you can see the shortcut in the 
icon’s ScreenTip: 
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There are hundreds of shortcuts in Word, but here’s a list of the most common ones: 
 

Open a new document Ctrl + N 

Save a file Ctrl + S 

Open a file Ctrl + O 

Print a document Ctrl + P 

Close Word Alt + F4 

Select All Ctrl + A 

Copy text Ctrl + C 

Cut text Ctrl + X 

Paste text Ctrl + V 

Find text Ctrl + F 

Align text to center Ctrl + E 

Align text to left Ctrl + L 

Align text to right Ctrl + R 

Justify text Ctrl + J 

Increase font size Ctrl + Shift + . 

Increase font size Ctrl + Shift + , 

Undo last action Ctrl + Z 

Redo last action Ctrl + Y 

Check spelling or grammar F7 

Get Help F1 
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Step-By-Step 
 
In this exercise you will use the Backstage menu, look at the status bar, use the mini toolbar, and 
experiment with the right-click menu. 
 

1.  Open Word 2010. 

2.  Click the File tab. This will open the Backstage menu: 
 

 
 

3.  Click the Open command. Navigate to the Chapter 2 folder of your Exercise Files, highlight 
Session 2.1, and then click Open: 
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4.  At the bottom of the screen, you will see “Words: 824.” Click this area: 
 

 
 

5.  This will open the Word Count dialog box. Review the information shown here and then 
click Close to continue: 
 

 

6.  Select the first line in the document. Right-click the highlighted text and click Font: 
 

 

7.  When the Font dialog opens, click the Advanced tab: 
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8.  Click the pull-down arrow beside the Scale command and click 150%: 
 

 

9.  Click OK to accept the changes. Notice how the Preview area shows the changes to the 
font:  
 

 
  



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 77 

10.  The Font dialog will close and you will see your document again. The first line of text should 
still be selected. (Highlight it again if the text is not selected.) 
 
Right-click the selected text and click Bold on the mini toolbar: 
 

 

11.  Click File  Save As: 
 

 

12.  When the Save As dialog box appears, notice that Word will already be showing the 
Chapter 2 folder of your Exercise Files. 
 
Enter the name “Session 2.1 Completed” as the File name and then click Save: 
 

 

13.  Close Word to complete this Session. 
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Activity 2-1 
 

Objective To find different ways of performing common actions in Microsoft 
Word. 

Briefing Your manager likes to find ways to make things more efficient and 
wants you to find out faster ways to perform everyday action in 
Word. 

Task Find alternate methods of performing the following tasks: 
 Open the Word Count dialog 
 Open the Font dialog 
 Open the Paragraph dialog 
 Save a file 
 Zoom in and out  
 Create a bulleted list 

Hints  The status bar, mini toolbar, and right-click menu can all help 
with these actions. 

 Remember the keyboard shortcuts.  

Sample Data Create a new document to type your results. 

Follow-up Questions  How many different ways are there to make selected text bold? 
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Session 2-2: The Quick Access Toolbar 
 
Although toolbars have mostly been done away with, there is still the Quick Access Toolbar (QAT). 
This toolbar is located at the top of the screen, to the left of the title bar. It’s a place to store your 
most frequently used commands, to save you from hunting around in the tabs. In this session, you 
are going to learn all about this versatile and completely customizable feature. 

About the Toolbar 
By default, there are three icons on the toolbar. 
 

 
 

From left to right, they are Save, Undo, and Redo/Repeat. Using the toolbar is as easy as clicking 
the icon. 

Adding and Removing Buttons 
The point of the QAT is to provide access to the 
commands you use most, so it makes sense to 
customize it to your liking. To add buttons to the 
QAT, click the drop-down arrow next to it and select 
from a list of commonly used commands: 
 

 
Click any of the commands you want to add to the 
toolbar. If a command has a check by it, it means 
the command is active and on the toolbar. To 
remove a command, simply click it to remove the 
check.  
 
 
 
 
You can also right-click almost any command in the 
ribbon and click Add to Quick Access Toolbar: 
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Moving the Quick Access Toolbar 
The QAT can be displayed above or below the ribbon. To change the position, click the pull-down 
arrow on the right of the toolbar and click Show Below the Ribbon: 
 

 
 
You can move the toolbar back by clicking the pull-down arrow and clicking Show Above the 
Ribbon. 

Customizing the Toolbar 
The list of options available to add to the QAT by using 
the drop down menu is useful, but limited. For 
advanced customization options, click More 
Commands: 
 
This will open the Customize tab of the Options dialog. 
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There are several things you can do with this dialog. You can easily add buttons by selecting a 
category from the list at the top, choosing a command, and clicking Add: 
 

 
 

This will make the command appear in the list on the right: 
 

 
 

Items will be added to the bottom of the list on the right, meaning they will appear in the 
rightmost position in the toolbar. 
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You can remove buttons by selecting them from the list on the right and clicking Remove. You can 
also highlight an item and then use the arrows to change its position in the list: 
 

 
 

There are a couple of extra features to note in the Quick Access Toolbar tab of Word options: 
 

 
 

1 If you work on a document often, you may perform the same operations over and over. 
Word therefore allows you to customize the QAT so that every time you open that 
particular document, the QAT will be ready to go. This brings us to the next point. 

2 If you’ve spent a lot of time getting the toolbar just right, you can export (save) the 
layout to a file for use later. And if you would rather not have a customized toolbar, you 
can reset it to its default.  

3 You can decide where to put the QAT with this checkbox. 
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Step-By-Step 
 
In this Session, you will customize the Quick Access Toolbar. 
 

1.  Open Word 2010. 

2.  Click the pull-down arrow to the right of the Quick Access Toolbar and click Show Below 
the Ribbon:  
 

 

3.  Click the pull-down arrow again and click the Redo command to remove it: 
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4.  Click the pull-down arrow once more and add the Quick Print command: 
 

 
 

The toolbar should now look like this: 
 

 

5.  Click the pull-down arrow beside the toolbar once more and click More Commands:  
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6.  The Word Options dialog will appear and show the Quick Access Toolbar Chapter.  
 
Select the Quick Print command and then click the Move Up arrow to move it to the top of 
the list:  
 

 
 

Click OK to accept the changes and close the dialog. The QAT should now look like this: 
 

 

7.  Click the pull-down arrow beside the toolbar and click More Commands. When the Word 
Options dialog appears, click the pull-down arrow under the Choose Commands From 
heading and click “Commands Not in the Ribbon:”  
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8.  Select the 5-point star option at the top of the list and then click Add >>: 
 

 

9.  Now add two more commands of your choice from Commands Not in the Ribbon. When 
you are finished, click OK to close Word Options. 

 

10.  Click the 5 point star icon in the QAT. Now click and drag in your document to create a star: 
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11.  Click File  Options  Quick Access Toolbar to customize the QAT: 
 

 

12.  In the lower right-hand corner, click the Reset command and then click Reset only Quick 
Access Toolbar:  
 

 
 

13.  When the warning message appears, click Yes to only reset the QAT: 
 

 
 
Click OK to close the Word Options dialog. The QAT is reset to show the default commands, 
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but it will still be shown below the ribbon: 
 

 

14.  Show the QAT above the ribbon again and then close Word. Don’t save any changes to 
your document. 

 
 
 
Activity 2-2 
 

Objective To practice customization of the Quick Access Toolbar. 

Briefing You want to use the QAT so you can use Word more efficiently. 

Task Using the pull-down arrow beside the toolbar and the Word Options 
dialog, add six commands to the default toolbar. Then add another six by 
right-clicking different ribbon commands. 

Hints  To open the Word Options dialog, click File  Options or click the 
pull-down arrow beside the QAT and click More Commands. 

 You can use the Reset command when you are finished the 
exercise.  

Follow-up Questions  Imagine your friend uses a number of commands in the QAT but they are 
a mess. How might you organize the commands? (Hint: Can you find the 
Separator?) 
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Session 2-3: Tabs and Groups 
 
Now it is time to move onto the larger interface elements: tabs and command groups. Tabs and 
groups form the core of Word’s interface, so it’s important that you understand how they work 
before looking at the individual tabs and commands. 

About Tabs 
By default, Microsoft Office Word 2010 has seven tabs (excluding the File menu):  
 

 
 

As you know, each tab has its own set of commands. So, if you wanted to change how Word 
displays your document, you would click the View tab: 
 

 
 

Sometimes you will see contextual tabs appear if you are working on a special type of object. For 
example, if you were working with a table, you would see the following two tabs appear under the 
Table Tools heading: 
 

 
 

 
 
You will further explore contextual tabs in Chapter 3. 
 
As a side note, Word will compress the number of commands shown on the ribbon to match the 
size of Word’s window (though this window is probably a bit too small): 
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About Groups 
Each tab is composed of groups of commands. For example, the Home tab has Clipboard, Font, 
Paragraph, Styles, and Editing commands.  
 

 

 
 
These separations are used to help you find a command more easily. 

About Option Buttons 
As you have seen, some groups will have a small button in their bottom right hand corner: 
 

 
 

Clicking this button will open a dialog box with more features related to that group. In the 
example above, clicking the small arrow would open the Font dialog.  

Minimizing the Ribbon 
If you like, you can hide the ribbon command and just leave the tabs:  
 

 
 
This gives you more space to work on your screen. To use a command, click a tab to display 
commands. Once you click a command, the ribbon returns to minimized. 
 
To minimize the ribbon, click the small arrow next to the Help icon: 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 91 

 
 
Click this arrow again to restore the ribbon. 
 
 
 
Step-By-Step 
 
In this exercise you will explore tabs and groups. 
 

1.  Open Word 2010. 

2.  Click the small up arrow on the right-hand side of the screen to minimize the ribbon:  
 

 

3.  Now click the Mailings tab. How many groups of commands appear? 
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4.  Click somewhere inside the editing area of the document. What happens to the Mailings 
commands? 

 

5.  Now click the Page Layout tab: 
 

 

6.  Locate the Page Setup group: 
 

 

7.  Hover your mouse over the option button in this group: 
 

 

8.  Click this option button to display the Page Setup dialog. Here, you can adjust margins, 
paper size, and other options related to the physical page: 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 93 

 
 

Click OK to close this dialog. 

9.  Click the down arrow beside the Help icon again to show the ribbon: 
 

 
 
Close Word to complete this exercise. 
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Activity 2-3 
 

Objective To become more familiar with tabs. 

Briefing You will explore more about the contextual tabs available in Word 
2010. 

Task Open the Sample Data file. Inside, you will find a number of 
specialized objects. Click on each object; you should see a contextual 
tab appear. Don’t be afraid to click the different commands in these 
tabs, and keep an eye out for any option buttons. 

Hints  You can select objects as well as click on them. 
 Try minimizing and maximizing the ribbon. 
 In order to access the headers/footers (areas at top/bottom 

of the page, respectively) you will have to double-click those 
areas. 

Sample Data 

 

Follow-up Questions  Do you prefer the ribbon minimized or maximized? 
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Session 2-4: The Home Tab 
 
It is now time to move onto the Home tab. You will often use the commands in this tab.  
 

 

Clipboard Commands 
The first group of the Home tab is Clipboard: 
 

 
 

This offers options to cut, copy, and paste text, and to use the Format Painter. It also features an 
option button to open the Office clipboard. All of these tools will be covered later. 

Font Commands 
The next group is one that you have already worked with: Font. 
 

 
 
This group contains commands to change the appearance of your text.  
 
You can also click the option button to open the Font dialog, which is a one-stop shop for most 
font settings. 

Paragraph Commands 
The third group contains paragraph tools: 
 

 
 

With this group you can indent, align, and justify paragraphs; create bulleted and numbered lists; 
change spacing; add borders and shading; sort text; and view special characters.  Click the option 
button to open the Paragraph dialog. 
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Styles Commands 
The fourth group is devoted to the styles available in Microsoft Office Word 2010. 
 

 
 

Styles are preset formatting that help you keep your document consistent. Instead of having to 
remember what formatting was used for a title, you can simply use the pre-built styles and apply 
the same effects to selected text. The option button opens the styles task pane, which you can use 
to apply more styles. 

Editing Commands 
Our last group focuses on editing: 

 

 
 

These options let you find certain words or phrases, replace certain terms with something else 
(useful if you find out you have misspelled someone’s name), and select certain objects in the 
document. 
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Step-By-Step 
 
This exercise will explore many different features of the Home tab. 
 

1.  Open Word 2010. Click File  Open and then browse to the Chapter 2 folder of your 
Exercise Files. Open Session 2.4: 
 

 

2.  Place the cursor in the title of the document. Then, click Heading 1 in the Styles group of 
the Home tab. (If you do not see Heading 1, click the pull-down arrow highlighted in red 
below and select Heading 1.) 
 

 
 
The title text will change. 
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3.  Select the first three paragraphs. Click the Spacing button in the Paragraph group and click 
1.15. You should notice the spacing of the lines of text get slightly larger: 
 

 
 

4.  Now select the text in the text box and apply the Bold and Italic text effects:  
 

 

5.  Click outside the text box to deselect the text. 
 
In the Editing Group, click the Replace command: 
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6.  When the Find and Replace dialog box appears, type “parsimonious” into the “Find what” 
field and type “thrifty” in the “Replace with” field. Click Replace All: 
 

 

7.  Word should find two instances. Click OK to close the message box: 
 

 
 
Close the Find and Replace dialog. 

 

8.  Click File  Save As and name the file Session 2.4 Completed.  
 

 

9.  Close Word to complete this Session. 
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Activity 2-4 
 

Objective To find particular commands in the Home tab. 

Briefing A friend needs help editing a document. 

Task Open the Sample Data. Add a background to all paragraphs. Add 
special formatting to the first two lines. Increase the spacing so text 
is easier to read. 

Hints Use the Editing group to select all text. You can also change the font 
if you like. 

Sample Data 

 

Follow-up Questions  What other tools on the Home tab could help spruce up this 
document? 
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Session 2-5: The Insert Tab 
 
The next tab you are going to look at is the Insert tab. Once you have mastered creating basic 
documents, this tab will help you add other elements to your document, such as charts, pictures, 
cover pages, headers, and footers.  
 
Don’t worry about the application of the commands right now. You will practice some of the 
basics in the Step-By-Step exercise, but won’t get in depth into each element until later. 
 

 

Pages Commands 
The first group is Pages: 
 

 
 

As you might expect, this group lets us add a cover page, insert a blank page, or add different 
types of page breaks to the document. 

Tables Commands 
Next up is Tables:  
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This command expands into a menu that lets you draw a table, insert an Excel spreadsheet, or add 
a pre-defined table. Basic tables are added by clicking Table and then hovering over a certain 
number of squares to create a table of that size. 
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Illustrations Commands 
This next group is the most exciting - it lets you add 
illustrations to your document! 
 
You can add pictures, ClipArt (images included with Office), shapes, SmartArt (customizable 
diagrams), charts, and screenshots to your document. You will experiment with some of these 
features in the Step-By-Step exercise. 

Links Commands 
The fourth group of the Insert tab lets you create links to Web 
sites (called hyperlinks) and other places in your document 
(bookmarks and cross-references).  
 

Header and Footer Commands 
Headers and footers are the text at the top or bottom of each page, 
respectively. This group lets you add a header, a footer, or simple page 
numbers:  
 
 
When you click one of these options, you have a menu of preset choices waiting for you. That 
means you can add a header, footer, or page number with just two clicks! 
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Text Commands 
The next group contains a variety of items. 
 

 
 

Text Box Like headers and footers, you can click the Text Box command to choose 
from a menu of stylish text boxes. (You can also draw a blank text box.) 

Quick Parts Quick Parts are a collection of items you will often use in a document, such 
as an address block or diagram. Use them to quickly insert that part of the 
document, rather than creating them over and over again. Insert building 
blocks, document properties, and more. 

WordArt Create stylized text for use in titles, cover pages, or wherever you need 
emphasis. 

Drop Cap Create a larger capital letter at the beginning of a paragraph.  

Signature Line Add a signature line to your document. 

Date and Time Insert the current date and time into your document.  

Object Insert another file into your document.  

 

Symbols Commands 
Our last Chapter of the Insert tab allows you to add equations and symbols to your document: 
 

 
 
When clicked, each item will display a menu of choices. As you can see, inserting a complicated 
equation is as easy as two clicks!  
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Step-By-Step 
 
In this exercise, you will use tools on the Insert tab to format an excerpt from a classic novel. 
 

1.  Open Word 2010. Click File  Open and navigate to the Chapter 2 Folder of your Exercise 
Files. Open Session 2.5: 

 

2.  The document will open to the first page. Click the Insert tab: 
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3.  In the Pages group, click Cover Page  Alphabet:  
 

 

4.  You will see the cover page appear containing information contained in the document 
properties: 
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5.  Click in the various fields of the title page and enter the following information: 
 

 

6.  Click under the name to place the cursor and press Enter twice: 
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7.  Click Insert  Picture: 
 

 
 

8.  Navigate to the Chapter 2 folder of your Exercise Files folder. Click the map of Russia and 
click Insert: 
 

 
 

9.  The image will now appear under the title: 
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10.  Click Insert  Page Number  Bottom of Page and select any style you like. You have used 
Thick Line:  
 

 
 

11.  The page number will be added to the page footer. Therefore, the Header & Footer Tools 
tab will appear. Click Close Header and Footer to continue: 
 

 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 110 

12.  Scroll to the second page of the story (page 3). Click somewhere in the page to place your 
cursor. 
 
Click Insert  Text Box  Alphabet Quote:  
 

 
 

13.  Type the following in the text box: 
 
Happy families are all alike; every unhappy family is unhappy in its own way. 
 

 

14.  Save your document as Session 2.5 Completed and close Word 2010. 
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Activity 2-5 
 

Objective To gain experience using the commands in the Insert tab. 

Briefing You will continue to edit an excerpt from “The Fall of the House of 
Usher.” 

Task Add three items from the Insert tab to the Sample Data file. 

Hints A cover page, text box, page number, or drop caps can all enhance 
the look of the document. 

Sample Data You can use your saved file from the previous Activity or use the 
following: 
 

 

Follow-up Questions  Are there any option buttons in the Insert tab? 
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Session 2-6: The View Tab 
 
The last tab you are going to look at in this chapter is the View tab. This tab will allow you to view 
documents in different ways. Like the other tabs, this is just an overview of the commands.  
 

 

Document Views Commands 
This chapter of the tab gives you different ways to view your document. 
 

 
 

All you have to do is click the view you want. Each view is pretty self-explanatory; you can see your 
document as it will appear on paper (Print Layout), Full Screen, as it will appear on the Web, in an 
outline format, or in a draft format (which will show fewer features). These view commands are 
also available on the status bar: 
 

 

Show Commands 
This group lets you add or remove elements from your Word screen:  
 

 
 

Checked items are visible. You are going to take a look at using each of these elements later on in 
this manual. For now, feel free to check and uncheck these items and see what each one shows. 

Zoom Commands 
Our next group lets us zoom in and zoom out of the page. 
 
The first button will open a Zoom dialog which will let you choose 
specific Zoom settings. The next button will automatically set your 
zoom level to 100%. The other three buttons will zoom to show one 
page, two pages, or the page width. All you have to do is click to zoom! 
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You can zoom incrementally by clicking and dragging the Zoom slider in the status bar, or by 
clicking the + and – buttons: 
 

 

Window Commands 
This section of the View tab controls how windows are arranged: 
 

 
 

In the first section of this group, you can create a new window, arrange windows, or split the 
current window. In the second section, you can view documents side by side and control how they 
appear. The last command is Switch Windows, which lets you switch between open documents. 

Macros Commands 
The last button on the View tab opens the Macros dialog box. If you click 
the drop-down arrow, you will see a menu related to macros. 
 
Macros are a recorded series of commands that you can use over and 
over. They let you perform a number of actions with just a few clicks.  

 
Step-By-Step 
 
You’ve received an excerpt from a novel that you’ve always wanted to read. Unfortunately, the 
document is virtually unreadable. You will therefore use different commands on the View tab to 
adjust the document. 
 

1.  Open Word 2010 and open Session 2.6 from the Chapter 2 folder of your Exercise Files: 
 

  

2.  Click the View tab and then click the 100% command. This may make the text easier to 
read: 
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3.  The document is still unreadable. Make sure that all of the items in the Show group are 
unchecked; this may help put more information on the screen:  
 

 

4.  This action may not make the text larger, but it does give you more room in the window to 
work with. 
 
Switch to full screen reading:  
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5.  This might help a little: 
 

 
 
Click the Close button in the upper-right hand corner of full screen reading to return to the 
previous view. 

  



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 116 

6.  Click View  Zoom: 
 

 

7.  When the Zoom dialog appears, click the 200% radio button and then click OK: 
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8.  This helped considerably! Use the scroll bars to read some of the text and then close Word 
when you are finished: 
 

 

 
 
 
Activity 2-6 
 

Objective To help a friend who is somewhat visually impaired. 

Briefing Your friend has received a Word document that she finds hard to 
read. 

Task Use the View tab to make the document easier to see. 

Hints  Try hiding unnecessary elements to reduce clutter on the 
screen.  

 Removing font effects can sometimes make text easier to 
read. 

Sample Data 

 

Follow-up Questions  Will full screen reading help your friend? Why or why not? 
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Chapter 2: Case Study 
 

Objective To format a handout for an upcoming staff meeting.  

Briefing You have been asked to research the idea of developing rights for 
team members as your department has had trouble co-operating 
during staff meetings. You have the data, but you want to tidy up 
the document. 

Task Use at least two commands from each of these places to add to the 
document. 
 Font dialog (use the Ctrl + D shortcut or the option button 

on the Font group of the Home tab) 
 Mini toolbar 
 Home tab 
 Insert tab 

 
Once you are done, add three commands that you used to the 
Quick Access Toolbar. Then, take note of how many words and 
pages the document has. 

Hints  Experiment with keyboard shortcuts when possible to speed 
up the process. 

 Use the status bar to get statistics on your document. 
 Remember that you can use the Editing group of the Home 

tab to select all text. 

Sample Data 

 

Follow-up Questions  Are there any tools you wish you had had to make the document 
look better? 

 
 
 
Online Test 
 
Now is the time to try the online test for Chapter 2 to see if you can remember what this chapter 
was about! 
 
Your teacher/trainer will provide instructions on how to access this resource. 
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Chapter 3: Advanced Tabs and Customization 
 
 
In this chapter you will learn how to: 
 Use the Page Layout tab 
 Use the References tab  
 Use the Mailings tab 
 Use the Review tab 
 Use contextual tabs 
 Customize the ribbon 
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Session 3-1: The Page Layout Tab 
 
In the last chapter, you covered the basics of Word’s interface and the three tabs that you will 
probably use most often. In this chapter, you are going to look at the other four tabs and see what 
commands they offer, starting with the Page Layout tab. 
 

 

Themes Commands 
Themes are pre-formatted color and font schemes you can apply to the document as a whole. This 
group of the Page Layout tab will let you choose an overall theme for your document, or choose a 
color, font, and effects theme separately: 
 

 
 

You will experiment with themes in the Step-By-Step exercise.. 

Page Setup Commands 
This group will let you control physical aspects of your page: 
 

 
 

You are going to look at it in depth at the end of this guide, but in summary, there are options for 
margins, orientation, page size, page columns, page breaks, line numbers, and hyphenation. 
 
The option button opens the Page Setup dialog which gives you finer control over these settings. 

Page Background Commands 
As you might expect, this group controls what goes on the page behind the text:  
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You can choose a watermark, add a solid color, or add a page border. 

Paragraph Commands 
This group is like the Paragraph group on the Home tab, except it has fewer options: 
 

 
 

These commands control paragraph indent and spacing. The option button opens the Paragraph 
dialog, which offers finer control over the spacing of paragraphs. 

Arrange Commands 
The last group lets you arrange objects on the page: 
 

 
 

“Objects” include pictures, ClipArt, WordArt, text boxes… basically anything except regular text. 
The Selection Pane opens a new pane inside the Word window and lets you select, show, or hide 
the objects in your document.  

 
Step-By-Step 
 
In this exercise, you will format a questionnaire for a staff meeting to help management identify 
team strengths and weaknesses. 
 

1.  Open Word and then open Session 3.1. 
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2.  Click the Page Layout tab: 
 

 

3.  Select the two lines of text under the title: 
 

 

4.  Click Columns  Two: 
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5.  Click anywhere in the editing window to de-select the text. Now click the Themes 
command. Move your mouse over some different themes to see how the document will be 
changed: 
 

 

6.  Find a theme you like and apply it to the document. The example above has selected 
Module. 

 

7.  Now click Margins  Wide:  
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8.  Now click the Page Color command and use your mouse to view different background 
colors for the page. Note that the first line of colors complements those from the theme 
that was selected in Step 6. Choose a color you like (but don’t pick one that is too dark):  
 

 

9.  Save your document as Session 3.1 Completed and then close Word. 

 
 
 
Activity 3-1 
 

Objective To create a flyer for an upcoming yard sale. 

Briefing Your friend has created a yard sale poster but it needs some help! 

Task Use the Page Layout tab to add color and style to the poster. 

Hints  Themes are a great place to start. 
 Don’t be afraid to click around, change the text, or move 

things around. 

Sample Data 
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Session 3-2: The References Tab 
 
Next on your list is the References tab. This tab contains advanced tools that won’t be covered in 
this course. However, it is good to know where these tools are and what they do, so try to focus 
on the general idea of each group. 
 

 

Table of Contents Commands 
The first group deals with Tables of Contents. A table of contents is a listing of chapters and other 
significant titles in your document. For example, you will find a table of contents at the beginning 
of this manual. 
 

 
 

With this group, you can choose a style for your table, add text to it, and update it.  

Footnotes Commands 
If you have ever read or prepared a formal report, such as an article 
or term paper, you should be familiar with footnotes and endnotes. 
First, you place superscripted numbers in the document. Numbered 
notes are then added to the end of every page (in the case of 
footnotes) or to the end of the document (in the case of endnotes). 
These tools will help you add footnotes and endnotes: 
 
The option button opens the Footnote and Endnote dialog, which gives you finer control over 
these two objects. 

Citations and Bibliography Commands 
Citations and bibliographies are another item often found in formal 
reports or papers. The information about a publication is called a 
citation; a collection of citations constitutes a bibliography. 
 
As you might expect, the tools in the Citations & Bibliography group will help you create those 
items. 
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Captions Commands 
Captions are text underneath a graphic (such as a picture or table) 
that help identify or quantify the object: 
 
The commands in the Captions group will help you insert captions, 
add cross-references (references to other places in your 
document), and create a table of figures (a list of graphics in your document). 

Index Commands 
Next are the Index commands: 
 

 
 

An index is a list of topics covered in a document and the page numbers where those topics are 
found. (There is an index at the end of this manual.) Like the other groups, the Index group lets 
you mark a word for the index, insert the index, and update the index. 

Table of Authorities Commands 
Tables of authorities are usually seen in legal documents, as they reference cases and statutes. 
The Table of Authorities group will help you create this kind of reference page: 
 

 
 

The commands include marking a citation, creating a table of authorities, and updating the table. 
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Step-By-Step 
 
Your co-worker has developed a training document for your team, but needs help adding an index, 
a table of contents, and a bibliography. She has marked all the information for you, so in this 
exercise you will create the extra pages and complete the document. 
 

1.  Open Session 3.2 from your Exercise Files: 
 

 

2.  Click the References tab: 
 

 

3.  Scroll to page 13 (the second last page) and click inside the page to place the cursor: 
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4.  Click the Insert Citation command. This will show you what sources have been added to the 
document: 
 

 

5.  Click somewhere in the editing window to close this list. Now click Bibliography  Works 
Cited: 
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6.  This will add a list of citations included in this document: 
 

 
 

7.  Now scroll to the last page and place the cursor below the word Index. Click Insert Index: 
 

 
 

8.  When the Index dialog appears, click OK to accept the standard index format: 
 

 
 

This will add the index: 
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9.  Scroll to the second page in the document (a blank page). Click somewhere in the editing 
portion of the window.  

10.  Click Table of Contents  Automatic Table 2: 
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11.  The table of contents will appear. Save the document as Session 3.2 Completed and then 
close Word: 
 

 

 
 
Activity 3-2 
 

Objective To add captions to ClipArt images. 

Briefing Your child is learning about human emotions in school. You want to 
create flash cards to help them learn. 

Task Add captions to each of the photos in the sample document. 

Hints Click the photo to select it and then click the Captions button on 
the References tab. Simply click OK in the dialog to create a default 
caption. 

Sample Data 
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Session 3-3: The Mailings Tab 
 
The Mailings tab is focused on creating documents that you can mail, such as envelopes, letters, 
and labels. Its commands are focused on a mail merge, which is a process that takes a form letter 
and a list of contacts and creates a personalized message for each recipient. It is a very useful 
process, so it is good to know where the commands are. 
 

 

Create Commands 
The first group of the Mailings tab is the only one not devoted to a mail merge. 
 
Clicking the Labels command or the Envelopes command will open a dialog with 
options for that item. 

 

Start Mail Merge Commands 
As you might expect, use this group to create a mail merge. 

 
Choose the type of merge to perform and choose your 
recipients. 
 

Write and Insert Fields Commands 
This group will be step two in a mail merge: 
 

 
 

This is where you will add the different customizable portions of your document (called fields). 
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Preview Results Commands 
The fourth group of the Mailings tab will let you preview your 
results before you finish the merge: 
 
As you can see, you can also navigate through the records, find a 
recipient, and check for errors. 

Finish Commands 
The last button will open into a menu, giving you choices to finish the merge. 
 

 

 
Step-By-Step 
 
You are Lucy Rockhead, the president of the Dinosaur Appreciation Club of America. You need to 
approve a series of letters that were created by your assistant. 
 

1.  Open Session 3.3 from your Exercise Files: 
 

 

2.  When Word attempts to open the file, you will see the following warning. Click Yes to 
proceed: 
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3.  You will then be prompted to supply a database that contains contact information. Browse 
to the Chapter 3 folder of your Exercise Files, select My Addresses, and then click  
Open: 
 

 
 

The document will now open. 

4.  Click the Mailings tab: 
 

 

5.  If the Highlight Merge Fields command is not active (it is greyed out), perform the following 
steps. Otherwise, proceed to Step 6. 
 Click Select Recipients  Use Existing List 
 Browse to the Chapter 3 folder of your Exercise Files, select My Addresses, and click 

Open 
 The Highlight Merge Fields command should now be active. 
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6.  Click Highlight Merge Fields: 
 

 
 

7.  The AddressBlock and GreetingLine fields should become highlighted: 
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8.  Click Highlight Merge Fields again to turn off highlighting.  
 
Now click Preview Results: 
 

 

  

9.  The first record in the database will be visible at the beginning of the message:  
 

 

  

10.  Close Word without saving any changes you might have made. 
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Activity 3-3 
 

Objective To understand more about how mail merge works. 

Briefing You are Lucy Rockhead, president of the Dinosaur Appreciation 
Club of America. You’re ready to finish off your mail merge. 

Task Make sure that the date is correct in the mail merge. Add a photo if 
you wish. Then, use the Finish group to print or e-mail your letters. 

Hints  In order to complete this exercise, you will need to link with 
the My Addresses database found in the Chapter 3 folder of 
your Exercise Files. 

 The Photo command is found on the Insert tab. 
 You can also use the Edit Individual Documents command in 

the Finish menu to see how the merge will turn out. 

Sample Data  
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Session 3-4: The Review Tab 
 
The last of the default tabs is the Review tab. Although some of the commands on this tab are 
quite advanced, others (such as Spelling & Grammar) are easy to use. Those are the commands 
that you will focus on. 
 

 

Proofing Commands 
The first Chapter of the Review tab is the one you will probably use the most: 

 

 
 

This contains commands to check spelling, perform research, look up words in the thesaurus, 
translate words, set your language, and perform a word count.  

Language Commands 
The Language group is next: 

 
 

These commands let you translate a single word, phrase, or entire document into another 
language, provided you have the proper language packs installed on your computer. 

Comments Commands 
The next Chapter of the Review tab is Comments. Comments are portions of text that appear in 
balloons, separate from the main document. This lets someone add easily identifiable ideas, 
thoughts, and corrections to the document: 
 

 
This group lets you create, delete, and navigate through comments. 

Tracking Commands 
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If others frequently review your document, you may want to use the features of Track Changes: 
 

 
 

This feature lets you have every change to the document recorded. It’s very useful for editing 
purposes. This group lets you enable, disable, and control that feature. You can also open the 
reviewing pane, which summarizes tracked changes and comments. 

Changes Commands 
The Changes group lets you accept, reject, and navigate through tracked changes that have been 
made to your document: 
 

 

Compare Commands 
This group will let you compare and combine documents: 
 

 
 

This is very useful when you have multiple versions of 
documents and want to flow all of them into one. 
 

 

 

Protect Commands 
The last group is Protect: 

 
 

These commands will restrict access and changes to your document. 
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Step-By-Step 
 
You have asked a co-worker to give you feedback on some guidelines you developed for 
constructive listening. She has added comments and returned the document to you, which you 
will now review. 
 

1.  Open Activity 3.4 from your Exercise Files folder. 

2.  Click the Review tab: 
 

 

3.  Click the Spelling & Grammar command in the proofing group: 
 

 

4.  The Spelling and Grammar dialog will appear with the first word or phrase it deems to be 
incorrect. 
 
The first error it finds is a spelling error. (The description for each error Word finds is listed 
just under the title bar. Below, the error is shown as “Not in Dictionary.”) Click Change to 
replace the misspelled word with the suggestion: 
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5.  Proceed through each error and opt to change or ignore the items Word thinks are 
incorrect. After Word has covered each item, click OK to complete the Spelling and 
Grammar check: 
 

 

6.  To review the comments, click the Next command in the Comments group: 
 

 

7.  Word will jump to the next comment in the document, shown on the right-hand side of the 
window. Read the comment, and then click Next to move to the next comment. Note that 
you may need to click Yes to start reviewing comments from the beginning of the 
document. 
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8.  Your co-worker raises a good point with this comment. Select the word “useful” and then 
click the Thesaurus command to look for a better word: 
 

 

9.  The Research Pane will appear on the right-hand side of your screen. Click the pull-down 
arrow beside the word “constructive” and then click Insert: 
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10.  Click Next in the Comments group to advance to the next comment. Now click Delete  
Delete All Comments in Document: 
 

 

11.  Save the file as Session 3.4 Completed and then close Word. 

 
 
 
Activity 3-4 
 

Objective To understand the basic use of the tools on the Review tab. 

Briefing You’re going to play the role of editor. 

Task A co-worker has asked you to review a document for him. Use spell 
check, the thesaurus, and comments to edit the document. 

Hints If you’re brave, you can also track your changes! 

Sample Data 

 

 
. 
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Session 3-5: Contextual Tabs 
 
Remember some tabs appear only when you are creating or working with certain objects.  
You will take a closer look at these contextual tabs. You will notice that some commands found on 
the other ribbons are repeated in certain contextual tabs. You will look at the only tab that is off 
by default: the Developer tab. 

Drawing Tools 
The Drawing Tools – Format tab is used for the sizing, position, and alignment of shapes, text 
boxes, and WordArt: 
 

 
 

 
 

Equation Tools 
The next tab you are going to look at is the Equation Tools – Design tab. This tab appears when 
you create an equation from the Insert tab. 
 

 
 
This tab gives us tools to create and edit all sorts of equations.  
 
If you use the Math Input Panel with Windows 7 to insert your own equations, the Equation Tools 
– Design toolbar will still appear: 

Tip: When viewing Word 2007 files, this tab is now used instead of the Text Box Tools tab 
and the WordArt Tools tab. Text box and WordArt tools will have their own tabs in 
documents using the older file type. 
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SmartArt Tools 
SmartArt lets you create professional looking diagrams with just a few clicks. Two new tabs 
become available when editing SmartArt. The first, Design, lets you apply a variety of preset styles 
and colors to your diagram: 
 

 
 
The other tab (Format) gives you finer control over the shape, style, and position of your diagram: 
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Table Tools 
You will also see two new tabs appear when you create a table. The first tab is Design: 
 

 
 
Like the SmartArt Tools – Design tab, this tab lets you apply preset formatting to your table. It’s a 
quick and easy way to create attractive tables.  
 
The Layout tab lets you have finer control over the dimensions and appearance of the cells, rows, 
and columns in your table. 
 

 

Chart Tools 
Charts are a visual representation of numerical data. When you insert a chart, you will see an Excel 
2010 window appear. This spreadsheet program lets you add and modify the source data for the 
chart.  When you select a chart, you will see three different chart tabs. The first, Design, offers 
some easy options for changing the data and appearance of your chart:  
 

 
 
The second tab is Layout. This gives you finer control over the different aspects of your chart, 
including analysis tools, the chart title, axis labels, and the legend. 
 

 
 
The final tab, Format, gives you control over the individual shapes in your chart. 
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Picture Tools 
The Picture Tools – Format tab appears when you select a picture or ClipArt object: 
 

 
 
These tools let you adjust almost every aspect of your picture, including brightness, contrast, 
color, size, style, effects, shape, border, and position. 

Header and Footer Tools 
If you double-click the top or bottom part of your document, you should see the Header & Footer 
Tools – Design tab: 
 

 
 
This tab lets you control the appearance, content, and alignment of the text that appears on the 
top and/or bottom of every page. 

Developer Tab 
The Developer tab is not shown by default when you install Word 2010 on 
your computer. This tab gives experienced Word users who are familiar 
with Visual Basic for Applications (VBA), Extended Markup Language 
(XML), and form controls to use these elements in conjunction with their 
document.  
 
For example, a developer could use the Code group to program their own 
specific macros. These macros would be much more specialized than the 
simple ones that you can record using the View tab.  
 
Let’s look at how to enable this tab. 
 
Click File  Options: 
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When the Word Options dialog appears, click Customize Ribbon in the list on the left. Click the 
checkbox beside the Developer tab to enable it and then click OK: 
 

 
 
The Developer tab will now be visible: 
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Step-By-Step 
 
In this exercise, you are going to look at the Acme Widget Company’s annual report and make it 
more in line with their new color scheme. 
 

1.  Open Session 3.5 document from your Exercise Files folder. 
 

 

2.  Click the existing title and change it to “Annual Report:” 
 

 

3.  Click in the blank area under the title to add “Acme Widget Company” as the subtitle. Then 
change the author to “Steve Widget:” 
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4.  As you edited the title page, did you notice the Table Tools contextual tabs appear? Click 
the Design tab now:  
 

 
 

5.  Click the pull-down arrow beside the list of table styles and select a light purple color: 
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6.  The title page should now look something like this: 
 

 
 

Scroll to page 2. 
 

7.  Click the Acme Company Widget Sales title on page two. A new contextual tab (WordArt 
Tools) appears in the ribbon: 
 

 
 

Click the Format tab. 
 

8.  Click the Shape Outline command and then select the purple color from the theme colors: 
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9.  Now click the image of a hammer. The Picture Tools – Format contextual tab will appear. 
Click the Format tab:  
 

 

10.  Click one of the picture styles. (Remember, you can use the pull-down arrow to view more 
styles.) The example has selected Drop Shadow Rectangle: 
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11.  Now scroll down to the chart and click anywhere in its border. Click the Chart Tools – 
Design tab:  
 

 

12.  Click the pull-down arrow by the Chart Styles group and choose any purple style: 
 

 

  

13.  Save the file as Session 3.5 Completed and then close Word. 
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Activity 3-5 
 

Objective To become an expert in one of the contextual tabs. 

Briefing Your team is just starting to learn about Microsoft Office Word 
2010. Each team member is assigned a tab to explore and then 
report back to the others. 

Task Choose one of the contextual tabs. Examine the groups and 
commands on the tab. Don’t be afraid to click around and find out 
what you can do!  

Hints Click on your chosen object in the sample document to make the 
tab appear. 

Sample Data 

 

Follow-up Questions  What useful commands did you find? 
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Session 3-6: Customizing the Ribbon 
 
You will look at one last customization task before you get into the details of actually creating a 
document. This session will explore a new feature to Word: The ability to customize the ribbon. 

Getting Started 
Click File  Options and then click Customize Ribbon. This view should look familiar to you; 
customization of the Quick Access Toolbar is very similar: 
 

 
 

Adding or Removing Tabs 
The list on the right shows all the main tabs used by Word 
2010. The first eight should look familiar to you: 

 
All tabs that include a checkmark are either visible or will be 
visible under the right conditions. For example, consider the 
Blog Post tab. When working with a regular Word document, 
you won’t see this tab, even though it is checked.  
 
 
 
 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 156 

However, if you click File  New  Blog Post  Create (which creates a new document designed 
for upload to your blogging service), you will see the Blog Post and Insert (Blog Post) tabs appear:  
 

 
 

In order to add or remove a tab, simply check or uncheck the checkbox beside the tab name. If you 
like, you can even have no tabs at all: 
 

 

 

Arranging Tabs and Groups 
You can rearrange the order of tabs, groups, and individual 
commands. First, expand a tab/group by clicking the + sign. 
This will expand the contents of that particular tab or group. 
To rearrange items, select an item and then click the up or 
down arrows to arrange the order:  
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Creating New Tabs and Groups 
You can create your own tabs and groups using the commands at the bottom of the Word Options 
dialog: 
 

 
 
Click New Tab to create a tab and then fill it with as many groups as you would like. Highlight a 
new tab/group and use the Rename button to give the new item a meaningful name. Note that 
when you rename a group, you have the option of including an icon:  
 

 
 

Note that if you highlight a custom tab and click << Remove, that tab will be gone forever.  
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Customizing Group Commands 
You can add or remove groups and individual commands from custom tabs (but not from any of 
the default tabs). Expand the group you want to fill with commands, select a command from the 
list on the left, and then click Add >>:  
 

 
 

To remove a command, highlight it in the list on the right and click the << Remove button. When 
you have finished customizing your new tabs, click OK. The new tab will now be visible: 
 

 

Resetting all Customizations 
Open the Word Options dialog to Customize Ribbon and then click Reset  Reset all 
customizations. This will remove all custom tabs and groups. Note that this will also reset the QAT 
as well.  
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Step-By-Step 
 
In this session you will practice customizing the ribbon and create a custom tab. 
 

1.  Open Word 2010 to a new, blank document. 

2.  Click File  Options  Customize Ribbon to display the following screen. Note how it looks 
very similar to the customization tool for the Quick Access Toolbar: 
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3.  By default, the Home tab should be expanded in the list on the right. If it isn’t, click the 
word Home. 
 
Select the Clipboard group and move it to the bottom of the groups in the Home tab by 
clicking the down arrow:  
 

 
 

Click OK to close the Options window and return to Word. 

4.  The Home tab should now look like this: 
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5.  Click File  Options  Customize Ribbon again. Click the New Tab button in the bottom 
right-hand corner of the screen:  
 

 

6.  A new tab will appear in the list of main tabs. Make sure the tab name is highlighted and 
then click Rename: 
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7.  Name the tab My Tab and then add two more groups to the tab using the New Group 
button.  
 
Name the groups Group 1, Group 2, and Group 3. You can also choose an icon to identify 
your group. Your list should look like this: 
 

 
 

8.  Add some commands from the Popular Commands list to your groups. Add a command by 
highlighting a group, highlighting a command in the list on the left, and clicking Add >>: 
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9.  Click OK to close the Options dialog and return to the Word interface. Click My Tab to view 
the groups: 
 

 
 

10.  Click File  Options  Customize Ribbon once more and then click Reset  Reset all 
customizations:  
 

 
 

You will be asked to confirm your choice: 
 

 
 

Click Yes to reset the ribbon and Quick Access Toolbar.  
 

11.  Close the Options dialog and then close Word to complete this Session. 
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Activity 3-6 
 

Objective To understand how to customize a tab. 

Briefing Your friend is used to using Word but doesn’t write anything more 
complicated than business letters to colleagues. They don’t use the 
Quick Access Toolbar. They also want to remove anything else 
unnecessary to the task of writing letters. 

Task Remove the Insert, References, Review, and View tabs. Create a 
custom tab that contains the Spelling & Grammar command and 
three other commands you think might be useful.  

Hints  Remember, they don’t use the Quick Access Toolbar. 
 To view more commands when customizing the ribbon, click 

the combo box at the top of the “Choose commands from” 
list: 
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Chapter 3: Case Study 
 

Objective To understand how to use the advanced tabs to polish a document. 

Briefing You are preparing a handbook on team building. 

Task Perform the following tasks on the sample document: 
 Add two comments 
 Run a spell check 
 Add a theme 
 Insert a table of contents and index (the entries are already 

marked) 
 Add a caption to the photo on page six 
 Modify the appearance of all objects so that they are 

consistent with your chosen theme 

Hints  There is a blank page left at the beginning of the manual for 
a table of contents and marked a page for the index. 

 All of these topics have been discussed in the exercises in 
this chapter. 

Sample Data 

 
 
(Included is an example of a completed document.) 

 

 

Online Test 
 
Now is the time to try the online test to see if you can remember what this chapter was about! 
 
Your teacher/trainer will provide instructions on how to access this resource.  
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Chapter 4: Creating Documents 
 
 
In this chapter you will learn how to: 
 Create blank documents 
 Create documents from templates and from existing documents 
 Select text using the mouse, keyboard, and Home tab 
 Cut, copy, and paste text 
 Move text by dragging and dropping 
 Use the navigation pane 
 Use the Office clipboard 
 Find and replace text 
 Use the Format Painter 
 Add drop caps to text 
 Apply a Quick Style to text 
 Align and justify text 
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Session 4-1: Creating a New Document 
 
Now you have a basic understanding of what some different commands do, and you understand 
how to customize Word’s interface, it’s time to start typing. In this session you will go over the 
different ways to create a new document. 

Creating a Blank Document 
When Word is opened, it creates a new document and names it Document1 (visible on the title 
bar). If you want to create another new document, click File  New. The Blank Document 
template should already be highlighted, and you can see a preview of a blank document on the 
right. Click Create to make the new document: 
 

 
 

You can continue creating new documents this way. Each new document will be named 
Document2, Document3, etc., until you start saving the files. 
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Creating a Document from Local Templates 
There are two types of templates: local and online. Local templates were installed on your 
computer when Word was installed and include enough basic variety to get you started. Online 
templates are downloaded from the Office.com repository.  
 
To open a new local template, click File  New and then choose a category under the Home 
heading. Sample templates will contain the bulk of the templates:  
 

 
 
Select a template from the available list and then click Create: 
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Note that there are two radio buttons above the Create button. By default, Document is selected, 
meaning that clicking Create will create a new document. If you click the Template radio button, a 
new template will be created which you can then modify to your liking and then save as a custom 
template.  
 
Either way, your new document will open and be 
ready to use: 
 

 

 

 

 

Creating a Document from Online Templates 
If you have access to the Internet, templates from Office.com will be available. There are more 
templates available online than offline. Here you will also find templates created by Word users 
who have uploaded their creations to share with others.  
 
Opening a new online template works the same as using a local template. Pick an online category, 
select a style you like, and then click Download.  
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As you browse online or offline templates, you can retrace your steps by using the navigation 
controls at the top of the window: 
 Click the left or right arrows (Back and Forward) to step backwards or forwards 
 Click Home to return to the list of online/offline templates 
 Click one of the directories (such as Home, Forms, or Business) to jump to that location 

 

 
 
After a moment or two, the template should open and be ready to use: 
 

 

 

Creating Documents from an Existing Document 
You may come across a document with formatting you really like. However, if there is no 
template, it could take a long time to recreate all that formatting. To help out, Word lets you 
create a new document based on an existing document. 
 
This feature does the same thing as opening the original document, clicking File  Save As, and 
then giving the document a new name.  
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To do this, click File  New  New from Existing and then select the source document in the 
dialog that appears: 
 

 
 
Click Create New. This will basically make a copy of the existing file and provide a new version of 
the file to work with. The original document will be left untouched. 

Using the Recently Used Templates Area 
Once you have downloaded or opened 
templates, a shortcut to the template is 
saved. To reuse a template, click File  New 
 Recent templates:  
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Now pick a template from the list and then click Create: 
 

 
 
 
Step-By-Step 
 
In this exercise, you will begin the process of creating an agenda for an upcoming conference. 
 

1.  Open Word and click File  New  Sample Templates: 
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2.  Select the Executive Newsletter template and click Create. (If you don’t see this particular 
template, please select another stylized template.)  
 

 
 

3.  The new template will open in a new window. Click File  Save As and name the document 
Session 4.1 Completed: 
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If you receive a warning about saving the document in the new Word format, click OK to 
continue: 

 

4.  Click File  New  Recent templates:  
 

 

5.  The template you just used should be in the list: 
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6.  With the Backstage menu still visible, click the Recent link on the left: 
 

 

7.  All recent files will be listed here, with the last file right at the top of the list: 
 

 

8.  At the bottom of the Recent list, click the checkbox to “Quickly access this number of 
Recent Documents.” Change the number in the text box to 4 by clicking the small up arrow:  
 

 
 

9.  This will show the latest three recent documents at the top of the Backstage menu. You can 
keep the most recent documents visible if you like, or uncheck the checkbox at the bottom 
of the Recent list to remove them.  

10.  Close all Word windows to complete this Session. 
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Activity 4-1 
 

Objective To practice using templates. 

Briefing You and your neighbor are having yard sales on the same day. You 
have offered to make signs for each sale. 

Task Browse the online templates and look for a template that could be 
suitable for a flyer. Save the file and then create a new file from 
that existing file.  

Hints You can use any methods you like to customize your document. 
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Session 4-2: Selecting Text 
 
This session will show you some faster, easier ways to select text. 

Selecting Text with the Mouse 
You can click and drag your mouse to select text. When text is selected, the text will appear 
highlighted (usually with blue), like this: 

 
 
Once text has been selected, any changes you make will be applied to the entire selected portion.  
 

Selecting Text with the Keyboard 
Depending on the application, selecting text with the keyboard is usually faster than using the 
mouse. Most of these commands involve using the keys in the middle of your keyboard (Home, 
End, and the arrow keys). 
 
 
Here’s a list of how to select different items:  

Select a letter to the left of your cursor Shift + Left Arrow 

Select the letter to the right of your cursor Shift + Right Arrow 

Select text from your cursor to the beginning of a word Ctrl + Shift + Right Arrow 

Select text from your cursor to the end of a word Ctrl + Shift + Left Arrow 

Select from your cursor to one line above Shift + Up Arrow 

Select text from the position of your cursor to one line below Shift + Down Arrow 

Select text from your cursor to one page above Shift + Page Up 

Select text from your cursor to one page below Shift + Page Down 

Select text from your cursor to the beginning of the line Shift + Home 

Select text from your cursor to the end of the line Shift + End 

Select text from your cursor to the beginning of the paragraph Ctrl + Shift + Up Arrow 

Select text from your cursor to the end of the paragraph Ctrl + Shift + Down Arrow 

Select an entire document Ctrl + A 
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Selecting Text and Objects with the Home Tab 
You can use the Editing group on the Home tab to select text and objects. Click the Select button 
and then click what you want to select:  
 

 
 

You can choose to select all the text in the document or select text with similar formatting. Use 
Select Objects to select images, charts, etc. 

Tips and Tricks 
Once you get good at selecting text, you’ll find all kinds of ways to make selecting text easier. Here 
are a few tips and tricks to get you started:  
 
 If you have a block of text selected and you start typing, the selected text will be erased 

and your new text will replace it. 
 You can select a block of text and drag and drop it into anywhere in your document. You 

can also use the navigation pane to move large amounts of text.  
 You can select any level of text (letter, word, phrase, paragraph, page, document, or parts 

thereof) and manipulate it. This means you can bold a single letter the same way you 
would an entire document. 

 You can double-click a word to select it. Triple-click to select the whole paragraph. 
 If you want to delete a portion of text, you can select it and hit either the Backspace or 

Delete keys on your keyboard rather than cutting it.  
 You can cut or copy a portion of text and then paste it in a separate document or word 

processing program (like Notepad or WordPad, which come with Windows). 
 You can select different parts of text by selecting the first part, holding the Ctrl key, and 

selecting another part. 
 You can select a large portion of text by selecting the first word, holding the Shift key, and 

selecting the last word.  
 To deselect text, just click anywhere in your document.  
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Step-By-Step 
 
In this session, you will practice selecting text. 
 

1.  Open Session 4.2 from your Exercise Files: 
 

 

2.  Quickly click the title three times. This will select all the title text at once: 
 

 
 

(This action is called a triple-click.) 

3.  When the mini toolbar appears above your mouse pointer, click the Italic command: 
 

 

4.  Now click anywhere in the words “Course Overview” to place the cursor: 
 

 

5.  Word allows you to select text that is similarly formatted. For example, you can select all 
instances of text that have the same formatting as this title. But in order to do this, you 
have to change one option in Word.  
 
Click File  Options  Advanced and then check “Keep track of formatting:” 
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Click OK. 

6.  In the Home tab, click Select  Select Text with Similar Formatting: 
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7.  All instances of this text throughout the document are now selected: 
 

 

8.  Press Ctrl + A on your keyboard. How does the selection change?  
 

 

9.  Close Word without saving changes to the document. 
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Activity 4-3 
 

Objective To use select tools to quickly modify a document. 

Briefing You are preparing a handout for a company meeting and the 
formatting needs to be modified. 

Task Format the document in the following way: 
 Add the Title style to all text  
 Add a text effect to all text relating to Ben Franklin and 

Sherlock Holmes  
 Add bold to all text relating to Shakespeare 
 Add underline to all text relating to Columbus 

Hints The Title style can be found in the Styles group on the Home tab. 

Sample Data 

 

Follow-up Questions   What selecting techniques did you use?  
 Although the data was in a table, did you find selecting any 

different? 
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Session 4-3: Moving Text 
 
You will now explore how to move text around. In this session, you will cover the staples for 
moving text: cut, copy, and paste; drag and drop; the navigation pane; and Find and Replace. 
 
Many of the skills you will learn in this session apply to much more than just Word 2010. These 
skills are used in one way or another in almost every computer program there is! 

Cutting, Copying, and Pasting Text 
Cut, copy, and paste are fundamental skills. Cutting and copying involves placing the text on the 
clipboard. Pasting text involves putting that text somewhere else. 
 
You should cut text when you want to move it from one location to another, or when you want to 
remove text that you may need later. To cut text, select the text first. Then, click the Cut button (

) on the Home tab. (You can also right-click on the text and click Cut or use the Ctrl + X shortcut.) 
 
Use the Copy command when you want to copy text from one location to another. First, select the 
text you want to copy. Then, click the Copy button ( ) on the Home tab. (You can also right-click 
on the text and click Copy or use the Ctrl + C shortcut.) It won’t look like anything has happened, 
but your text has been copied to the clipboard. 
 
Once you’ve cut or copied your text, you can paste it anywhere you want. Just click in the spot you 
want the text to appear and click the Paste button on the Home tab. (You can also right-click in the 
spot and click Paste or use the Ctrl + V shortcut.) Don’t forget that paste will only insert the last 
item that was cut or copied. 
 
Let’s take a look at an example. 
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This is obviously not in the right order, so select the first line and click Cut. 
 

 
 
Then, you will click to place our cursor at the end of the text and click Paste. 
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Our text now looks like this: 
 

 
 
If you originally clicked copy and then pasted the sentence at the bottom of the document, the 
end result would look like this: 
 

 
 
Once you have pasted text, you will see the paste icon at the end of the text:  
 

 
 
Click this icon or press Ctrl to see the following options: 
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Here is an overview of each choice: 
 

Keep Source Formatting 
 

Keep the formatting from the original text. 

Merge Formatting 
 

Change the pasted text’s formatting to match that of 
the document. 

Keep Text Only 
 

Changes the formatting of the pasted text back to the 
default font and size with no formatting. 

Set Default Paste…  Opens the Options dialog so you can control how 
future paste operations work. 

 
You can even cut, copy, and paste between Word documents and other programs. Just remember 
that pasting text from Word into other programs can changes or remove formatting. 

Using the Office Clipboard 
The clipboard is a location where cut and copied text/objects are stored until they are pasted. 
Normally you can only store one object at a time on the clipboard. However, if you open the Office 
Clipboard, you can save up to 24 items at a time and paste them as needed. 
 
To begin, click the option button in the Clipboard group on the Home tab. You will then see the 
Clipboard pane appear on one side of your screen: 
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Every time you cut or copy an item, it will automatically appear in the clipboard. You will also see a 
notification appear in your taskbar, accompanied by the Office Clipboard icon. Right-click this icon 
for options: 
 

   
 
To paste an item from the clipboard, click to place your cursor somewhere in the document and 
then click the item you want to paste: 
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You can right-click items or click the pull-down arrow in the clipboard to view a paste menu. You 
can also delete the item from the clipboard using this menu. There are also Paste All and Clear All 
buttons at the top of the clipboard. To close the clipboard, click the X in the task pane: 
 

 
 
The Options button at the bottom of the pane controls how the clipboard operates. 
 

 

Dragging and Dropping Text 
Word lets you drag text around in your document. Select the text first. Then click and hold on the 
text and drag the text where you want it.  
 

 
 
When you’ve reached your location, release the mouse button. The text will look just like it’s been 
cut and pasted (you will even have paste options), but in some instances the operation is quicker. 
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Moving Text with the Navigation Pane 
The navigation pane is a new feature to Word 2010, replacing the document map. The navigation 
pane highlights text that is defined by certain title styles. For example, here is the document map 
for the first part of Chapter 4:  
 

 
 
As you can see, the hierarchy of content is defined by the titles. Chapter titles are highest, 
followed by Session titles, and then topic titles. Clicking a title (like the one under the mouse 
cursor in the image) will jump the cursor to that Chapter. 
 
The navigation pane enhances on the ability to drag and drop text. One new feature in Word 2010 
is the ability to click and drag titles, and all content associated with that title, using just the 
navigation pane. For example, if you wanted to move “Creating a Blank Document” to the end of 
Session 4.1 in the image above, just click and drag that title to the new location. 
 
You will explore the search functionality of the navigation pane in the next topic. 
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Finding Text 
If you have to search through a long document, Word lets you easily track down all instances of a 
word or phrase. To find text, click the Find button on the Home tab. (You can also use the Ctrl + F 
shortcut.) 
 

 
 
This will highlight the Search bar in the navigation pane. (If the navigation pane is not visible, it will 
be after clicking this command.) 
 

 
 
Type a word or phrase into this box. As you type, any matching words or phrases will be 
highlighted in yellow in the document and in the navigation pane itself: 
 

 
 
You can search for anything at any time while the navigation pane is open. You will explore some 
other features of the navigation pane later. 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 191 

Replacing Text 
One useful feature in Word is the ability to replace one word or phrase with another. This is 
particularly useful if you have misspelled a proper name! To use the replace function, make the 
navigation pane visible and then click the pull-down arrow beside the search bar. Click Replace: 
 

 
 

(You can also click the Replace command on the Home tab or use the Ctrl + H shortcut.) 
 
This will open the Find and Replace dialog and display the Replace tab: 
 

 
 
Enter the word or phrase in the “Find what” text box, and then enter the word or phrase for 
replacement in the “Replace with” box. Then use one of the buttons at the bottom: 
 

More Opens advanced options, which you will cover later on. 

Replace Will find the next instance of the word or phrase. Then, you must click Replace again 
to confirm each replacement. 

Replace All Click Replace All to replace every instance of this word or phrase. 

Find Next Finds the next instance of the word or phrase. 

Cancel Closes the dialog box without making any changes. 

 
Note the Find and Go To functionality also available in this dialog. 
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Step-By-Step 
 
You are preparing an agenda for an upcoming conference and some changes need to be made. 
You will use the tools you have learned in this Session to make some changes quickly and easily. 
 

1.  Open two Word windows and open these two files from your Exercise Files folder: 
 

 
 

 
 

2.  Look at the first item in the list of changes and then switch to Session 4.3: 
 

 
 

3.  Click the Replace command in the Home tab and enter the information highlighted below, 
paying attention to the formatting. Click Replace All to continue:  
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4.  Click OK and then close the dialog: 
 

 

5.  The next two instructions in the list of changes involve replacements as well. Let’s use the 
Office Clipboard to help out. 
 
Click the option button in the Clipboard group of the Home tab to continue. You will need 
to do this in both Word windows: 
 

 

6.  Select the name “Sam Sybaril” from the list of changes. Right-click the name and click Copy:  
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7.  Now select “The Carrot, the Whip, and the Plant” without the quotation marks and copy it:  
 

 
 

Note that the two pieces of copied text are visible in the Clipboard pane: 
 

 

8.  Switch to Session 4.3. Select Bjorn Rettig’s name in Wednesday’s agenda and delete it:  
 

 
 

9.  Now click the pull-down arrow beside Sam Sybaril’s name in the Clipboard pane and click 
Paste:  
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10.  Delete the words “Employee Motivation” and paste in “The Carrot, the Whip, and the 
Plant:” 
 

 
 

11.  The next change, unfortunately, states that you will no longer have fun on Wednesday. 
Select the following text and press Ctrl + X to cut it (just in case you change our mind):  
 

 
 

12.  Finally, select Kenneth’s name and presentation found in Tuesday’s agenda and click and 
drag it to be shown after Linda’s lunchtime address: 
 

 
 

Put the cursor in front of Kenneth’s name and press Enter to put the text on a new line. 

13.  That completes the list of necessary changes. Save the agenda as Session 4.3 Completed 
and then close both Word windows. 
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Activity 4-3 
 

Objective To put a schedule in the correct order. 

Briefing Your friend asks for help with getting his schedule in order. 

Task Rearrange the items in the sample document so that they are in 
chronological order. 

Hints  Use as many tools as possible to complete this task. 
 Bob is now going to get a fish instead of his cats, so use the 

Replace tool to replace the word “cats” with “fish.” 
 Fish need to be fed more often than cats, so use the copy 

tool to create multiple instances of “Feed the fish.” 

Sample Data 
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Session 4-4: Applying Advanced Text Effects 
 
Now that you understand the basics of creating a document and moving text around, it’s time to 
get into more interesting aspects of creating a document: applying effects to text. In this session, 
you will explore some of the common text effects that you can use: drop caps, alignment, 
justification, styles, and the Format Painter. 

Using the Format Painter 
You know that Word can copy and paste text, with or without effects. But Word can also copy just 
the text formatting within or between documents. First, select the text that has the formatting 
that you want to duplicate elsewhere:  
 

 
 

Next, click the Format Painter icon on the Home tab, or use the Ctrl + Shift + C shortcut. Your 
cursor will turn into a paintbrush: 
 

 
 
Now select the text you want to format. The new text will take the format of the old text: 
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The Format Painter command will then become deselected. To apply the same formatting to 
multiple items, double-click the Format Painter and then click and drag over as many items as you 
want. When you are done formatting, click the Format Painter icon again to turn it off. 
 
Remember that formats are not stored on the clipboard, and you can only copy formatting for one 
set of text at a time. 
 
The Format Painter captures all kinds of formats, including: 
 Paragraph formatting (spacing, alignment, indents) 
 Font formatting (effects, spacing, font type, size, color, animation, and highlighting) 
 Borders, fills, shading, and patterns 
 Bullets and numbering 
 Columns 

Adding Drop Caps 
A drop cap is a capital letter at the beginning of a paragraph that is 
larger than the other letters and is “dropped down” into the 
paragraph. Drop caps can be a good way to highlight portions of your 
document, or just to make it more visually appealing.  
 
To apply a drop cap, first place your cursor anywhere in the 
paragraph that you want the drop cap to appear. Then, click the 
Insert tab. Next, click the Drop Cap button and choose Dropped 
(which places it in the paragraph) or Margin (which places it beside 
the text). 
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You can also choose Drop Cap Options to specify advanced settings. 
 

 
 

To remove a drop cap, place your cursor in the paragraph, click the Insert tab, choose Drop Cap, 
and click None. 

Applying a Quick Style 
Let’s move our examination of Word onto styles. A style can include fonts, formatting, colors, and 
borders and shading.  
 
There are two parts to the styles in Word. The first part is the Quick Style Gallery. This is composed 
of the styles that you can see on the Styles group of the Home tab. Word places the most 
frequently used styles here for quick access. 
 

 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 200 

If you click the drop-down arrow in the right hand corner of the list, you will see more styles. 
 

 
 

To apply any of these styles, simply select the text that you want to format and click a style. 
 
There are many more styles available than the ones you see here. To see additional options, click 
the Change Styles button next to the Quick Style Gallery. 
 

 
 

The first option, Style Set, lets you choose another group of styles. The second option lets you 
choose another color scheme.  The third option lets you choose another font scheme.  (Note that 
fonts and colors will not work with all style sets.) 
 
So, let’s say you pick the Modern style set but you don’t really like its colors. You can choose a 
different color scheme from the Colors list to easily customize the style.  
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Aligning and Justifying Text 
The last text effect you are going to look at is alignment and justification. You will find these 
buttons on the Paragraph group of the Home tab. 
 

 
 

Each type of alignment indicates which margin the text lines up with. From left to right, you can 
apply left alignment, center alignment, right alignment, or justification (where the text is spread 
out to take up the whole line). Simply select the text that you want to apply the alignment to, and 
then click the appropriate button. Note that one type of alignment must be selected at all times.  
 
Take a look at these paragraphs and the different alignments. 
 

 
 
Note how the justified paragraph looks very similar to the left aligned paragraph. Look closer, 
however, at the second line. The word “brown” stretches all the way to the right margin in the 
justified example, giving a cleaner look. 
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Step by Step 
 
In this exercise, you will format a conference handout. 
 

1.  Open Session 4.4.docx from your Exercise Files: 
 

 
 

2.  This document was created with an older version of Word. Since this handout will be given 
out at a conference, let’s spice it up a bit. 
 
Press Ctrl + A to select the entire document. Click the Justified command to evenly space 
the text:  
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3.  With the entire document still selected, click Change Styles  Style Set  Formal:  
 

 
 

4.  Select the Learning Styles title at the top of the document. In the Styles group, click 
Heading 1. (You may need to click the highlighted pull-down arrow to see the styles.)  
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5.  Click somewhere inside the subtitle “If you are the Divergent Learning Style…” Now click 
Select  Select Text with Similar Formatting:  
 

 
 

(If this option is greyed out for you, click File  Options  Advanced and then check “Keep 
track of formatting.”) 
 

6.  Click the pull-down arrow in the Styles Gallery and select Intense Reference: 
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7.  Press Ctrl + Home to go to the beginning of the document. Select the text “If you are the 
Divergent Learning Style” and click the Format Painter command. The command will stay 
active: 
 

 
 

8.  Scroll to the top of the second page and highlight “Try to develop these skills.” The 
formatting of the previous title will be “painted” onto the selected text. The Format Painter 
also becomes inactive: 
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9.  Place the cursor anywhere in the first paragraph. Click Insert  Drop Cap  Dropped: 
 

 

10.  Save the document as Session 4.4 Completed and close Word. 
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Activity 4-4 
 

Objective To format a schedule. 

Briefing Your friend wants to print his daily schedule. 

Task Format Bob’s schedule by: 
 Copying the formatting from the first line to all the other 

lines 
 Applying Heading 1 to the title of the document 
 Changing the color scheme to something more readable 
 Centering all list items 

Hints Color schemes can be found under the Change Styles command. 

Sample Data 
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Chapter 4: Case Study 
 

Objective Create a newsletter. 

Briefing You want to create a newsletter for an upcoming conference. 

Task Using a template from Office.com and the information in the 
sample document, create a newsletter outlining the events of the 
upcoming conference. 
 
Your newsletter should include three types of styles. You will not be 
able to change the font or color scheme as this is a template. 

Hints  If you don’t have an Internet connection, use one of the 
installed Report templates instead. 

 Make use of the tools that you learnt about to make this an 
easy and fun task. 

 Don’t worry about editing the graphics; just enter and 
format the text. 

 You can delete text you’re not going to use. 
 You aren’t limited to the tools you covered in this session; 

you can use the other tools you have learnt about to create 
your newsletter. 

 You can add information as you see fit. 

Sample Data 

 
 

 

 

Online Test 
 
Now is the time to try the online test to see if you can remember what this chapter was about! 
 
Your teacher/trainer will provide instructions on how to access this resource. 
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Chapter 5: Doing More with Text 
 
 
In this chapter you will learn how to: 
 Change the font type, size, color, and case 
 Apply highlighting and special underlines to text 
 Open and use the Font dialog 
 Set your default font 
 Embed fonts into your document 
 Use, set, move, and remove tabs 
 Indent text using the ruler and the Home tab 
 Change paragraph spacing 
 Add borders and shading to text 
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Session 5-1: Fonts on the Home Tab 
 
A font is a complete set of characters (with typeface and style) that is used to create text in your 
document. Some fonts are all capitals; other fonts are all symbols. Fonts are very customizable: 
You can change their size, type, color, spacing, and effects. The fonts that are available in Word 
depend on what other applications are installed and if you have installed any extra font packages. 
However, Word and Windows come with quite a few fonts, so you will have plenty of choices.  
 
Remember that font settings (types, sizes, effects, spacing, etc.) are like other formatting: you can 
either turn it on to have the next text you type use that font type and size, or you can select text 
you’ve typed already and apply that formatting to it. 
 
In this session, you will learn how to change font type, size, color, and case. You’ll also learn how 
to apply highlighting and advanced underlining to text. 
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Choosing a Font Face 
To choose a font type, select a font first and then type, or select text you have written and then 
apply a font.  
 
To choose a font, click the Font drop-down menu and select the font that you want to apply. As 
you scroll over the font, you will see a preview being applied to your text.  
 

 
 
Note that at the top of the font list, your theme 
fonts are listed. Choosing these fonts will help 
keep your document consistent. Word also stores 
your recently used fonts near the top of the list.  
 
If you know what font you want, you can type it 
into the drop-down list. Word will automatically 
complete the font name for you; press Enter to 
accept its selection. 
 

 
The font command is also available on the mini 
toolbar. 
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Changing the Font Size  
You can change the font size the same way: select a size from the menu or type a size in the box. If 
you choose to use the menu while text is selected, you will see a preview as you scroll through the 
sizes:  
 

 
 
You can also use the up and down arrows to nudge the font size up or down. 
 

 
 
The font size commands are also available on the mini toolbar. 
 

 
 

 
 

Tip: You can also use the Ctrl key and the greater than sign or the less than sign to make 
your font grow or shrink (respectively). 
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Applying Font Color  
To change your font color, select the text 
that you want to change. Then, pick a color 
from the list. Once again, you will see a 
preview of the color applied to your text. 
Once you see a color you like, click it to apply 
it.  
 

 
 
Note that the theme colors take up the top 
portion of the color picker. This can help you 
keep your document looking consistent and 
professional. You can also choose a standard 
color or click More Colors to pick a custom color.  
 
The gradient command lets you apply a shading color to the selected text:  
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As you might have guessed, the Font Color command is also available on the mini toolbar. 
 

 

 

Applying Highlighting 
In addition to the main font color, you can also apply highlighting to text. Simply select the text 
you want to highlight and click a color from the Font group of the Home tab. 
 

 
 
You can apply highlighting without selecting text as well. Click the highlight command first and 
then use your cursor to click and drag portions of text: 
 

 
 
Click the highlight command again to turn off this feature. You can later remove highlighting by 
selecting the text and clicking No Color on the highlight menu. 
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The Highlight Text command can also be found next to the color menu on the mini toolbar. 
 

 

Applying Advanced Underlining 
You have learned how to apply basic underlining. If you click the drop-down arrow next to the 
Underline command, you will see a menu of underline styles: 
 

 
 

You can click any of these styles to apply it. You can also click More Underlines to open the Font 
dialog, or choose a color for the underlining with the Underline Color menu. 

Changing Case 
Have you ever typed a long title just to 
realize it should be all in caps? Or typed 
a paragraph just to realize that your caps 
lock was on, SO YOUR WHOLE 
PARAGRAPH LOOKS LIKE THIS. There’s a 
quick, easy way to change your font 
case. First, select the text that you want 
to change. Then, click the Font Case 
button on the Home tab and choose the 
case that you want. 
 
You can also use the Shift + F3 shortcut to cycle through the various cases. 
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Applying Text Effects 
Word 2010 features a new command in the Font group: Text Effects. There are a number of pre-
formatted effects to choose from.  
 
Highlight some text, click the Text Effects command, and then select one of the options: 
 

 
 

You can also use this menu to change the various aspects of the text effect including outline color 
and shadow, reflection, and glow effects. You can also use the command at the bottom of the 
menu to clear text effects from the selected text. 
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Step-By-Step 
 
In this exercise, you will format a document with some of the tools you learned about in this 
session.  
 

1.  Open Session 5.1.docx from your Exercise Files: 
 

 
 

2.  Select the title. Click the Change Case command in the Font Chapter of the Home tab and 
click UPPERCASE: 
 

 
 

3.  With the title still selected, click the pull-down by the Font command and select Engravers 
MT. (If you do not see this font, choose another stylized font.)  
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4.  Right-click the selected title and choose a font size of 16 from the mini toolbar: 
 

 

5.  Select the word Red. Click the pull-down arrow beside the Font Color command and choose 
a shade of red:  

 
 

6.  Select the word Pink. Click the pull-down arrow beside the Highlighting command and 
select Pink:  
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7.  Select the word Orange. Click the pull-down arrow beside the Underline command, click 
Underline Color, and then click Orange:  
 

 

8.  The other colors in the document have already been applied, so save the document as 
Session 5.1 Completed and close Word. 
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Activity 5-1 
 

Objective To apply specific types of formatting. 

Task You will apply the correct formatting to each line in the sample 
document. 

Hints  You can use the mini toolbar to make the process faster.  
 You may have to type some sizes in the size menu. 
 You can hover your mouse over color squares to see the 

name of the color.  
 If a font in this document is not installed on your computer, 

please choose another interesting font. 

Sample Data 

 

Follow-up Questions   Did all the fonts display letters?  
 What did you learn about making fonts easy to read? 
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Session 5-2: The Font Dialog 
 
In the last session, you learned about using the Font group and the mini toolbar to apply font type, 
size, color, and more. In this session, you are going to learn how to use the Font dialog to perform 
all of this formatting in one shot. 

Opening the Font Dialog 
To open the Font dialog, click the option button in the bottom right corner of the Font group in 
the Home tab. 
 

 
 

You can also use the following shortcuts: 
 

Open the main Font dialog Ctrl + D 

Open the Font dialog to the font list Ctrl + Shift + F 

Open the Font dialog to the size list Ctrl + Shift + P 

 

Using the Font Tab 
When you initially open the Font dialog, the 
Font tab is displayed: 
 
Here, you can use the various menus to set font 
face, style, size, color, and effects. You can also 
choose an underline style and color and apply 
text effects. At the bottom, you will see a 
preview of your effects applied to sample text. 

 
Once you’re ready to apply the changes, click 
OK. If you decide not to make any changes, click 
the Cancel button. 
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Using the Advanced Tab 
The other tab in the Font dialog is the Advanced tab: 
 

 
 
Let’s explore the options under the Character Spacing heading. The first option in this Chapter is 
Scale. You can use a regular size font, but select a percentage so the font is scaled down. 
 
The next option is Spacing. You can set spacing to Normal, Condensed, or Expanded, and then 
choose a point (the same as font point sizes). You can also modify position options to normal, 
raised, or lowered, and specify a point size for this position.  
 
The last check box enables Kerning, which adjusts the spacing between letters so that it looks 
consistent. If you enable kerning, you can also specify what sizes you want Word to kern (from a 
certain point on). 
 
Any options you set will be reflected in the preview pane. 
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Under the OpenType Features heading, there are more commands that let you fine-tune the look 
of your font. Chances are you won’t use these commands until you gain more experience with 
Word, since these commands are used for advanced publishing purposes.  

Setting your Default Font 
If you find yourself always adjusting the font to a particular type, style, size, and/or color, you can 
choose to make your settings the default by clicking the Default command in the bottom left hand 
corner of the Font dialog. You have the option of making these font changes the default for the 
current document or all future documents that use the Normal template.  
 
If you click the Default command, you will be warned of the change that you are about to make:  
 
To proceed, click OK or click Cancel to 
return to the Font dialog. 
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Embedding Fonts 
If you are sending documents to people using older versions of Word, they may not have the same 
fonts installed on their computer. To be safe, you should make sure the fonts are saved with the 
document. This is called embedding fonts.  
 
To embed fonts into your document, click File  Options  Save and then check the checkbox to 
embed fonts:  
 

 
 

 

Tip: Only TrueType and OpenType fonts can be embedded. This property can be verified by 
selecting a font in the Font dialog. 
 

 
 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 225 

Step-By-Step 
 
In this session, you will use the Font dialog to format a document. 
 

1.  Open Session 5.2.docx from your Exercise Files: 
 

 
 

2.  Select the title of the document and then press Ctrl + D to open the Font dialog. 

3.  Apply the settings in the image below and click OK: 
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4.  Select the rest of the document (from the heading “Red” to the end) and then click the 
option button in the Font group of the Home tab: 
 

 

5.  When the Font dialog appears, click the Advanced tab. Match the following settings and 
then click OK. (You can use the small up arrow to increase the value in the By field.) 
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6.  Click File  Options  Save and then check “Embed fonts in this file.” Click OK to continue:  
 

 

7.  Save the document as Session 5.2 Completed and close Word to complete this Session. 
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Activity 5-2 
 

Objective To apply specific types of formatting. 

Task Apply the correct formatting to each line in the sample document 
using the Font dialog. 

Hints Press Ctrl + D to open the Font dialog. 

Sample Data 

 

Follow-up Questions   Once you have formatted each line, go back into the Font 
dialog and change any formatting that makes the text 
difficult to read. 

 Did you find using the Font dialog faster or slower? 
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Session 5-3: Using Tabs 
 
Earlier in this chapter, you looked at using alignment to position text on the page. In this chapter, 
you will consider positioning text more precisely using tabs. 

Types of Tabs 
Tabs are pre-defined places within your document. They can help you place text quickly and 
consistently. There are five main types of tabs. 
 

Left Tabs If you use this type of tab, your text will start at this point and flow to the right. 

Right Tabs Text will start at this point and flow to the left when you use this type of tab. 

Center Tabs If you use this type of tab, your text is centered on this point. 

Decimal Tabs Use this tab to align numbers around a decimal point. 

Bar Tabs These tabs are the only type that does not affect text. It just places a vertical bar 
at the point of the tab. 

Using Tabs 
To use tabs, simply press the Tab key on your keyboard. Your cursor will jump to the next tab 
marker. (This is easier to see if you turn on the Ruler. Do this by clicking View  Ruler.) 
 

 
 
By default, Word sets default tabs at every half inch. Every time you press Tab, your cursor will 
move another half inch.  
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Setting Tabs 
To set tabs, click the tab marker next to the ruler to select what type of tab you want. 
 

 
 
Clicking this button will cycle through the different tab types:  
 

 Left tab 

 Center tab 

 Right tab 

 Decimal tab 

 Bar tab 

 Hanging tab 

 First line indent tab 

 
Once you’ve selected your tab type, click somewhere in the horizontal ruler to place it: 
 

 
 

It can now be used in the same way as a regular tab: press the Tab key to advance to it. 
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You can see the icon for each type of tab on the ruler. Take a look at the sample below. 
 

 
 
Remember that tabs are set per document, so you can set as many tabs as you want for each 
document. This can come in handy if you create lots of different kinds of documents that each 
requires specific alignment. 
 
Note that if you create a tab in a line that already has text, the tab will only be available for that 
paragraph. 

Moving or Removing Tabs 
You can move a tab just by dragging it to a different location, like this:  
 

 
 
The dotted line will appear when you move a tab; it can help you place it in the proper spot. To 
delete a tab, just drag it off the ruler. 
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Step-By-Step 
 
In this exercise you will experiment with different tabs. 
 

1.  Open Session 5.3 from your Exercise Files folder: 
 

 

2.  This is a blank document ready for use. You will set up three kinds of tabs. First, make sure 
the ruler is enabled by clicking View  Ruler: 
 

 
 

3.  Click the Tab button once to show a Center tab: 
 

 
 
If you cycle past the tab, keep clicking this command until you see the Center tab appear 
again.  
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4.  Move your mouse to the 1 inch marker and click to place a tab: 
 

 

5.  Click the Tab button twice to cycle to the Decimal tab ( ). Place this tab at the 3 inch 
mark: 
 

 
 

6.  Click the Tab button again to create a Bar tab ( ). Place this tab at 4 inches: 
 

 
 

Notice that a bar appears on the page at the 4 inch mark. 

7.  Now the tabs can be used. If necessary, click to place your cursor in the editing window. 
Press Tab on your keyboard to advance to the Center tab. Type “Center Tab.” As you type, 
the text will flow evenly around the 1 inch mark:  
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8.  Press Enter and then press Tab twice. Type “135.2468” and see that the text will disperse 
itself from the decimal point. Also notice that the bar on the page has grown: 
 

 

9.  Place your cursor back in the first line of the document (the line with “Center Tab”). Click 
and drag the Center tab on the ruler. What happens to your text?  
 

 

10.  Save the document as Session 5.3 Completed and then close Word. 
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Activity 5-3 
 

Objective To create five different tab types. 

Task Create a tab of each type for each line in the sample document. 
Then, use the Tab key to implement the tab.  

Hints Click inside the line before creating a tab. 

Sample Data 

 

Follow-up Questions  What scenarios do you think you would use each tab in? 
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Session 5-4: Paragraph Options 
 
Now that you have covered the basics of tabs, let’s look at another type of alignment: indents. An 
indent is how far each line of the paragraph is set in from the margin. You will also look at 
changing paragraph spacing and adding borders and shading. 

Indenting Using the Ruler 
You may remember the two extra types of tabs: hanging and first line indent. A first line indent 
only indents the first line of the paragraph rather than the whole thing. A hanging indent does the 
opposite: it doesn’t indent the first line of the paragraph, but does indent the rest of the lines.  
 
To add an indent, click through the tab buttons to choose the type of indent that you want. Then, 
click the place on the ruler where you want the indent to appear. You will also notice that these 
two types of tabs are already on the ruler itself. Click and drag the top triangle to the indent level 
you want to use: 
 

 
 
Like tabs, if you create an indent in a line that already has text, the indent will only be available for 
that paragraph. And, indents can be moved just like tabs: by dragging them around the ruler. 
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Indenting Using the Home Tab 
If you want to indent the entire paragraph, use the indent buttons on the Paragraph group of the 
Home tab. 
 

 
 

Use the right-facing button to increase the indent. Use the left-facing button to decrease the 
current indent.  
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Changing Paragraph Spacing 
To change paragraph spacing, first place your cursor in the paragraph that you want to change. 
Then, click the Spacing command on the Home tab and choose your spacing. 
 

 
 

You can also choose to add or remove spaces around paragraphs. This means, for example, that if 
after you press Enter when finishing a paragraph, space will be added to the end of the previous 
paragraph. If you click Line Spacing Options, the Paragraph dialog will open.  

Adding Borders or Shading Using the Home Tab 
You can make your paragraphs more colorful by adding effects like borders or shading. First, select 
the paragraphs that you want to format. (If you’re just formatting one paragraph, you can simply 
place your cursor in it.) To apply borders, click the Border button on the Home tab and choose 
what kind of border you want to apply.  
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To apply shading, select the paragraph that you want to format. Then, click the small paint bucket 
icon to apply the default shading, or click the drop-down arrow to choose other colors. 
 

 
 
Note that you can see a preview of each color as you point to it. 
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Using the Borders and Shading Dialog 
Although the Borders and Shading commands on the Home tab are great for quick formatting, 
their options are a bit limited. To view more options, click the Borders and Shading command in 
the Borders menu. 
 

 
 

You will see this dialog. 
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You can choose a basic setting from the list on the left. Or, use the menus in the middle to choose 
a style, color, and width for your border. You will be able to see a preview of your choices on the 
right. You can also use the buttons here to toggle parts of your border on or off. (For example, to 
remove the bottom line, you would click the  button.)  
 
Note that there is also a Shading tab in this dialog. You can use this tab to choose a fill color, style 
type, and pattern color. 
 

 
 
Once you have made your choices, click OK to apply them. You can go back into the Borders and 
Shading dialog at any time to adjust your settings. 
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Step-By-Step 
 
In this exercise you will practice using different indent, spacing, border, and shading options to 
various paragraphs. 
 

1.  Open Session 5.4 from your Exercise Files. Make sure the ruler is enabled: 
 

 

2.  Place your cursor in the first paragraph. Click the Tab button on the ruler until you see the 
Hanging Indent tab:  
 

 
 

3.  Click the ruler at 1 centimetre to place the tab: 
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4.  Now click inside the second paragraph and click the Increase Indent button twice:  
 

 

5.  That’s a bit too much indent! Click the Decrease Indent button to back the paragraph up by 
0.25 centimetres. 
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6.  Click the pull-down arrow beside the Fill command and select a light olive color:  
 

 
 

7.  Now place the cursor in the third paragraph. Click Borders  Borders and Shading: 
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8.  Match the following settings and then click OK: 
 

 
 

Your paragraph should look like this: 
 

 

9.  Save the document as Session 5.4 Completed and close Word. This completes the exercise. 
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Activity 5-4 
 

Objective To understand how to format paragraphs. 

Task Apply each of these formats to one of the paragraphs in the sample 
document: 
 2.5 centimetre first line indent, 1.5 spacing, border of your 

choice 
 Single spaced, border and shading both a shade of pink 
 5 centimetre hanging indent, double spaced, shading of 

Plum (any variation) 
 1.2 centimetre full paragraph indent, top and bottom 

border of your choice 
 2.5 centimetre full paragraph indent, double spaced 

Hints  Try to make the borders and shading complementary to 
each other.  

 Remember that most of these tools are found on the Home 
tab. 

 The Increase Indent button on the Home tab indents the 
entire paragraph by a centimeter. 

Sample Data 

 

Follow-Up Questions What does the document look like after formatting it? Which 
paragraph looks the best? Which is easiest to read? 
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Chapter 5: Case Study 
 

Objective To format a document using font and paragraph tools. 

Briefing Your manager has just started using Word 2010. He has created a 
handout for an upcoming training session, but he has gotten a bit 
out of hand with fonts and paragraph formatting. 

Task Modify the formatting in the sample document so that it’s easier to 
read, is consistent, and looks more professional. Try not to remove 
too much formatting or your boss might get mad! 

Hints  Light fonts work best on dark backgrounds, while darker 
fonts work on lighter backgrounds. 

 Use the tools that you learnt about in this Chapter, including 
Quick Styles, the Font dialog, the Borders and Shading dialog, 
tabs, and indents. 

 Theme fonts and color sets can help you make a document 
consistent. 

 Remember that you can use the Editing commands on the 
Home tab to select all formatting of a particular type. 

Sample Data 

 

Follow-up Questions  What did you learn about creating your own documents from this 
exercise? 

 
 

 

 

Online Test 
 
Now is the time to try the online test to see if you can remember what this chapter was about! 
 
Your teacher/trainer will provide instructions on how to access this resource. 
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Chapter 6: Printing and Viewing Your Document 
 
 
In this chapter you will learn how to: 
 Use print layout, full screen reading view, Web layout, outline view, and draft view 
 Use minimize, maximize, and restore 
 Use zoom on the View tab and the Zoom dialog 
 Use the view controls on the status bar 
 Use thumbnails  
 Use the document browser 
 Use the navigation pane 
 Show and hide special characters and screen elements 
 Use Print Preview 
 Use the Page Setup group and dialog    
 Use print commands  
 Use basic and advanced print options  
 Modify printer properties   
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Session 6-1: Using Layouts and Views 
 
So far, you have worked only with Word’s default view: Print view. This view gives you a good idea 
of how your document will look on paper. But what if you’re creating a Web page? Or what if 
you’re more interested in reading the document? Word has views for many different purposes, 
and that’s what you are going to learn about in this session. 

Using Print Layout 
Print Layout is the default view, and it’s the one that you have been working with all along. To use 
this view, you can click the Print Layout button on the View tab or on the right hand side of the 
status bar. 
 

 
 

 
 

Whichever view is currently highlighted in orange is the one in use. 

Using Full Screen Reading 
As you might imagine, full screen reading layout is best used when you want to read a document. 
Like other views, you can switch to it using the status bar or the View tab. 
 

 

 

 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 250 

This view removes many of the commands to devote as much space to text as possible. 
 

 
 
At the top left, you have a basic toolbar allowing you to save or print the document, add 
highlighting, or add a comment. You also have a Tools button that offers a menu of editing 
commands. In the middle, you can see which screen you are on and navigate through the screens. 
Then, on the right, you have a menu of view options and a Close command. (If you close this view, 
you will return to Print Layout.) 
 
Finally at the bottom of the screen, there are arrows to flip back and forth through the pages of 
the document. 
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Using Web Layout 
This command shows you what your document will look like if it was published as a Web  page. 
This is very convenient if you’re creating a document to be published to the Internet. 
 

 

 

 
The main change you will see in this view is that margins and white space are removed. 
 

 

Using Outline View 
You can switch to Outline View the same way you have switched to other views: using the View 
tab or the status bar. 
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However, this view is a little different from the other views you have looked at. 
 

 
 
Outline view focuses on the text and the headings that have been applied. A new Outlining tab 
also appears.  
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Using Draft View 
Our last view is Draft view. 
 

 

 

 
This is a good view to use if you’re looking at a draft of your document, and you’re not worried 
about images or formatting. 
 

 
 
Images are removed, white space is reduced, and page breaks are shown as a dotted line. 



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 254 

Step-By-Step 
 
In this exercise you will experiment with the different views available in Word. 
 

1.  Open Session 6.1 from your Exercise Files: 
 

 

2.  Click the Outline view button in the lower right-hand corner of the status bar: 
 

 

3.  This view shows only the words in the document. What happens when you click the + sign 
beside the title? 
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4.  Now click the Full Screen Reading command in the status bar: 
 

 

5.  Full Screen Reading view will fill your entire screen with the Word window. In the top right-
hand corner, click the View Options command and explore the different ways to view a 
document while using Full Screen Reading: 
 

 

6.  Close Full Screen Reading view by clicking the Close button in the top right-hand corner. 
You will be returned to Print Layout view. 
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7.  Click View  Web Layout: 
 

 
 

What elements of the document have changed? 

8.  Using the View tab, switch to Draft view: 
 

 
 

In what way is Draft view similar or different from the other views? 

9.  Switch back to Print Layout using the status bar and then close Word: 
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Activity 6-1 
 

Objective To understand how to use views in Microsoft Office Word 2010. 

Briefing A friend of yours has received a school assignment in Word format 
and is having trouble reading it. 

Task Experiment with the various views to find one that is easy to read. 

Hints Use the View tab or the status bar. 

Sample Data 

 

Follow-up Questions  What view would you prefer using in your day-to-day work? Can 
you suggest a different use for each view? 
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Session 6-2: Basic Viewing Tools 
 
In the last session, you looked at some different views. In this session, you will look at some tools 
that you can use in those views to maximize your efficiency. 

Using Minimize, Maximize, and Restore  
At the top left of the Word screen, you will see a series of window controls. 
 

 
 

You already know that X on the far right hand side closes the window. The small minus sign ( ) 
minimizes the window down to the Windows taskbar. The middle button, Restore Down ( ), 
makes the Word window half its size. When the window is restored down, the button becomes a 
Maximize command ( ) that you can click to restore the window to its normal size.  

Using Zoom on the View Tab 
Another handy tool is Zoom. This tool lets you zoom in or out of your document to see it close up 
or far away. First, you will look at the Zoom commands on the View tab. 
 

 
 
To use any of these commands, simply click the icon. 
 

 

Opens the Zoom dialog. 

 

Return to the default zoom of 100%. 

 Zoom out to see the entire page. 

 Zoom out to see two pages. 

 Zoom in to the page width. 
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Using View Controls on the Status Bar 
You can also use the controls on the status bar to change your view. 
 

 
 

In the last Session, you learnt that the first five buttons change the type of view you are in. You 
can also use the slider to zoom in or out of the document. Or, click the plus or minus buttons to 
zoom in or out by ten per cent increments. 

Using the Zoom Dialog 
If you want to set advanced zoom options, click the Zoom button on the View tab, or click the 
percentage in the status bar. 
 

 

 

 
Either of these actions will open the Zoom dialog. 
 

 
 

Using this dialog is easy. You can choose a percentage, page width, or number of pages from the 
top of the dialog. Or, you can type a percentage in the text box. No matter what your choice, you 
will see a preview at the bottom of the dialog. 

 
Once your options are set, click OK to apply them. 
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Step-By-Step 
 
In this exercise, you will experiment with the different view tools that were covered in this 
Session. 
 

1.  Open Session 6.2 from your Exercise Files folder: 
 

 

2.  Depending on the way Word opens your window, you may see the Maximize or Restore 
button appear in the top right-hand side of your screen. Click this button to see what 
happens, then click it again. 
 
Which view do you prefer? Why might you want to use one view over the other? 
 

         
 

3.  Click and drag the zoom slider all the way to the right for maximum zoom: 
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4.  Now drag the zoom slider all the way to the left: 
 

 
 

5.  Click View  One Page. This will fit an entire single page within the space provided in the 
window: 
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6.  Click the Zoom command: 
 

 

7.  When the Zoom dialog appears, click “Text width” and then click OK: 
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8.  This will make Word zoom in so the inside margins of the page will fit to the sides of the 
Word window.  
 

 

9.  Close Word to complete this Session. 
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Activity 6-2 
 

Objective To understand how to use zoom in Microsoft Office Word 2010. 

Briefing A friend of yours has received a school assignment in Word format 
and is having trouble reading it. 

Task Experiment with the various viewing tools to find a combination 
that makes text easy to read. 

Hints Use the View tab or the status bar. 

Sample Data 

  

Follow-up Questions  What level of zoom would you prefer using in your day-to-day 
work?  
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Session 6-3: Advanced View Tools 
 
You are now going to look at some advanced tools, including the document browser, thumbnails, 
the different features of the navigation pane, and showing and hiding elements of the Word 
screen. 

Using the Document Browser 
Typically, the small arrows at the bottom of the vertical scroll bar let you browse from page to 
page. 
 

 
 

But what if you’re more interested in looking at the various tables in your document? Or 
navigating through comments? 
 
To change what the browse arrows look through, click the small dot between them. 
 

 
 

Then, choose what object you want to browse by. 
 

 
 
 
Let’s look at each of the choices. Most of them refer to elements you haven’t covered yet, but it’s 
useful to know how to browse by these elements for when you do learn about them. 
 

 Browse using the Go To box. 

 Browse using the Find dialog box. 

 Browse by edits. (This is a tool used when reviewing documents.) 

 Browse by heading. (Headings are used in outlines.) 
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 Browse by graphic. 

 Browse by table. 

 Browse by field. (Fields are used in forms and mail merges.) 

 Browse by endnote. 

 Browse by footnote. 

 Browse by comment. 

 Browse by Chapter.  

 Browse by page. (This is the default choice.) 

Showing and Hiding Screen Elements 
There is a special section of the View tab that lets you customize what elements appear on your 
screen: 
 

 
 

You have already worked with the ruler when adding tabs and indents. If you don’t need the ruler, 
you can uncheck it to remove it from your screen. You can also add gridlines to the screen; this 
can help when arranging objects. 
 
The final object is the navigation pane, which is used to show titles that have been defined by 
styles used in the document and to search for a word or phrase. 
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Using the Navigation Pane 
If you check “Navigation Pane” in the Show/Hide Chapter of the View tab, have clicked Home  
Find, or pressed Ctrl + F, you will see a pane appear on the left hand side of your screen: 
 

 
 
This pane provides a map of the document based on headings. In this sample, the writer has used 
part of this guide. The session concepts are indented from the session title.  
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Let’s take a moment to go over the different parts of the pane: 

 
 

1 Search bar Type something here to search for it in your document. Depending 
on which view you are using (4), you will see different results in 
the display area (6). 

2 Move Click this pull-down arrow to see the following options: 
 

 
 
Move will let you place the navigation pane on the left or right-
hand side of the screen, or have it float freely in the Word 
window. Size lets you expand or contract the width of the pane, 
and Close will close the pane. 

3 Close Closes the navigation pane. 

4 View tabs From left to right, switch between the document headings, 
thumbnail views of the pages, or highlighted search results in the 
display area (6). 

5 Previous/Next Go to the previous or next heading, page, or search result. 

6 Display area Different things will be displayed here depending on which view 
(4) you are using. 
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Showing Special Characters 
When you type anything, even a space, a character appears on the screen. The symbols for certain 
characters (such as spaces and paragraph marks) are usually hidden. 
 
If you want to show these characters, click the Show/Hide command in the Paragraph group of the 
Home tab, or use the Ctrl + * shortcut. (This shortcut is actually Ctrl + Shift + 8.) 
 

 
 

This will make all the “hidden” characters in your document appear.  
 

 
 
Notice how spaces are denoted as a dot between each word and the paragraph symbol at the end 
of each paragraph (wherever the Enter key was pressed). You can also other items like page 
breaks and index references. To hide these characters, click the Show/Hide icon again. 
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Step-By-Step 
 
In this exercise you will practice moving through a document. 
 

1.  Open Session 6.3 from the Exercise Files folder: 
 

 

2.  Click the circle between the scroll arrows in the bottom right-hand corner of the screen. 
Click the Browse by Graphic option: 
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3.  Word will now be able to scroll through the document based on the selected object. Click 
the two up and down arrows around the circle button to browse the graphics in this 
document: 
 

 

4.  Click the circle button again and select Browse by Page: 
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5.  Now click View  Navigation Pane: 
 

 
 

6.  The navigation pane will appear on the left side of the screen. Adjust the width of the pane 
by clicking and dragging the right border in or out so the pane takes up a bit more than ¼ of 
the screen: 
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7.  By default, Word lets you browse the document by headings. There is one main heading 
and three subheadings in this document. They have been defined by applying the different 
styles listed as Heading 1, Heading 2, etc., in the Styles Gallery: 
 

 

8.  Click the thumbnails icon in the navigation pane: 
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9.  This shows us that there are two pages in this document; you can click a thumbnail to go to 
that page.  
 
Now type the word “shark” in the search box and press Enter: 
 

 
 

10.  As you can see, the matching search result is highlighted in yellow in the editing portion of 
the window.  
 
Close Word to complete this session. 
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Activity 6-3 
 

Objective To navigate through a document. 

Briefing You’re working with a report and need to find certain elements. 

Task Using the tools discussed in this session, find the following 
elements: 
 Page break 
 Table titled “Behavior Types” 
 Page seven 
 Heading “Fifteen steps for dealing with upset people” 
 The picture of a red question mark 

Hints  If you show special characters, you will see page breaks. 
 Thumbnail view is great for finding pictures. 

Sample Data 

 

Follow-up Questions  What kinds of headings were used in the document? Try changing 
some of the headings using the Quick Style gallery (i.e., from 
Heading 1 to Heading 3) and see how the view in the navigation 
pane changes. 
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Session 6-4: Preparing Your Document 
 
Now that you are familiar with how to look over your document and make sure the content is 
correct, you will look at how to prepare your document for printing and how to print it. 

Setting Up Your Page 
Before you print something, you should make sure that the page is laid out the way you want. 
Click the Page Layout tab and look at the first three commands in the Page Setup group: 
 

 
 

Margins Click this button to see a menu of preset 
margins. You can also click Custom Margins 
to open the Page Setup dialog. 
 
 

Orientation Choose portrait or landscape orientation.  
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Size Click this button to see a menu of preset paper sizes. You can also click 
More Paper Sizes to open the Page Setup dialog. 
 

 
 

 
Now let’s look at the specifics of these commands. 
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Setting Margins 
Margins are the white space around the page’s edges. To change the margins, click the Margins 
button on the Page Setup group and pick a preset size: 

 
Note that this change will affect your entire document. If you don’t like the options that you see, 
click the Custom Margins button to open the Page Setup dialog.  

Changing Page Orientation 
Page orientation refers to how the text is laid out on the page. 
 

 
 

As you can see, with portrait orientation the paper would be printed on with the long side 
vertically. With landscape orientation, the paper would be printed on with the long side 
horizontally. 
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To change your document’s orientation, click the Orientation button on the Page Setup group and 
choose either portrait or landscape. 

Setting Paper Size 
Typically, you will be using Word’s Australian default paper size: A4 (, called letter size. If you want 
to change this, however, you can do so using the Size command. Simply click the Size button on 
the Page Setup group and click the size that you want. 
 

 
 

If your desired paper size isn’t there, click More Paper Sizes to open the Page Setup dialog, which 
you will look at in a moment. 
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Using the Page Setup Dialog 
You can open the Page Setup dialog from the Size or Margin menus. You can also open it by 
clicking the option button in the bottom right hand corner of the group. 
 

 
 

Here is what the Page Setup dialog looks like: 
 

 
 

 
 
Let’s take a brief look at each tab. 
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Margins Control margin size, page orientation, and the type of pages in the document. 

Paper Set the paper size and source. 

Layout Set advanced options including Chapter options, header and footer configuration, 
and page alignment. This tab also contains commands for line numbers and page 
borders. 

 
Each tab also has a preview area (where you can see the effects of your changes before you apply 
them) and a Default button (so that you can make every new document have the current page 
settings). 

 
Step-By-Step 
 
In this exercise you will prepare a document for printing. 
 

1.  Open Session 6.4 from the Exercise Files folder: 
 

 

2.  Click Page Layout  Margins  Wide:  
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3.  Click the Size button and then click More Paper Sizes:  
 

 
 

4.  When the Page Setup dialog appears, make sure the Paper tab is visible. Use the small up 
and down arrows to adjust the width to 18 cm and the height to 22cm. Click OK: 
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5.  Change the page orientation to landscape:  
 

 

6.  Scroll through the document to see how the changes have affected the document. 

 

7.  Click the option button in the Page Setup group to open the Page Setup dialog again: 
 

 

  

8.  Manually change the Top and Bottom margins to 2.5 cm and then click OK: 

9.  Save the document as Session 6.4 Completed and then close Word. 
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Activity 6-4 
 

Objective To print out a series of images on photo paper. 

Briefing Your cousin has e-mailed you some pictures he took on vacation. 

Task Set up your page so that the pictures will print properly on photo 
paper. 

Hints All of the necessary commands can be found in the Page Setup 
dialog and the Page Setup group. 

Sample Data 

 
 
 
 
 
  



Microsoft Introductory Word 2010 Guide  

Ver. 1-1, Sept. 2012 285 

Session 6.5: Printing a Document 
 
Now that you know how to preview and set up your document, it’s time to learn how to print! 

Print Commands 
There are a few ways you can print your document. First, you can add the Quick Print icon to the 
Quick Access toolbar. The Quick Print icon will send the document directly to the default printer: 

 

 
 

You can also use the Ctrl + P shortcut to open the Print dialog. 
 
The more conventional method is to use the Print Chapter of the Backstage menu which you will 
look at next. 

Print Preview 
When you open the Print options by clicking File  Print, you will see a preview of what your 
document will look like on the right-hand side of the screen: 
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This view provides a scaled-down version of what your document would look like if it were printed 
as is. You can flip through the pages or zoom in and out by using the tools at the bottom of the 
screen. Click the icon in the far right-hand corner to fit the entire page into the space provided in 
the Word window: 
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Using Basic Print Options 
Open the Print options by clicking File  Print: 
 

 
 

If you have a printer installed and turned on, and paper ready to go, just click the Print button.  
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To select a different printer, click the pull-down arrow under the Printer heading and make a 
selection: 
 

 
 
You can adjust printer settings by clicking the link under the Printer command. These commands 
will depend on the capabilities of your printer.  
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Under the Settings heading, there are a few more basic commands. If you click Print All Pages, you 
will have a choice over which pages in the document will be printed: 
 

 
 

Look at the top four options:  
 

Print All Pages Prints the entire Word document, including blank pages. 

Print Selection If you selected a certain part of your document (text, images, 
tables, etc.) click this command to print only the selection. 

Print Current Page Word will print whatever page your cursor is in. 

Print Custom Range You can define a range of pages to print. This option is also 
available just under the Print All Pages command. 
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Other Print Options 
To finish this session, investigate the other print options that are available. The commands listed 
below are not the proper setting names; rather, they are the default options when you first click 
File  Print. Many of these commands are the same as those in the Page Setup group of the Page 
Layout tab: 
 

 
 

Print One Sided Print on one side of the page or receive instructions to print on both 
sides of the page (called duplex printing). 

Collated If you have a 3 page document and wanted to print 2 copies, the 
pages would come out 1, 2, 3, 1, 2, 3. If you printed uncollated, the 
pages would print 1, 1, 2, 2, 3, 3. 

Portrait Orientation Change the page orientation from portrait to landscape.  

Letter Change the paper size.  

Normal Margins Change the page margins.  

1 Page Per Sheet You can print thumbnail images of your document. You can print 1, 
2, 4, 6, 8, or 16 pages per sheet of paper. 
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Setting Printer Properties 
To set options specific to your printer, click the Printer Properties command under the Printer 
heading:  
 

 
 
A properties window for your specific printer will then appear: 
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Typically, you will have options for color settings, page size, and paper type, though every printer 
is a little different. Make any changes you like and click OK to apply them. 
 
Note that a printer doesn’t always necessarily have to be a physical thing sitting on your desk or in 
a room down the hall. Computers can make use of “soft printers,” or software that can print a file 
into a different file format. Word is also capable of “printing” to other Office 2010 programs, such 
as OneNote, a program used like a big notebook to record information for at-a-glance use. 
 
 
Step-By-Step 
 
In this exercise you will practice printing by printing to a file. 
 

1.  Open Session 6.5 from the Exercise Files folder: 
 

 

2.  Click File  Print to open the printing options:  
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3.  Let’s take a moment to go over the different commands. First, click the pull-down arrow 
under the Printer heading. 
 
Depending on what printers you have installed on your computer, you may see more or 
fewer items here. You should see the Microsoft XPS Document Writer option, so click it to 
select it: 
 

 
 

This is a “soft(ware) printer;” one that prints the document to a file rather than using a 
physical printer to print on paper. Using a soft printer is similar to using the Save As 
command to save a Word document in a different format. 

 

4.  With the printer selected, click Printer Properties:  
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5.  There aren’t many options here, so click the Advanced button on the Layout tab: 
 

 
 

6.  The advanced printer options tell us that the output of the soft printer will produce a 
document on letter size paper, with high quality images and text. Click OK to close this 
dialog: 
 

 
 

Now click OK to close the printer properties box. 
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7.  Back in the Print portion of the Backstage menu, you can use the arrow buttons and zoom 
slider to view the document that will be printed: 
 

 

8.  Everything is ready to go, so click the Print command: 
 

 
 
 

9.  In order to print to a file, the file must have a name. Navigate to the Chapter 6 folder of 
your Exercise Files, type Session 6.5 Completed for the name, and click Save: 
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10.  The file will be “printed” and visible in your Exercise Files folder: 

 

11.  If you like, you can double-click this file to open it and view it with the XPS viewer: 
 

 
 
(The XPS viewer comes standard with Windows Vista and Windows 7. If you use Windows 
XP, you may need to download the viewer.) 

12.  Close Word and the XPS viewer to complete this session. 
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Activity 6-5 
 

Objective To print a document. 

Briefing You need to print parts of a report for an upcoming meeting. 

Task Print the following components: 
 Pages 1 and 2 to an image file 
 Pages 8 and 9 to your default printer (one copy) 
 Three collated copies of page 11 to the end of the document 

scaled to legal size 

Hints If you don’t have a printer, print all tasks to a file. 

Sample Data 

 

 
 
 
Chapter 6: Case Study 
 

Objective To understand how to use viewing tools and how to print in Word. 

Briefing You need to print off some handouts for an upcoming workshop. 

Task Preview the sample document. Adjust the specifications to print it 
on letter size paper. Make any changes that you feel are necessary 
to enhance readability. This copy will be for you, the instructor of 
the workshop. 
 
Then, find and print each of these elements: 
 Chart on non-verbal communication and its interpretation 
 Page with a happy face on it 
 Session on Johari Windows styles 
 Page 11 

Hints Use the tools you learnt about in this Chapter to make sure 
everything will print properly. 

Sample Data 
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