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ABOUT THIS COURSE 

Course Prerequisites 

This manual assumes that the user has completed the first two levels of our Microsoft 365 Word 
courseware, or has equivalent knowledge of the following topics:  

• Using the various parts of the Microsoft Word interface 

• Getting help in Microsoft Word 

• Creating, opening, and saving a basic document 

• Applying formatting to text 

• Controlling text flow using the tools on the Home tab, Layout tab, and Page Setup dialog  

• Customizing document format using styles and themes 

• Using templates 

• Inserting and modifying tables, charts, text boxes, shapes, images, videos, and SmartArt 

• Proofing a document for errors 

• Customizing the Microsoft Word environment 

• Performing a mail merge 

• Using macros 

 

Course Overview  

Welcome to the third part of our Microsoft 365 Word courseware. This advanced course is 
designed to help users collaborate on documents and secure information. This course also covers 
techniques for creating complex documents, such as forms or documents that require reference 
pages. 

This course uses the desktop version of Microsoft 365 Word, not the online version.  
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Course Objectives 

By the end of this course, students should be comfortable with using Microsoft Word’s tools to 
facilitate collaboration and document versioning. Students will also learn how to create reference 
pages and manage long documents. As well, students will learn how to create forms using 
Microsoft Word. 

 

How to Use This Book 

This course is divided into six lessons. Each lesson focuses on several key topics, each of which are 
broken down into easy-to-follow concepts. At the end of each topic, you will be given an activity to 
complete. At the end of each lesson, we will summarize what has been covered and provide a few 
review questions for you to answer. Supplemental learning for selected topics is provided in the 
form of Lesson Labs at the end of this book. 

Before you begin, download the course’s Exercise Files to a convenient location, such as the 
desktop. They will be referenced throughout this course and are a key part of your learning 
experience. 
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LESSON 1: COLLABORATING ON 
DOCUMENTS 

Lesson Objectives 

In this lesson you will learn how to: 

• Modify user information in a document 

• Share a document 

• Work with comments 

• Compare document changes 

• Review a document with tracked changes 

• Merge document changes 

• Coauthor documents 

 

TOPIC A: Modify User Information 
Whenever you create or modify a Microsoft Word document, information about yourself, your 
computer, and your actions are recorded in the document’s properties. In this topic, you will learn 
how to view and modify this information. 

Topic Objectives 

In this topic, you will learn: 

• How to view file properties 

• How to modify your user information 
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Viewing File Properties 

In Microsoft 365 Word, you can view, add, or edit the properties of a document only in the 
desktop version. These properties can include who authored the document, date information, and 
more. Referred to as metadata, this information can be very useful when collaborating with other 
users. 

To view the properties of an open document, click File → Info → Properties → Advanced 
Properties:  

 

Notice how some properties are already displayed in Backstage view. To edit, you can click some 
of these fields, such as Title and Author. 
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The Properties dialog box will open for the selected File: 

 

Enter the desired information and click OK to save your changes.  

 

User Information 

A key part of file properties and document collaboration is your username and initials. To ensure 
that these are correct, click File → Options: 

. 
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This will open the General category of the Word Options dialog box. Here you will see fields for 
your username and your initials:  

 

Inside these fields, enter the correct information in the appropriate fields. Click OK to apply any 
changes and close the dialog box. 
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Activity 1-1: Modifying User Information 

In this activity, you will open a document and modify its properties. 

1.  Open Microsoft 365 Word and open Activity 1-1. 

 

2.  First, let us check your user information. Click File → Options: 

3.  The General category should be open. Click in the “User name” field and type your name:  
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4.  Enter your initials in uppercase in the next field:  

 

5.  Click OK to save your changes: 
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6.  Now let us view the document’s properties. Click File → Info. Review the information on 
the right-hand side:  

 

7.  Click in the Author field and type your name:  
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8.  Next, open the Properties dialog box by clicking 
Properties → Advanced Properties: 

  

9.  The Properties dialog box will open to the 
Summary tab. (If this tab is not displayed, click 
it.) You will see the author information that we 
modified in the Information category: 

 



Microsoft 365 Word: Part 3 

 

11 

 

10.  Click in the Title field and type “Relationships 
Handout” 

 

 

11.  Click OK to save your changes: 

 



Microsoft 365 Word: Part 3 

 

12 

 

12.  You will be returned to the Info category. You should see 
the title that we added:  

 

13.  Save your document as Activity 1-1 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC B: Share a Document 
Another key part of collaborating with others is understanding how to transfer documents to 
them. Microsoft Word offers a number of sharing tools, including OneDrive, and email. In this 
topic, you will learn how to share documents with others and how to edit shared files. 

Topic Objectives 

In this session, you will learn: 

• About Microsoft OneDrive 

• About the sharing options available in Microsoft Word 

• How to edit a shared file 

 

OneDrive 

OneDrive  is Microsoft’s cloud-based solution for 
storing and sharing files. It is integrated with both the 
desktop and online versions of Microsoft Office.  

To save a document to OneDrive, ensure that you are 
signed into a Microsoft account. Then, click File → Save 
As → Choose your OneDrive account:  
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Now, select the desired location, and then click the Save button to upload your document to 
OneDrive:  

 

 
 

Sharing a Document 

Once your document is saved to a cloud location such as OneDrive, you can quickly share it using 
the Share command near the top right-hand corner of the ribbon interface: 
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Once you click this command, you will see the Send 
Link dialog box: 

 

Here is an overview of the dialog box’s commands. 

 Click the ellipsis to manage access to the 
document. 

 Click this menu to set permissions. 

 Enter the recipient’s email address and a 
message to them. 

 Choose to send a copy of the document, rather 
than a link. 

 Click “Send” to complete the process. 

 Alternatively, you can use these commands to 
copy a link to the file or use Outlook to send an email message. 

Once you click “Send,” your document will be shared and you will be returned to the main Word 
window. 

 

Editing a Shared File 
When you open a shared file, you will see a notification by the Share icon if others are editing it 
too: 

 

You can begin editing in real-time with other user(s) as soon as you open the shared document. 
Word automatically begins simultaneous sharing when two or more authors have the document 
open. Hovering your mouse over the notification icon next to the share button will give you status 
information: 
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Word will keep track of who is editing what to prevent conflicts: 

 

 

Activity 1-2: Sharing Documents 

In this activity, you will save a Microsoft Word document to OneDrive and then share the 
document with a partner. You must be signed into your Microsoft account and have a OneDrive 
account available in order to complete this exercise. 

1.   To begin, open Activity 1-2: 

 

2.  Click File → Save As: 
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3.  In the Save As category, choose your OneDrive 
account:  

 

4.  Select the location in your OneDrive and click Save to save your document 

 

5.  To create a sharable link and allow others to make changes to your document, click 
the Share button in the top right-hand side of the ribbon. 
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6.  The Send Link dialog box will open. Enter your 
partner’s name or email address and click Send: 

 

7.  Click Send: 
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8.  A dialog box will appear advising you 
that your link has been Sent. From here 
you can simply close the box and paste 
your link into the place where you wish 
to copy and/or share it. Close the dialog 
box by clicking the X in the upper right-
hand corner: 

9.  Partner B, open your web browser and log in to your Microsoft account: 

 

10.  Enter your account name and click Next: 
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11.  Enter your password and click Sign in: 

 

12.  To open, click OneDrive: 

 

13.  Click Shared: 
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14.  A list of shared documents will be displayed in the Shared with you folder. Click 
Activity 1-2 to open it: 

 

15.  The document will open in Word Online in a new browser tab where you can begin 
editing: 
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16.  You should see a notification that your partner is also editing this document. 

 

17.  Add the text “Be sure to include gap analysis” under the second heading: 

 

 

18.  Partner A will 
see this 
happening in 
real time: 

 



Microsoft 365 Word: Part 3 

 

23 

 

19.  Partner A should now add a new heading, “Create New Processes,” after this text. 
Partner B should see this happening in real time: 

 

20.  Partner A, save a copy of the completed document in your Exercise Files folder as 
Activity 1-2 Complete. Both partners can now close all open windows to complete the 
activity. 
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TOPIC C: Work with Comments 
In the past, if you handed off a report to be edited by hand, it would usually return with illegible 
scribbles and scrawls. Microsoft Word has improved the document editing process by 
implementing a commenting feature. Multiple users can add comments to a document, pointing 
out anything they feel is relevant. 

In this topic, we will learn all about comments, including how to insert, edit, reply to, navigate 
through, and delete them. 

Topic Objectives 

In this session, you will learn: 

• How to insert and edit comments 

• How to reply to a comment 

• How to mark a comment as done 

• Techniques for navigating through comments 

• How to delete comments 

 
Inserting Comments 

To insert a comment, first select the portion of text on which you want to comment. (If you want 
to comment on just one word, click to place your cursor in that word.) Then, click Review → New 
Comment:  
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You will then see a balloon appear on the right-hand side of the screen. Simply type your comment 
into this balloon: 

 

Once you are done typing your comment, click outside the comment to continue editing the 
document. 

Editing Comments 

Let us say you have made a comment and decide to change it. First, click the balloon icon to 
display the comment: 
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Then, click and type to make your changes. Click 
outside of the comment to return to the 
document:  

 

 

Replying to Comments 

To reply to a comment, click the reply icon below 
the comment:  

 

 
 

Then type your reply: 

Click outside of the comment to close it. 

 

 

Resolving Comments 

To resolve a comment, open it for editing. Then, 
click the Resolve button and the comment will be 
resolved:  

 

 

 

 

 Now, the comment will be grayed out: 

 + 
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Navigating Through Comments 

If your document contains multiple comments, you can use the Previous and Next buttons in the 
Comments group of the Review tab to navigate through them quickly: 

 

If you have reached the end of all the comments in the document, clicking Next will return you to 
the first comment in the document. Similarly, if you are currently reading the first comment and 
you click Previous, Word will show you the last comment. 

You can also click Review → Show Comments to see comments on the right-hand side of the 
document. Resolved comments will be formatted with a light gray font: 
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Deleting Comments 

To delete a comment, place your cursor in the commented text or open the comment itself for 
editing. Then, click the Delete command on the Review tab: 

 

You can also click the drop-down arrow under the Delete command to view more options: 

 

With this menu, you have the option to delete all comments currently shown, as well as all 
comments in the current document. 

 

Activity 1-3: Working with Comments 
In this activity, you will add comments to a document. 

1.  Open Microsoft 365 Word and open Activity 1-3: 
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2.  Select the words “Whether we like it or not” under the Appearance heading. Click 
Review → New Comment: 

 

3.  Type “Why does this have emphasis?” into the comment bubble that appears:  
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4.  Select the paragraph under the Similarity heading. Click Review → New Comment: 

 

5.  Type “Consider revision.” 
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6.  Scroll down in the document. You will see a comment by another user. Move your 
mouse over it and click the Reply icon: 

 

7.  Type, “Added to Building Relationships course.” 

 

8.  Right-click the original comment. Click Resolve Comment on the original comment. 
The comment will then be grayed out: 
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9.  Now that you have commented in the document, let’s review your comments. Click 
the Next button in the Comments group of the Review tab twice: 

 

10.  You will be returned to your comment about the emphasis, which should probably 
be removed entirely. Click inside the comment and change the text to “Please 
remove this emphasis.” 

 

11. Click Review → Next (in the Comments group) to advance to the second comment: 

 

12. On second thought, this paragraph sounds OK. Click the Delete command on the 
Review tab to delete this comment: 
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13. Click Review → Next once more: 

 

14. The final comment is the one that we replied to and marked as complete. Notice the 
differences in its appearance: 

 

15. Save your document as Activity 1-3 Complete. Close Microsoft 365 Word to 
complete this activity. 

 

TOPIC D: Compare Document Changes 
Another useful tool when collaborating with other users is the ability to compare different 
versions of a document. In this topic, you will learn about the various options available with the 
Compare feature and how to work with comparison results. 

Topic Objectives 

In this session, you will learn: 

• About legal blackline 

• How to compare two documents and modify settings 
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• How to accept and reject changes in a compared document 

Legal Blackline 

Microsoft Word’s compare feature is also known as legal blackline because of the way it marks up 
documents. This feature will compare two documents and show the changes between them, 
without altering the original documents: 

 

Comparison Settings 

To compare two documents, open at least one of the documents that you want to compare. Then, 
click Review → Compare → Compare: 

 

The Compare Documents dialog box will open: 
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The most important part of this dialog box is choosing the original document (1) and the revised 
document (2). (You can do this via the drop-down menus or the Browse button. You can also 
reverse the labels for the documents by clicking the Swap button, marked with a (3) in the image 
above.) As well, you can choose how to label changes on each document (4). Click More (5) to 
view and set advanced options. 

Once you are ready, click OK to compare the documents:  

 

With the default settings, the comparison will look like this: 
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On the left-hand side is the Revisions Pane (1), which details every change that was made. The 
compared document (a new document that shows the original document with changes made) is in 
the center (2). On the right-hand side, you can see the original document (3) and the revised 
document (4).  

 

Accepting and Rejecting Changes 

The document in the center pane (Compared Document) shows the original document as if 
tracked changes had been made. You can navigate through this center document and reject or 
accept the various changes, and then save the document to use those new changes. 

These commands can be found in the Changes group of the Review tab, or by right-clicking a 
change in the Revisions Pane: 

 

Here is a brief overview of each command in the Changes group on the Review tab: 

Accept Accepts the current change and moves to the next change. The drop-down 
arrow offers options to accept this change, accept the change and move to 
the next change, accept all changes currently shown, and accept all changes 
in the document. 

Reject Rejects the current change and moves to the next change. The drop-down 
arrow offers options to reject this change, reject the change and move to 
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the next change, reject all changes currently shown, and reject all changes in 
the document. 

Previous Move to the previous change. 

Next Move to the next change. 
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Activity 1-4: Comparing Document Changes 

In this activity, you will compare two documents. 

1.  To begin, open Activity 1-4A and Activity 1-4B in Microsoft 365 Word. Maximize both 
documents: 

 

2.  In either document, click Review → Compare → Compare: 

 

3.  The Compare Documents dialog box will open. Choose Activity 1-4A as the original 
document. 

 

4.  Choose Activity 1-4B as the revised document: 
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5.  Type “John Smith” into the “Label changes with” text box under the “Revised 
document” heading: 

 

6.  Click OK to perform the comparison: 

 

7.  The Compare Result will now be displayed: 

 

(If you see only one document, click Review → Compare → Show Source Documents 
→ Show Both.) 
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8.  There are two typos that are resolved in the compared document. In the Revisions 
Pane select second element of the first change (“texts”). Right click the element you 
just selected, click Accept Insertion: 

 

This will accept both the deletion of the typo and the insertion of the correct word. 
The preview results will be displayed in the center document pane. 

9.  Repeat step 8 for the second fix (“accepting”): 
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10.  The rest of the changes are formatting-based. Click Review → Accept → Accept All 
Changes: 

 

11.  Click Review → Compare → Show Source Documents → Hide Source Documents: 

 

12.  Click the X button on the Revisions Pane to close it: 

 

13.  Save this compared document as Activity 1-4 Complete. Close Microsoft 365 Word to 
complete this exercise. 
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TOPIC E: Review a Document 
In the last topic, you were introduced to the Track Changes feature. This feature can be used on its 
own for handling basic changes. Or, you can use it with the Compare and Combine features for 
advanced collaboration and document management. In this topic, we will focus on this powerful 
tool.  

Topic Objectives 

In this session, you will learn: 

• About the Track Changes feature 

• How to turn Track Changes on or off 

• How to view markup in different ways 

• How to set Track Changes options 

• How to add the Track Changes indicator to the status bar 

• How to review tracked changes 

 

Track Changes 

The Track Changes feature records every change to the document, as well as when that change 
was made and who made it. Changes can be filtered by user, change type, and more. However, 
the Track Changes feature must be enabled in order for these changes to be saved. Only changes 
made from the point when the feature was turned on will be tracked. 

 

Turn Track Changes On and Off 

You may enable the Track Changes feature by using one of the following methods:  

• Use the keyboard shortcut Ctrl + Shift + E 

• Click Review → Track Changes 
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After you have enabled Track Changes, you can work with the document normally by editing and 
formatting text, adding graphics, and using all of Word’s other features. However, your changes 
will be recorded in the document. These changes are called markup, as they literally mark up your 
document as if you were editing it on paper. 

To turn the feature off, click the Track Changes button again. 

 

Markup Views 

To view the markup in a document, click the red line that appears in the margin: 

 

The line will now appear gray and the markup will be shown: 
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You can also click the “Display for Review” drop-down menu on the Review tab to choose how 
changes are shown:  

 

This drop-down menu contains four options: 
 

Simple Markup The default setting. Shows markup as lines within the margin. 
Click each line to see markup details. 

All Markup Shows all markup directly in the document. 

No Markup Shows the document as if all markup has been accepted. 

Original Shows the original document with all changes and comments 
hidden. 

 
It is important to note that these choices do not remove any tracked changes or comments.  

You can also use the Show Markup menu to control what types of markup elements are displayed 
in the document, or to filter out markup from particular reviewers: 
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Like the Show Markup menu, no markup will be permanently removed using the commands in this 
menu. 

Track Changes Options 

To change how tracked changes appear in your document, click the option button in the Tracking 
group on the Review tab: 

 

The Track Changes Options dialog box will appear: 

 

Here, you can change every aspect of how your changes are tracked. To apply options, click OK 
when you have finished setting your options. 
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The Track Changes Indicator 

You can tell if Track Changes is enabled by looking at the Review tab. If the command is shaded, 
then Track Changes is turned on: 

 

You can also add an indicator to the status bar. To do this, right-click the status bar and click Track 
Changes: 

 

Now, you can see whether the feature is on or off just by looking at the status bar. You can also 
click the indicator to toggle it on or off: 
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Reviewing Changes 

Let’s say you have received a document with tracked changes. First, you should ensure that all 
markup is being shown. This will make it a lot easier to view all of the changes: 

 

Now, you can use the Changes group on the Review tab to decide what to do about the changes 
by either accepting or rejecting them. You can also browse changes by clicking Previous or Next: 

 

You can also find the Accept Insertion and Reject Insertion commands on the right-click menu: 

 

If you accept a change, that change becomes part of your document and any markup (including 
corresponding vertical lines in the left margin) will be removed. If you reject a change, the change 
and any associated markup will be removed. 
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Activity 1-5: Reviewing a Document 

In this activity, you will perform a second review of a document. This will involve making some 
changes of your own and reviewing existing changes. 

1.  Open Microsoft 365 Word and open Activity 1-5: 

 

2.  First, let us add the Track Changes indicator to the status bar. Right-click a blank area of 
the bar and click Track Changes:  

 

(If there is already a checkmark beside this entry, skip to the next step.) 

3.  Click outside the menu to close it. You can see that Track Changes is currently turned off: 

 

4.  Click the Track Changes indicator on the status bar to enable it: 
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5.  Click the Review tab to confirm the feature is enabled: 

 

(Remember, the button should be shaded.) 

6.  
: 

 

(If there is already a checkmark beside this entry, skip to the next step.) 

7.  The previous editor has added an unnecessary modifier to the word “dictionary.”  Let us 
reject this change by right clicking the word and choosing the appropriate option: 

 

Now, let’s review the document. There is a typo in the first line. Correct it 
to “texts:” 
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8.  Select the bullets and remove the Italics formatting: 

 

9.  Finally, right click the last typo correction (in the seventh bullet) and click Accept 
Insertion: 

 

10.  Save your document as Activity 1-5 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC F: Merge Document Changes 
There is yet another situation that you might encounter when collaborating with others. Imagine 
that you have sent a document to several people for revision. You now have multiple copies of the 
same document, each with their own comments and revisions. Microsoft Word’s Combine feature 
can help you manage these different versions. 

Topic Objectives 

In this session, you will learn: 

• How to combine document modifications from multiple reviewers 

• How to use the Revisions pane 

• How to resolve style conflicts 

 
Combining Modifications from Multiple Reviewers 

The Combine feature works a lot like the Compare feature that we examined in Topic D. To begin, 
open the two documents that you want to combine. Then, click Review → Compare → Combine: 

 

The Combine Documents dialog box will appear, which is very similar to the Compare Documents 
dialog box that we explored earlier: 

 

At the top, you can choose the original document (1) and the revised document (2). (You can do 
this via the drop-down menus or the Browse button. You can also reverse the labels for the 
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documents by clicking the Swap button, marked with a 3 in the sample image.) As well, you can 
choose how to label any unmarked changes in each document (4). Click More (5) to view and set 
advanced options. 

Once you are ready, click OK to combine the documents: 

 

By default, the documents will be combined into a new document, with the results shown as 
tracked changes: 

 

You can now work with the document as you would normally. 
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Revisions Pane 

The Revisions Pane is another tool that you can use to review and manage changes made to your 
document. To turn it on, click the Reviewing Pane dropdown and choose whether you want the 
pane to be horizontal or vertical. By clicking on the button, itself, the Revisions pane will be 
displayed vertically: 

 

For this example, the Revisions pane has been placed vertically. It is visible on the left-hand side of 
the window: 

 

As you can see, this pane summarizes and categorizes every tracked change made to the 
document. Simply click a change to display and select it. 
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Resolving Style Conflicts 

If Microsoft Word detects a style conflict when comparing or combining documents, Microsoft 
Word will apply the formatting from the revised document. It will be tracked like a regular change, 
and can be managed as such from the Revisions pane: 

 

 
If both sets of documents contain formatting changes, the changes from the second document will 
be imported into the newly combined document when the combine is performed:  
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Activity 1-6: Merging Document Changes 
In this activity, you will use the Combine feature to merge two different versions of a document 
together, as well as attribute unmarked changes to the document’s first editor. 

1.  To begin, open Activity 1-6A and Activity 1-6B in Microsoft 365 Word. Maximize both 
documents: 

 

2.  In either document, click Review → Compare → Combine:  

 

3.  The Combine Documents dialog box will open. Choose Activity 1-6A as the original 
document: 

 

4.  Choose Activity 1-6B as the revised document: 
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5.  Change the first “Label unmarked changes with” field to “John Smith.” As well, change 
the second “Label unmarked changes with” field to “Jackson Motton:” 

 

6.  Click More to view advanced options: 

 

7.  Ensure that all options in the “Comparison settings” section are checked. As well, ensure 
that the “Show changes in” option is set to “New document.” Click OK to combine the 
documents: 
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8.  Word has updated the way it handles Style conflicts.  Instead of having you choose 
between old and new styles you now get a fluid layout of your document allowing you to 
resolve conflicts under the Review → Changes submenu. 

 

9.  If there are conflicting styles, you will be 
given a chance to resolve them with this 
dialog box. Make your selection and click 
the Continue with Merge button to 
combine the documents: 

 

10.  You will now see the combined document with a variety of changes. The different colors 
indicate different authors: 

 

(If your view looks different, click Review → Compare → Show Source Documents → 
Show Both.) 

11.  Save the combined document as Activity 1-6 Complete. Close Microsoft 365 Word to 
complete this activity. 
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Summary 
We began this lesson with information on configuring Microsoft Word to optimize file 
collaboration by modifying document properties and your user information. We also learned 
about different ways to share documents with other users via the Share category of Backstage 
view as well as how to edit a shared document. We then took an in-depth look at the variety of 
reviewing features that are available in Microsoft Word, including commenting, track changes, the 
Compare feature, and the Combine feature.  
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LESSON 2: 
ADDING REFERENCE MARKS AND NOTES 

Lesson Objectives 

In this lesson you will learn how to: 

• Add captions to objects 

• Insert cross-references  

• Add bookmarks and hyperlinks  

• Insert footnotes and endnotes 

• Add citations  

• Insert a bibliography 

 
TOPIC A: Add Captions 
In this lesson, we will learn about the various types of referencing tools that are available in 
Microsoft Word. We will start with the most basic tool: captions. 

Topic Objectives 

In this session, you will learn: 

• What a caption is 

• How to add a caption to an illustration 

• How to use the Caption dialog box 
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Captions 

Captions allow you add text 
descriptors to visual 
elements in a document, 
such as pictures or charts. In 
addition, they are used as 
reference points for cross-
reference links and as 
entries for tables of figures. 
Here is a sample caption for 
a chart: 

 

 

Adding Captions 

To insert a caption, click the drawing or figure that you would like the caption to be applied to. 
Then, click References → Insert Caption: 
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Caption Dialog Box 

After you click the Caption command, the Caption 
dialog box will appear on your screen. Here, you can 
choose what label you would like to use, as well as its 
positioning. By default, Word labels each caption as 
“Figure” and will place this caption beneath the 
selected item. Simply type your caption and click OK: 

The caption will then be added to the graphic. 

 
There are a variety of commands available in the 
Caption dialog box that you can use to customize your caption:  

• Label and Position Options: Choose the label for the caption (Figure, Table, etc.) and its 
position. 

• Exclude Label: Do not include the label with this caption. 

• New Label: Create a custom label. 

• Delete Label: Remove the custom label. 

• Numbering: Customize the number format for captions. 

• AutoCaption: Automatically create captions when inserting particular types of objects, such 
as Excel charts. 
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Updating Caption Numbers 

Caption numbers will 
automatically update as you 
insert them. For example, if 
Figure 1 is currently on Page 4, 
and you add a caption to a new 
illustration on Page 2, Figure 1 
will become Figure 2 and the new 
caption will now be Figure 1. 

If for some reason this does not 
happen, right-click the caption 
and click Update Field: 

 

Activity 2-1: Adding Captions  

In this activity, you will add captions to several images and diagrams in a document. Note that 
when we refer to a page number, we are referring to the physical location of the page, not the 
formatted number that appears on the page. 

1.  Open Microsoft 365 Word and open Activity 2-1: 
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2.  Go to the fifth page of the document. Click to select the first image on the page: 

 

3.  Click References → Insert Caption: 

 



Microsoft 365 Word: Part 3 

 

65 

 

4.  The Caption dialog box will open. Let’s leave the label as “Figure.” In the Caption text 
box, type a colon and a space after the label and type “:Babylonians.” Click OK: 

 

5.  The caption will be inserted: 
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6.  Now, click the second image on the page and click References → Insert Caption again: 

 

7.  Enter “:Galileo Galilei” as the caption text and click 
OK: 

 

8.  The caption will be inserted: 
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9.  Go to the next page of the document. Click the SmartArt diagram to select it. Click 
References → Insert Caption: 

 

 

10.  Check the “Exclude label from caption” box: 

 

11.  Type “:Formation process” in the Caption text 
box and click OK: 
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12.  The final caption will now be added: 

 

13.  Save your document as Activity 2-1 Complete. Close Microsoft 365 Word to complete 
this activity. 

 

TOPIC B: Add Cross-References 
The next referencing tool that we will explore is cross-references. Similar to hyperlinks, these links 
are tied specifically to document elements, such as headings, bookmarks, captioned figures, and 
more. 

Topic Objectives 

In this session, you will learn: 

• What cross-references are 

• How to add cross-references 

• How to use the Cross-reference dialog box 

• How to update cross-references 
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Cross-References 

Cross-references help your reader navigate through a document by adding inter-document links, 
similar to those in a table of contents. The reader can then hold the Ctrl key and click the 
reference to go to that location, like this: 

 

 

Adding Cross-References 

To add a cross-reference, place your cursor where you want the link to appear. Then, click 
References → Cross-reference: 
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Cross-Reference Dialog Box 

With either command, you will see the Cross-reference dialog box appear: 

 

From the menu at the top, choose the type of object that you want to link to. Then, choose the 
specific object from the list. Click Insert when ready: 
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The link will be added: 

 

The Cross-reference dialog box will remain open. If you are finished with it, click Close to return to 
your document. 

Shading Cross-References 

To help you identify them, by default cross-references appear shaded when selected. You can 
modify this option in the Advanced category of the Word Options dialog box: 
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Updating Cross-References 

If you change the original reference (for example, a chart’s caption) you must update the 
reference as well. To do this, right-click the cross-reference and click Update Field: 

 

 

Activity 2-2: Adding Cross-References 

In this activity, you will add cross-references in the solar system document to create a glossary. 
Note that when we refer to a page number, we are referring to the physical location of the page, 
not the formatted number that appears on the page. 

1.  Open Microsoft 365 Word and open Activity 2-2: 
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2.  Go to the second-last page of the document. Click to place your cursor at the first bullet 
point: 

 

3.  Next, click References → Cross-reference:  

 

4.  The Cross-reference dialog box will open. Click the “Reference type” menu at the top and 
click Heading:  
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5.  Click the word “Corona” and click Insert: 

 

6.  Leave the Cross-reference dialog box open. Click back inside the document at the end of 
the cross-reference. Press Enter to create a new bullet:  

 

(If the Cross-reference dialog box disappears, just click References → Cross-reference 
again.) 
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7.  In the Cross-reference dialog box, scroll down in the list of headings. Click the heading 
“Heliopause” and click Insert: 

 

8.  Add another new line to the glossary. Now, choose Figure as the reference type: 
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9.  Select Figure 2. Click the “Insert reference to” menu and click “Only caption text:” 

 

10.  Click Insert to add the cross-reference: 
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11.  Click Close or click the X to close the Cross-reference dialog box: 

 

12.  Hold the Ctrl key and click the word “Corona” in the glossary: 
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13.  You will be taken to the appropriate page: 

 

14.  Save your document as Activity 2-2 Complete. Close Microsoft 365 Word to complete 
this activity. 

 

TOPIC C: Add Bookmarks 
When reading books, you may have placed notes to mark items you want to come back to. Word 
has a similar feature, allowing you to bookmark places in your document that can be easily visited 
at a later time. In this topic, you will learn all about creating and managing bookmarks. 

Topic Objectives 

In this session, you will learn: 

• About bookmarks 

• How to insert bookmarks 

• How to use the Bookmark dialog box 

• How to view bookmark formatting marks 

• About hidden bookmarks 
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Bookmarks 

In Microsoft Word, a bookmark is a hidden indicator used to mark key points in a document. They 
can be used to:  

• Mark points to be inserted as cross-references 

• Facilitate navigation with the Go To dialog box 

• Identify text for macros and other automated operations 

 

 
Adding Bookmarks  

To insert a bookmark in your document, first click the location where you want the bookmark to 
appear or select the appropriate data. (Here we have selected Sales Report.) Then, click Insert → 
Bookmark: 
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Bookmark Dialog Box 

Once you click the Bookmark command, the Bookmark 
dialog box will open. Type a name for the bookmark and 
click Add: 

 

The bookmark will then be added to the document. 

 

 

 
Bookmark Formatting Marks 

By default, the formatting marks for bookmarks are not shown. To show these 
marks, open the Word Options dialog box by clicking File → Options:  
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Next, click the Advanced category and scroll to the “Show document content” section. Check 
“Show bookmarks” and click OK:  

 
Now, bookmarks will be indicated by square brackets in all documents until the feature is turned 
off: 
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Hidden Bookmarks 

In addition to standard bookmarks, other bookmarks may 
be created for fields, Visual Basic programming, or other 
advanced operations. By default, these bookmarks are not 
shown, but you can view them by opening the Bookmark 
dialog box (using the Insert → Bookmark command) and 
checking “Hidden bookmarks:”  

 

These bookmarks can be re-hidden at any time by 
unchecking this box. 

 

 

Activity 2-3: Adding Bookmarks 

In this activity, you will review the bookmarks in the ham radio guide and add a few of your own. 
Note that when we refer to a page number, we are referring to the physical location of the page, 
not the formatted number that appears on the page. 

1.  Open Microsoft 365 Word and open Activity 2-3: 

 

2.  Let us see what bookmarks have been added to this document. Click Insert → Bookmark:  
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3.  The Bookmark dialog box will open and show a list of the current bookmarks. The Sun 
bookmark seems a bit out of place. Click to select it and click Delete:  

 

4.  Now let us check for hidden bookmarks by clicking the appropriate checkbox:  
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5.  There are lots of hidden bookmarks in this document! 

 

Hide them again by unchecking the “Hidden bookmarks” box. 

6.  Let us add a few more bookmarks to this document to mark some key facts. Close the 
Bookmark dialog box: 
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7.  Scroll to the fourth page of the document. Select the second paragraph and click Insert 
→ Bookmark:  

 

8.  In the Bookmark dialog, type “Number_of_Planets” and click Add: 
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9.  The Bookmark dialog box will close. Go to the next page of the document and select the 
last three sentences of the paragraph above the “How Was It Formed?” heading. Click 
Insert → Bookmark: 

 

10.  Type “Dwarf_Planet” and click Add:  

 

11.  The Bookmark dialog box will close. Let us test out one of the bookmarks. Click Home → 
Find drop-down arrow → Go To:  
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12.  Select Bookmark from the “Go to what” list. The “Copyright_Info” bookmark should be 
selected by default since it is the first one in the list. Click Go To: 

 

13.  You will be taken back to the first page of the document. Click Close: 

 

14.  Save your document as Activity 2-3 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC D: Add Hyperlinks 
As we have already seen, many referencing features in Microsoft Word rely on links to help 
readers navigate through a document. In this lesson, we will learn about the Insert Hyperlink 
dialog box, which lets you manually create many different types of links. 

 

Topic Objectives 

In this session, you will learn: 

• About hyperlinks 

• How to add hyperlinks to a document 

• How to use the Insert Hyperlink dialog box 

• About the options in the Link To panel of the Hyperlink dialog box 

• How to use the Edit Hyperlink dialog box 

 
Hyperlinks 

Hyperlinks are a mainstay in the computing world. They enable you to navigate around your 
computer, browse the internet, and jump to different locations within the same file. Word lets you 
use this handy feature for dividing up long documents, outlining complex projects, directing 
people to a web page, providing contact information, and much more.  

 

Adding Hyperlinks 

If you type a web address (such as http://www.microsoft.com), Word will automatically turn the 
text into a hyperlink. (This is a feature of AutoFormat.) To create a link manually, select the text or 
object that you want to add the link to and click Insert → Link: 

http://www.microsoft.com/
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Insert Hyperlink Dialog Box 

When you click the Hyperlink button, the Insert Hyperlink dialog box will appear: 

 

The left-hand side of the dialog box allows you to choose the type of link (1) that you want to 
create. By default, the “Existing File or Web Page” option will be selected. (It will likely be the type 
of link you use most often.)  

With this option, you will see the settings shown above. At the top of the dialog box, you can set 
the text to display (2). This is the text that will turn blue and will contain the actual link. (By 
default, any text you have selected will appear in this field, but you can modify it if you wish.)  
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Below this field, you can choose the document (3) or website (4) that you want to link to. You can 
also set up a ScreenTip (5) for the link. 

When you are ready, click OK to save your changes, or click Cancel to discard them. Note that the 
OK button will not be active until both the “Text to display” and Address fields are filled in. 

 
Options in the Link to Panel 

There are four types of links that you can create, which you can see in the left-hand panel of the 
Insert Hyperlink dialog box:  

 

Let us explore the options. 

Existing File or 
Web Page 

Link to an existing file on your computer or a network. Can also 
like to an internet website. 

Place in This 
Document 

Link to another place in the current document, like the index or 
table of contents. 

Create New 
Document 

Link to a new document and set that document’s options. 

E-Mail Address Also called a “mail to” link. When you click this type of link, a new 
email message will open up in your email program. The 
information for the recipient(s) will already be filled out. 
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Edit Hyperlink Dialog Box 

After you have inserted a hyperlink, the easiest way to edit it is using the right-click menu:  

 

Let us take a look at this context menu and each of its options: 

Edit Hyperlink Opens the Edit Hyperlink dialog box so you can 
make changes to your link. 

Open Hyperlink Opens (follows) the link.  

Copy Hyperlink Copies the hyperlink to the clipboard. 

Remove 
Hyperlink 

Removes the link from the text, but does not 
remove the text itself.  

 
The Edit Hyperlink dialog box is almost identical to the Insert Hyperlink dialog box, and works in 
the same way as discussed previously:  
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There is also a Remove Link button just above the OK and Cancel buttons that allows you to 
remove the link from the text, just like the Remove Hyperlink command in the right-click menu.  

 

Activity 2-4: Adding Hyperlinks 

In this activity, you will view, create, and modify hyperlinks in a document. Note that when we 
refer to a page number, we are referring to the physical location of the page, not the formatted 
number that appears on the page. 

1. Open Microsoft 365 Word and open Activity 2-4: 
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2. Let us add a hyperlink to the Wikijunior page. Select this word on the first page of the 
document and click Insert → Link:  

 

3. The Insert Hyperlink dialog box will open. Ensure that the correct text (“Wikijunior”) is 
displayed in the field at the top of the dialog box. Type 
“http://en.wikibooks.org/wiki/Wikijunior” in the Address field (without the quotation 
marks). Click OK: 

 

4. The hyperlink will now be created: 
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5. Right-click the existing hyperlink at the end of this page. Click Edit Hyperlink:  

 

6. The Edit Hyperlink dialog box will open. Click the ScreenTip button: 

 

7. The Set Hyperlink ScreenTip dialog box will 
open. Type the following text (without the 
quotation marks): “The GNU General 
Public License is a free, copyleft license 
for software and other kinds of works.” 
Click OK: 
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8. Click OK in the Edit Hyperlink dialog box: 

 

9. The ScreenTip will now be created. Move your mouse over the link to test it: 
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10. Go to the next page in the document. Move your mouse over the “Solar System” 
heading in the Table of Contents. Notice that it is a hyperlink to a place in the current 
document. Hold the Ctrl key and click this link to navigate to that section:  

 

11. Let us add a hyperlink to the image on this page. Select the picture and click Insert → 
Link:  
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12. In the Insert Hyperlink dialog box, type “http://solarsystem.nasa.gov” (without the 
quotation marks) in the Address field. Click OK: 

 

13. The hyperlink will be created: 
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14. Finally, go to page nine of the document. This page contains an outdated hyperlink that 
should be deleted. Right-click the “Satellite Echo 1” text and click Remove Hyperlink: 

 

15.  The hyperlink will immediately be removed. Save your document as Activity 2-4 
Complete. Close Microsoft 365 Word to complete this activity. 
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TOPIC E: Insert Footnotes and Endnotes 
Footnotes and endnotes are vital for many types of documents, particularly in academic papers. 
They can be used to tell the reader what source you used for a particular fact or quote. They can 
also be used to add a comment or a more detailed explanation that does not quite fit in with the 
text. In this topic, we will learn how to insert and manage footnotes and endnotes. 

Topic Objectives 

In this session, you will learn: 

• About footnotes and endnotes 

• How to insert footnotes and endnotes 

• How to use the Footnote and Endnote dialog box 

• How to navigate through footnotes and endnotes 

• About ScreenTips for footnotes and endnotes 

 
Footnotes and Endnotes 

Footnotes and endnotes provide a structured way to add source information or notes to a 
document. With a footnote, a number is placed to refer the reader to a note at the end of the 
current page. Endnotes are similar, except that they refer the reader to the end of the current 
section or the end of the document.  

 

Inserting Footnotes and Endnotes 

To insert a footnote or an endnote, place your cursor at the point where you want the number to 
appear. If you want the note to appear at the bottom of the page, click the Insert Footnote 
command from the References tab. If you want the note to appear at the end of the document, 
click Insert Endnote. Both commands can be found on the References tab: 
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A number will be inserted at the cursor’s location and you will be taken to the location of the note 
so that you can type in the information: 
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The Footnote and Endnote Dialog Box 

To change the formatting of footnotes or endnotes, click the option button in the Footnotes group 
on the References tab: 

 

This will open the Footnote and Endnote dialog box:  

 

Here you can change the location and format of the document’s footnotes and endnotes. Also 
note the menu at the bottom of the dialog box that allows you to choose what section of the 
document to apply the changes to. Click Apply when you are finished changing your settings. 
(Notice that you can manually insert footnotes and endnotes from this dialog box, too.) 
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Navigating Using Reference Marks 

You can navigate through footnotes and endnotes by clicking References, clicking the Next 
Footnote arrow, and choosing an option:  

 

You can also double-click the footnote or endnote number itself to go to that note: 
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ScreenTips for Footnotes and Endnotes 

If you want to see the text of a particular note, place your mouse cursor over its numerical 
identifier. The note information will appear in a ScreenTip: 

 

 

Activity 2-5: Inserting Footnotes and Endnotes 

In this activity, you will view, add, and modify footnotes. Note that when we refer to a page 
number, we are referring to the physical location of the page, not the formatted number that 
appears on the page. 

1. Open Microsoft 365 Word and open Activity 2-5: 
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2. Go to the third page of the document. Notice that there is a number by the Solar System 
heading: 

 

3. Move your mouse over this number to see the note attached to it:  
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4. Now let us add a few sources to the document. Go to page seven of the document. Click 
to place your cursor at the end of the first paragraph on this page. Click References → 
Insert Footnote:  

 

5. The number will be added and you will be taken to the footnote section. Type 
“Definition from Oxford Dictionary, 2020” (without the quotation marks): 

 

Notice how this endnote is numbered “2” since it is the second one in the document. 
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6. Let us modify the format of the footnotes in this document. Click the Footnotes and 
Endnotes option button in the Footnotes group of the References tab: 

 

7. The Footnote and Endnote dialog box will open. Click the “Number format” menu and 
choose uppercase Roman numerals:   
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8. Click the “Apply changes to” menu and click “Whole document:” 

 

9. Click Apply: 
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10.  The Footnote and Endnote dialog box will close. You will see the formatting of the 
second footnote change: 

 

11. Let us make sure that the changes were applied to the first footnote, too. On the 
References tab, click the Next Footnote drop-down arrow and click Previous Footnote:  

 

12. You will see that the first footnote has been updated too: 

 

(You may need to move the cursor to see the numbering.) 

13. Save your document as Activity 2-5 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC F: Add Citations  
This topic will focus on citations (references to an outside source) that are placed directly in the 
document. In particular, we will focus on the Source Manager and its related dialog boxes.  

Topic Objectives 

In this session, you will learn: 

• About sources and citations 

• How to use the Source Manager 

• How to use the Create Source and Edit Source dialog boxes 

• How to add, edit, and update citations 

• How to change the citation and bibliography style 

 
Sources 

The term source refers to any resource you use in creating a document. This can include materials 
such as websites, books, journals, reports, interviews, etc.  

 

The Source Manager Dialog Box 

Microsoft Word provides a central tool to manage all sources in a document. This master source 
list is shared throughout all documents, making future citations and bibliographies easy to create.  

To open the Source Manager, click References → Manage Sources: 
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The Source Manager dialog box will open: 

 

Let us go over the parts of the dialog box. 

• The main areas of this dialog box show the sources in the master list (1) and the current 
document (2).  

• You can see a preview of the selected source at the bottom of the dialog box (3). Notice 
that the current style in use is also displayed here. 

• You can sort and search the displayed lists using the controls at the top of the dialog box 
(4).  

• The buttons in the middle of the dialog box (5) allow you to copy sources from the master 
list to the current document, as well as edit, delete, and create sources.    

• If you have another source list in XML format, you can load it using the Browse button (6). 

Once you are done with the Source Manager, click Close to return to your document. 
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The Create Source Dialog Box 

To add a new source to your document, click References → Manage Sources: 

 

Then, in the Source Manager, click New:  

 

The Create Source dialog box will open: 
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Here, you can enter all of the information about the source that you are using. By default, the 
“Type of Source” menu shows Book, but you can choose from a variety of sources, each with their 
own set of reference fields:  

 

Note that as you fill in fields, Word will give you help as to the type and format of information that 
you should add in order to remain consistent with the current bibliographic style: 

 

Once you are done entering information, click OK to complete the source. 

 

The Edit Source Dialog Box 

To modify sources in your document, click References → Manage Sources:  

 

Then, in the Source Manager, click the entry that you want to modify and click Edit:  
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The Edit Source dialog box will open. Make your changes and click OK to save them: 

 

Click Yes to update all lists with the change: 
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The source will now be updated:  

 

 

Citations 

A citation places a brief explanation of source text that is used in a document, with more 
information contained in the bibliography. Citations are often used for indirect quotes or statistics. 

 

Adding Citations 

Literary Citations 

To add a literary citation, ensure that the source has been added in the Source Manager. Then, 
click to place your cursor at the location of the citation in your document. Click References → 
Insert Citation and choose the citation to add:  

 

The citation will be inserted using the currently selected style:  
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Citation Placeholders 

You can also add a citation placeholder from the Insert Citation menu:  

 

You will then be prompted to enter the name of the placeholder. Click OK when you are finished: 
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This placeholder will now be included in the Source Manager and in the document: 

 

You can update it at any time in the Source Manager. Then, all related placeholders will be 
updated. 

 

Legal Citations 

To create a legal citation, select the long citation in the document. Then, click References → Mark 
Citation:  
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The Mark Citation dialog box will open. Make the necessary changes to the “Selected text” and 
“Short citation” boxes, and make sure that you have the proper category selected from the 
Category menu. Then, click Mark: 

 

You can then close the dialog box or mark more citations. 

 

The Edit Citation Dialog Box 

If you later want to modify a literary citation, click to place 
your cursor inside the citation. Then, click the drop-down 
arrow on the right-hand side of its container and click Edit 
Citation:  
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Then, set your options in the Edit Citation dialog box and click OK: 

The citation will now be updated: 

 

 

 
Citation and Bibliography Styles 

By default, Word uses the APA style for the document’s sources and bibliography. To change this 
style, click References → Style and choose the desired style to use:  

 

After clicking on one of the options in this menu, Word will update all sources in the document to 
match that style. It will also create all future references in that style. 
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Activity 2-6: Adding Citations and a Bibliography 

In this activity, you will add sources and citations to the solar system document. Note that when 
we refer to a page number, we are referring to the physical location of the page, not the 
formatted number that appears on the page. 

1. Open Microsoft 365 Word and open Activity 2-6: 

  

2. First, let us add our sources to the document. Click References → Manage Sources:   

 

3. The Source Manager will open. Click New:  
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4. Ensure that “Book” is selected as the type of source. Enter the information shown 
below and click OK: 

 

5. You will be returned to the Source Manager and the source will be saved. Let us 
create another source by clicking New:  

 

6. This source is also a book. Enter the information shown below and click OK: 
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7. We have one more source to add, so click New again: 

 

8. This time, we are adding a website, so choose that source type from the menu at the 
top of the dialog box: 
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9. Enter the information shown below and click OK:  

 

10. All sources should now be in the master list and the current list. Click Close in the 
Source Manager: 

 

11. Go to page 10 in the document. Click to place your cursor at the end of the 
Heliopause paragraph: 
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12. Click References → Insert Citation and choose the first resource in the menu (“The 
Cosmic Perspective”): 

 

13. The citation will be added: 

 

14. Save your document as Activity 2-6 Complete. Close Microsoft 365 Word to complete 
this activity. 

 

 

TOPIC G: Insert a Bibliography 
Our final topic in this lesson will focus on bibliographies, which compile all sources into a single list 
that is usually included at the end of the document.  

Topic Objectives 

In this session, you will learn: 

• About bibliographies  

• How to insert and update a bibliography 
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Bibliographies 

After you have added all of your sources, it is now time to insert the bibliography, which is a list of 
all sources in the document. Generally, the bibliography is placed at the end of the document. 
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Adding a Bibliography 

To insert the bibliography, place your cursor wherever you want the bibliography to be located. 
Then, click References → Bibliography:  

 

From this menu, click the style of bibliography that you want to use. You can also click the Insert 
Bibliography command to insert a bibliography with no heading.  

The bibliography will then appear in your document:  
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Updating the Bibliography 

Just like a table of contents, Word has the ability to update your bibliography and its citations. This 
comes in handy if you have altered sources or changed the style. One way to update the 
bibliography is to click inside of it and click “Update Citations and Bibliography” at the top:  

 

Another way to update it is to right-click on the bibliography and click Update Field: 

 

You can also use the F9 shortcut key when the bibliography is selected.  
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Activity 2-7: Adding Citations and a Bibliography 
 

In this activity, you will complete the solar system document by adding a bibliography. Activity 2-6 
must be completed prior to completing this activity.  

1. Open Microsoft 365 Word and open Activity 2-7: 

 

 2. Let us add the bibliography to the document. Go to the end of the document and 
make sure your cursor is on the last page. Click References → Bibliography and click 
the first item in the gallery:  
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3. The bibliography will be added with the sources that we created in Activity 2-6: 

 

4. After reviewing the bibliography, you realize that the year of one of the books is 
wrong. Click References → Manage Sources: 

 

5. Select the second book in the list on the left-hand side. Click Edit:  
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6. The Edit Source dialog box will open. Change the text in the Year field to 2015 and click 
OK: 

 

7. You will be prompted to update the current document’s list. Click Yes: 

 

8. Close the Source Manager dialog box: 
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9. Back in the document, click inside the bibliography to select it. Click “Update Citations 
and Bibliography” at the top of the table:  

 

10. The year will be updated: 

 

11. Go to page 10, where we created a citation with this source earlier. You will see that it, 
too, has been updated:  

 

12. Save your document as Activity 2-7 Complete. Close Microsoft 365 Word to complete 
this activity. 

Summary 
In this lesson, we took an in-depth look at the various referencing tools in Microsoft 365 Word. 
You should now feel comfortable creating and managing captions, cross-references, hyperlinks, 
bookmarks, footnotes, endnotes, sources, citations, and bibliographies. 
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LESSON 3:  
SIMPLIFYING AND MANAGING LONG 
DOCUMENTS 

Lesson Objectives 

In this lesson you will learn how to: 

• Add cover pages and blank pages to a document 

• Insert an index 

• Insert a table of contents 

• Insert ancillary tables, such as tables of figures and authorities 

• Manage document outlines 

• Create master and subdocuments  

 
TOPIC A: Insert Blank and Cover Pages 
Microsoft Word includes many pre-designed cover pages that can help you add a professional, 
polished touch to any document. Microsoft Word also includes a one-click command to add a 
blank page anywhere in a document. 

Topic Objectives 

In this session, you will learn: 

• How to insert blank pages 

• How to insert cover pages 
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Inserting Blank Pages 

To create a blank page, place your cursor where you want the new page to appear. Then, click 
Insert → Blank Page: 

 

This will add a blank page to the document. 

 

Inserting Cover Pages 

To add a cover page to your document, click Insert 
→ Cover Page and choose a style: 
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The selected cover page will be added to the beginning of your document. All you have to do is 
add the information in the provided fields: 

 

Some text may automatically be inserted for you based on the document’s properties. You can 
add any other elements you like (such as your own graphics) or change the formatting of the 
existing elements. 

 

Activity 3-1: Inserting Blank and Cover Pages 

In this activity, you will add a cover page and a blank page to a document. 

1. Open Microsoft 365 Word and open Activity 3-1: 
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2. First, let us add a cover page. Click Insert → Cover Page → Retrospect: 

 

3. Enter “Solar System” for the document title: 
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4. Type “A Wikibooks Project” for the subtitle: 

 

5. Let us add a page for the index that we are going to create in the next activity. Press Ctrl 
+ End to go to the end of the document. Click Insert → Blank Page: 

 

6. The blank page will be added. Save your document as Activity 3-1 Complete. Close 
Microsoft 365 Word to complete this activity. 
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TOPIC B: Insert an Index 
An index is like a table of contents, except it is arranged a bit differently. Rather than listing pages 
in sequential order, an index lists topics, words, and/or phrases, and tells you where to find that 
information. This is a very useful feature when working with long documents, and you will learn all 
about it in this topic. 

Topic Objectives 

In this session, you will learn: 

• How to mark index entries with the Mark Index Entry dialog box 

• How to identify index entry field codes 

• How to use the Index dialog box and its various options 

• How to automatically mark entries with a concordance file 

• How to use the Style and Modify Style dialog boxes to customize an index 

• How to update an index 

 
The Mark Index Entry Dialog Box 

The first step in creating an index is to indicate what words to include in it. To start, select the text 
that you want to use as an index reference. Then, click References → Mark Entry:  
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You will then see the Mark Index Entry dialog box: 

 

Modify the text as desired in the “Main entry” field and click the Mark button to add the index 
entry. The Mark Index Entry dialog box will remain open so that you can mark other index entries. 
Click the X to close when you are finished.  

Mark Index Entries Options 

You can use the Options section in the Mark Index Entry dialog box to change the type of entry 
that is created. By default, Microsoft Word will create an entry to the current page, but you can 
choose another page range. Or, you can omit the page reference and refer the reader to another 
index entry using the Cross-reference field.  

Subentries 

Each index reference can contain a main entry and a subentry. For example, if a recipe book used 
an index, you might see an entry for Chocolate, and then subentries for Chocolate Cake, Chocolate 
Chip Cookies, etc.  
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Index Entry Field Codes 

When you mark an index entry, special characters will be turned on. This allows you to easily see 
index entries in the document: 

 

As you can see, index entries are marked with “XE” and specialized curly brackets. Remember, you 
may hide these characters at any time by clicking Home → Show/Hide: 

 

The Index Dialog Box 

After you have marked text as index entries, it is time to insert the index. (You can create an index 
with hidden characters enabled or disabled; it does not matter.) Then, place your cursor at the 
point where you would like the index to appear (usually at the very end of the document). Click 
References → Insert Index: 
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The Index dialog box will appear on your screen. Here, you can control every aspect of your index’s 
appearance: 

 

The top left of the dialog box (1) shows a preview of how the index will look with the current 
settings. You can also choose a pre-defined format for the index (2) and then customize the 
alignment (3) and tab leader (4) used for page numbers. On the right-hand side of the dialog box 
(5), you can choose the index type, column format, and language. The commands at the bottom 
of the dialog box allow you to mark index entries using the dialog box that we discussed at the 
beginning of this topic (6) or with a concordance file (7). The Modify command (8) allows you to 
set advanced options for your index (which we will look at in a moment). 
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Once your options are set, click OK to create the index: 

 

 

The Open Index AutoMark File Dialog Box 

If you have a concordance file outlining how the document should be indexed, you can 
automatically mark index entries by clicking the AutoMark command in the Index dialog box:  
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Now, you can browse to and select the concordance file: 

 

Once you click Open in the Open Index AutoMark File dialog box, the Index dialog box will close 
and the index entries in the concordance file will be marked. 

 

The Concordance File 

A concordance file is a special type of text document that can be used to automatically mark index 
entries. This file must be set up as a column with two tables, like this:  

 

The first column (1) contains the text that Microsoft Word will look for when marking index 
entries. Each word must appear exactly in the table as it does in the document. (For example, in 
the sample file you can see two entries each for “dessert” and “gourmet” one that is capitalized 
and one that is not.)  
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The second column (2) contains the index entries themselves, again appearing exactly as they will 
in the index. Entries and subentries are separated by a colon (as indicated by the number three (3) 
in the image above). You can create up to eight levels of subentries in this way! 

 

 
The Style Dialog Box 

To modify the appearance of the index, click Modify in the Index dialog box:  
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The Style dialog box will open: 

 

In the main part of this dialog box (1), you can choose the style that you want to modify. You will 
see a preview (2) and specific settings (3) for this style at the bottom of the dialog box. Click 
Modify (4) to change these settings. The New and Delete (5) commands will be unavailable when 
modifying index styles. 

 

The Modify Style Dialog Box 

If you click Modify in the Style dialog box, the Modify Style 
dialog box will open.  

This is exactly the same as the dialog box that appears 
when creating and modifying text, table, or list styles. At 
the top of the dialog box (1), you can enter a name and 
choose a type for the style. You can also choose the style 
that it is based on and the style for the following 
paragraph/line. 

In the next section of the dialog box, you can customize 
font formatting (2) and paragraph options (3). For more 
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advanced options, click the Format button (4) and choose a category to modify. The appropriate 
dialog box will then open with more settings that you can customize. 

All of your choices will be reflected in the preview area (5). Finally, you can set advanced options 
(6) with the checkboxes and radio buttons near the bottom of the dialog box. When you are 
finished, click OK to save the changes. 

 

Updating the Index 

If you add or remove index entries, you can right-click the index and click Update Field, or click 
References → Update Index:  

 

You can also use the F9 shortcut. 
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Activity 3-2: Inserting an Index 

In this activity, you will mark index entries using a variety of methods and then insert an index. 
Note that when we refer to a page number, we are referring to the physical location of the page, 
not the formatted number that appears on the page. 

1. Open Microsoft 365 Word and open Activity 3-2: 

 

2. First, let us attach the concordance file to this document. Click References → Insert 
Index:  

 

(If the command is unavailable, place your cursor on the second page of the document.) 

3. In the Index dialog box, click AutoMark: 
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4. Navigate to Lesson 3 of your Exercise Files folder. Select the Concordance File document 
and click Open: 

 

5. The index entries will be automatically marked. Scroll to page five to see some of these 
entries:  
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6. Now, press Ctrl + End to go to the end of the document. Click References → Insert Index 
again:  

 

7. In the Index dialog box, choose Fancy from the Formats menu. Check the “Right align 
page numbers” box and click OK:  

 

8. The index will be added: 
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9. There are a few entries that were left out of the concordance file. Go to page 11 of the 
document. Select an instance of the word “photosphere” that is not bolded and click 
References → Mark Entry:  

 

10. Capitalize the entry and click Mark All: 

 

11. With the dialog box still open, select the word “Heliopause” and click inside the “Main 
entry” field of the Mark Index Entry dialog box:  
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12. Inside the Mark Index Entry dialog box, select the word “Heliopause” and press Ctrl + B 
to remove the bold formatting. Change the “h” to a capital letter and click Mark All:  

 

13. Close the Mark Index Entry dialog box: 
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14. Click Home → Show/Hide to hide the formatting marks: 

 

15. Press Ctrl + End to go to the last page of the document. Place your cursor in the index 
and click References → Update Index:  

 

16. The index will be updated with the new entries: 

 

17. Save your document as Activity 3-2 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC C: Insert a Table of Contents 
Microsoft Word also includes some powerful tools for automatically generating a table of 
contents, which lists the major headings in a document. In this topic, you will learn how to create 
and customize a table of contents. 

Topic Objectives 

In this session, you will learn: 

• What a table of contents is 

• How to use the Table of Contents dialog box 

• How to mark text for inclusion in a table of contents using several different techniques 

• How to update a table of contents 

 
Table of Contents 

A table of contents is made up of three major parts: 

 

1. This is the list of headings in the document. 

2. These characters are called tab leaders. They fill in the space between your headings and your 
page numbers. You can choose different styles of tab leaders, including none at all. 

3. Page numbers are listed here. 
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You can hold the Ctrl key and click on any of the headings to go to that part of the document: 

 

One of the key things to remember when working with tables of contents that are generated by 
Word is that you should never edit the table of contents itself. If you do make changes to an 
automatic TOC, they will be overwritten once the table of contents is updated.  

In addition, you may have noticed that if you click in your table of contents, it will appear inside a 
special box and gray shading may appear. This acts as only a temporary visual aid to separate it 
from the other text, and will not be printed.  
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The Table of Contents Dialog Box 

To create a table of contents, click in your document 
to place your cursor where you want the table to 
appear. (Generally, this will be at or near the 
beginning of the document.) Then, click References 
→ Table of Contents and choose one of the 
available styles:  

   

The first two entries in the menu are automatic 
tables, meaning that Word will change the text and 
page numbers to match the headings and 
corresponding pages in your document. The third 
choice, Manual Table, lets you create a table of 
contents where you can enter the headings yourself. 
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To create a custom table of contents, click References → 
Table of Contents → Custom Table of Contents:  

  

 

 

 

 

 

 

 

 

 

The Table of Contents dialog box will appear. This dialog box allows you to customize every aspect 
of your table of contents: 

 

The top part of the dialog box (1) shows a preview of how the table of contents will look with the 
current settings in both print and web formats. You can customize page number display (2) with 
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the options below these previews. You can also choose a pre-defined format for the table of 
contents and customize the number of levels shown (3).  

The commands at the bottom of the dialog box (4) allow you to set advanced options (which we 
will look at in a moment) and modify the style of various TOC levels.  

When you are ready, click OK to insert your TOC: 

  

Here is what our table of contents looks like with the above settings: 
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The Add Text Option 

Microsoft Word will automatically add heading text to the table of contents up to the level 
specified in the Table of Contents dialog box (or in the options set for a pre-defined table). 

You can mark headings using the pre-defined styles available in the Styles gallery, or with the Add 
Text menu on the References tab:  

 

This will mark the text with the appropriate outline level and give it the proper heading 
formatting. 
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The Mark Table of Contents Entry Dialog Box 

You can also use the Mark Table of Contents Entry dialog box to mark entries for tables of 
contents. To access this dialog box, you can add its command to the Quick Access toolbar or a 
custom ribbon tab via the Word Options dialog box: 
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Or, use the Alt + Shift + O shortcut. Here is what the Mark Table of Contents Entry dialog box looks 
like:  

 

First, select the document text that you want to include in the table of contents. Then, click in the 
Entry field to place it there: 

 

Like the Mark Index Entry dialog box, the text will keep the formatting and capitalization from the 
document. However, you can modify it as necessary. 

Next, make sure the “Table identifier” field is set to C. Set the desired level and click Mark: 

 



Microsoft 365 Word: Part 3 

 

162 

 

Note that in order for these fields to be included in the TOC, you must click References → Table of 
Contents → Custom Table of Contents to open the Table of Contents dialog box. Then, click 
Options to open the related dialog box. 

 

In the Table of Contents Options dialog box, ensure that “Table entry fields” is checked and click 
OK:  

 

Click OK in the Table of Contents dialog box and click OK to replace the current table (if 
prompted). The table entry fields in the document will then be added to the TOC. 
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Updating a Table of Contents 

Perhaps the most useful feature when working with an automatic table of contents in Word is the 
Update Table command. This command will update your table of contents to reflect any changes 
that you have made to your document. You can update your TOC at any time.  

There are several ways to update a table of contents. The first way is to click the Update Table 
button at the top of the table: 

 

(This command will not be available for all tables of contents.)  

You can also right-click the table itself and click Update Field from the context menu, or use the 
Update Table command in the Table of Contents group on the References tab: 

 

The final method is to click to place your cursor inside the table and press the F9 key. 
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With any of these actions, you may see this dialog box: 

 

 

 

If you have just made changes that affect page numbering, choose the first option. If you have 
added or removed headings, choose the second option. (If you are not sure, you can safely use the 
“Update entire table” option whenever you like.) Once you click OK, the table will be updated in 
the specified way. 

 

Activity 3-3: Inserting a Table of Contents  

In this activity, you will add a table of contents to a document. Note that when we refer to a page 
number, we are referring to the physical location of the page, not the formatted number that 
appears on the page. 

1. Open Microsoft 365 Word and open Activity 3-3: 

 

2. Go to the third page of the document and click to place 
your cursor there. Click References → Table of Contents 
→ Automatic Table 2:  
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3. The table of contents will be inserted. Since this document uses headings, most of the 
work will be done automatically: 

 

(You may need to scroll up to see the entire table.) 

4. There are a few more entries that we need to add manually. Hold the Ctrl key and click 
the “What Happens Inside the Sun?” link to go to that page:  
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5. Scroll down a bit so that you can see the bottom half of the page. Select the text “The 
Core” and press Alt + Shift + O to open the Mark Table of Contents Entry dialog box:  

 

6. Change the level to “4” and click Mark: 

 

7. Repeat Step 6 to mark two more entries on the same page: “The Radiation Zone” and 
“The Convection Zone.” Close the Mark Table of Contents Entry dialog box when you 
are finished: 
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8. Hide the formatting marks in the document by clicking Home → Show/Hide: 

 

9. Go back to the third page in the document, which contains the table of contents. Select 
the table. Then, click References → Table of Contents → Custom Table of Contents:   
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10. In the Table of Contents dialog box, click the up arrow next to the “Show levels” field to 
increase the value to 4:  

 

11.  Next, click the Options button: 
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12.  In the Table of Contents Options dialog box, check the “Table entry fields” box and click 
OK:  

 

13.  Click OK in the Table of Contents dialog box: 

 



Microsoft 365 Word: Part 3 

 

170 

 

14.  Click Yes if you are prompted to replace the existing TOC:  

 

(If you do not see this prompt, skip to the next step.) 

15.  The table will be updated and you will see the new entries added: 

 

16.  Save your document as Activity 3-3 Complete. Close Microsoft Word 365 to complete 
this activity. 
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TOPIC D: Insert an Ancillary Table 
Although the table of contents is the most common type of table that you will create in a complex 
document, there are several other types of tables that you can create as well. In this topic, you will 
learn how to create tables of figures as well as tables of authorities. 

Topic Objectives 

In this session, you will learn: 

• About ancillary tables 

• How to use the Table of Figures dialog box 

• About tables of authorities 

• How to use the Mark Citation and Table of Authorities dialog boxes 

• How to identify the field code for a marked citation 

 

Ancillary Tables 

There are two main types of ancillary tables in Microsoft Word.  

• A table of figures lists all of the graphics, equations, and tables in a document. (However, 
for a figure to be recognized by Word as such, it must have a caption.)  

• A table of authorities lists the cases, statutes, and other references in a legal document. 

 

The Table of Figures Dialog Box 

Before you add a table of figures, you should first make sure that all illustrations are properly 
captioned. (See Topic A of Lesson 2 for more information.) Then, place your cursor where you 
want the table to go. Finally, click References → Insert Table of Figures:  
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The Table of Figures dialog box will appear: 

 

Like the Index and Table of Contents dialog boxes, you can use this dialog box to customize how 
your table of figures will look. The top part of the dialog box (1) shows a preview of how the table 
of figures will look with the current settings in both print and web formats. You can customize 
page number display (2) with the options below these previews. You can also choose a pre-
defined format for the table of contents and then customize the type of figures listed (3). 

The commands at the bottom of the dialog box (4) allow you to set advanced options and modify 
the style of various levels of the table. 

Once you are ready, click OK to insert the table: 

 

Like other types of tables, if you add or modify figures, you can use the Update Table command in 
the Captions group of the References tab or right-click the table and click Update Field. You can 
also use the F9 shortcut. 

 

Other Types of Reference Tables 
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If you want to create a table just of tables, figures, or equations, simply choose that option from 
the “Caption label” menu in the Table of Figures dialog box:  

 

 

Table of Authorities 

You will often find a table of authorities in legal documents. It lists the cases, statutes, and other 
authorities used in the document, as marked by legal citations.  

 

The Mark Citation Dialog Box 

To create a legal citation to include in a table of authorities, select the long citation in the 
document. Then, click References → Mark Citation: 
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You will then see the Mark Citation dialog box appear. Make the necessary changes to the “Short 
citation” field and make sure that you have the proper category selected from the Category menu. 
Then, click Mark:  

 

You can then close the dialog box or mark more citations. 
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The Table of Authorities Dialog Box 

Once you have marked all citations, place your cursor in the location where you would like the 
table of authorities to appear. Then, click the Insert Table of Authorities command on the 
References tab:  

 

The Table of Authorities dialog box will open:  

 

This dialog box is very similar to the others that we have encountered. In the top left of the dialog 
box (1), you will see a preview of how the table will look with the current settings. In the top right, 
you can choose what reference types to include in the table (2). 

Below the preview, you can set formatting and passim options (3) for the table. You can also 
customize the tab leader and general format used (4).  

The commands at the bottom of the dialog box (5) allow you to mark citations using the dialog 
box that we discussed earlier and to modify the styles that the table will use.  

Once you have set your options, click OK to insert the table of authorities and close this dialog box.  
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The table of authorities will appear at the specified location. A separate table will be created for 
each type of citation in the document: 

 

Like other types of tables, if you add or modify legal citations, you can use the Update Table 
command in the Table of Authorities group on the References tab or right-click the table and click 
Update Field. The F9 shortcut will also update this type of table. 

 

Field Code for a Marked Citation 

Like index entries and other references, marked citations use field codes:  

 

“Use Passim” Option 

You may have noticed the “Use passim” 
option in the Table of Authorities dialog 
box:  

 

This option is set by default and will use 
the word “passim” in place of page 
numbers in a table of authorities if a 
case is referenced more than five times 
in the document. 
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Activity 3-4: Inserting Ancillary Tables 

In this activity, you will add a table of figures and a table of authorities to a document. 

1. To begin, open Activity 3-4 in Microsoft Word 365: 

 

2. Scroll through the document. You can see that there are a number of diagrams that 
have captions:  

 

3. Go to the end of the document. Place your cursor below the title “Table of Figures.” 
Click References → Insert Table of Figures: 
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4. Choose “Classic” from the Formats menu. Click OK:  

 

5. The table will be created: 
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6. Now let us mark the legal references in the document. Go to page three. Select the line 
“Myers vs. Southside Shipping, 8 Adj. 1d768(1999).” Click References → Mark 
Citation:  

 

7. Make sure that the Cases category is selected and then click Mark: 

 

8. After marking the citation, click Close: 
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9. The citation will be added to the document. Hidden characters will also be enabled, 
allowing you to see the reference: 

 

10. Scroll to the next page and select the text “Chan v. Levi Strauss Inc, 27 Adj. (1998).” 
Click References → Mark Citation: 

 

11. Ensure that the Cases category has been selected and then click Mark: 
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12. Click Close: 

 

13. Turn off paragraph markings by clicking Home → Show/Hide: 

 

14. Place your cursor below the table of figures that you created earlier. Press Enter twice 
to create some space. Then, type “Table of Authorities” using the Heading 1 style. 
Press Enter after the heading: 
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15. Click References → Insert Table of Authorities:  

 

16. In the Table of Authorities dialog box, ensure All is selected under the Category 
heading and select “Classic” from the Formats menu. Click OK:  

 

17.  The table will be inserted: 

 

18.  Save your document as Activity 3-4 Complete. Close Microsoft Word 365 to complete 
this activity. 
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TOPIC E: Manage Outlines 
The next tool that we will look at is one that you will use before creating a complex document: 
outlining. In this topic, you will learn how to create and manage outlines using Microsoft Word 
365. 

Topic Objectives 

In this session, you will learn: 

• How to switch to Outline view 

• About the symbols in Outline view 

• How to use the tools on the Outlining tab 

• How to create an outline 

• How to promote and demote outline sections 

 
Outline View 

To switch to Outline view, click View→ Outline:  
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Your document will then be displayed in Outline view: 

 

Outline view is special for a few reasons: 

• It implements heading styles as indents rather than using numbers or bullets to identify 
different levels of text. Although the heading styles will remain consistent, the indents you 
see in Outline view will not be reflected in other views because they are a visual aid rather 
than actual formatting. 

• You do not have to worry about formatting while in Outline view. Once your outline is as 
complete as possible, switch to another view (such as Print Layout) to start writing the 
content of your document. 

• Outline view displays the Outlining tab, which will be discussed in detail later in this topic. 

 
Outline Symbols 

In Outline view, Microsoft Word displays markers beside different types of headings:  

 

Headings that have subordinate text have plus signs 
next to them (1). Headings without subordinate text 
(or without a level applied to them) have a minus 
sign next to them (2). Paragraphs that contain 
regular text (known as body text) are marked with a 
dot (3). 
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Outline View Tools 
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When you switch to Outline view, you will see the Outlining tab: 

 

Let us take a quick look at its groups. 

• Outline Tools: The first half of this group contains commands to promote, demote, move, 
expand, and collapse headings, as well as a menu to choose what level to apply to selected 
text. The second half of the group contains options to control the display of the outline text. 

• Master Document: Contains commands to show or hide subdocuments. When you show 
subdocuments, you will see commands for managing them in this group. (See the next topic 
for more details.) 

• Close Group: Contains a single command which closes Outline view and returns you to the 
normal document view.  

 

Creating an Outline 

Now that you know the basics of the outlining tools, 
let us look at how to create an actual outline. If you 
have opened a blank document and then switched 
to Outline view, the first sentence you type will 
automatically be at Level 1. Once you press Enter, 
the next sentence will be at Level 1 as well. This is a 
great way to get all your major ideas listed at once. 

In our sample outline, you can see that outline levels 
have been created based on the heading styles we 
used: 
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You can add headings at a lower level by pressing the Tab key once for each level you want to 
demote, or you can use the Demote arrow on the Outlining tab. You can also do this for existing 
text: 

 

Word allows you to use nine different outline levels, plus body text, to organize your work. 

If you want to hide the subordinate text (collapse the heading’s contents), simply select a heading 
and click the Collapse command on the Outlining tab once for each heading level you want to 
hide: 
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To see the text again, click the heading and click the Expand command for each heading level you 
want to show: 

 

You can also double-click the + and – icons to the left of outline headings to expand and collapse 
subordinate items, respectively. 

To move a heading, select it and drag it up or down in the list to rearrange the document order. 
You will see a grey line appear, showing you where the heading will be moved:  
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You can also select a heading and use the Move Up/Move Down arrows on the Outlining tab to 
move it: 

 

Note that if you move a heading that has visible subitems, the subitems will not move with the 
main heading. You will have to move all elements separately or, more simply, collapse the heading 
and then move it. 

 

Promoting and Demoting Sections 

The point of an outline is to lay out your ideas and brainstorm. Naturally, as you work on your 
outline, some ideas will become more or less important. If this happens, you may want to promote 
or demote your headings. If you demote a heading, its subheadings will be affected as well. 

Remember, the Promote and Demote commands can be found in the Outline Tools group of the 
Outlining tab:  

. 
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Here is an overview of each command in this group. 

 
Promote item to Heading 1. 

 
Promote item one level. 

 
Choose the specific level to apply to this item. 

 
Demote item one level. 

 
Demote item to body text. 

 

For example, let us say you demote Level 1 text to Level 2. Any Level 2 text in that section will be 
demoted to Level 3; any Level 3 text will be demoted to Level 4; and so on. 

Take a look at this sample outline section: 

 

Now look at what happens when we demote it by one level: 
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Activity 3-5: Managing Outlines 

In this activity, we will turn a plain text document into a document outline. 

1. Open Microsoft Word 365 and open Activity 3-5: 

 

2. Click View → Outline:  
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3. With your cursor in the first line, click Outlining → Promote to Heading 1:  

 

4. Select the next four lines. Click Outlining → Outline Level menu → Level 2:   
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5. The headings will be promoted, but notice that 
this did not change the formatting of the text: 

 

6. Now, select the lines “The Sun” and “How the Solar System Was Born.” Apply either 
of the methods we just used to promote these lines to Heading 1: 
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7. Apply Level 2 to the first three lines under “The Sun” heading:  

 

8. Apply Level 2 to the lines under the “How the Solar System Was Born” heading: 
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9. Click to place your cursor after the “What are 
Sunspots?” heading and press Enter: 

 

 

10. Click Outlining → Demote:   
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11. Add the headings “Definition” and “Complexity:” 

 

12. The outline is now complete. Now, just show the top headings by clicking Outlining → 
Show Level → Level 1: 
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13. You will now see only the Level 1 headings: 

 

14. Click Close Outline View:  

 

15. Save your document as Activity 3-5 Complete. Close Microsoft Word 365 to complete 
this activity. 
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TOPIC F: Create a Master Document 
In the last topic, we explored Outline view, which contains tools for master and subdocuments. In 
this topic, we will take a closer look at this feature. 

Topic Objectives 

In this session, you will learn: 

• What a master document is 

• What the benefits of master documents are 

• How to create a master document and subdocuments 

• How to use the Master Document group on the Outlining tab 

• How to manage subdocuments 

 
Master Documents 

If you are creating complex documents, you may want to consider using master and 
subdocuments. First, you create a master document and then you nest subdocuments into it. 
Each subdocument is saved separately, but they are all included in the master document. 

 

Benefits of Master Documents 

Using a master/subdocument configuration when working with complex documents provides 
several benefits.  

• Rather than rearranging or managing large blocks of text, you can work with single 
subdocuments in Outline view. 

• If the same piece of text (such as a company profile) is going to be used in multiple 
documents, you can have one document in one location that is then linked to multiple 
master documents, making updates and edits easy. 

• You can streamline references such as captions, index entries, citations, etc. 

• Since subdocuments are linked to the master document, the master document will be a 
smaller size than if the text were embedded. 
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Creating a Master Document 

Your first step in creating a master document is to create a location in Windows where all the 
documents for this project (the master document and all the subdocuments) are going to be 
stored.  

Next, create the master document and save it in this location. Then, create the content of the 
master document. Start by switching to Outline view. (Remember that you can do this using the 
View tab.) Then, type your document in Outline view, assigning headings and levels to each of the 
topics: 

 

(You can also take an existing document and format it using Outline view.) Once the outline is 
completed, save the document. Your master document is done! 

 

Creating Subdocuments 

There are two ways to add sub-documents to a master document. The first way to add a 
subdocument is to create a new one from existing text. First, switch to Outline view and click 
Outlining → Show Document: 
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This will display an extra set of subdocuments controls on the Outlining tab. Next, select the 
headings and/or text that you want to split into subdocuments and click Outlining → Create: 

 

The selected text will be turned into a subdocument. Note the light border around the text. Also 
note the small document icon next to the heading: 
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You can also add a subdocument from a separate file. First, place your cursor where you want the 
subdocument to go. Then, click Outlining → Insert: 

 

(Remember, if you cannot see this command, click Show Document first.) 

You will be prompted to choose the subdocument. (Remember that the subdocuments should be 
saved in the same location as the master document.) Select the subdocument and click Open: 
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The subdocument will then be added to the master document: 

 

 

Master Document Group 

The Master Document group of the Outlining tab offers tools to help you manage master and 
subdocuments:  

 

(If you cannot see these controls, click Show Document on the Outlining tab.)  
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Let us look at its commands. 

Command Icon Description 

Show Document 

 

Shows subdocument content and 
master/subdocument commands.  

Collapse 
Subdocuments 

 

Collapse subdocuments so that just the link to 
it is shown. (This may also hide some 
commands.) When you click this command, it 
will turn into Expand Subdocuments. 

Create 
Subdocument 

 
Create a new subdocument.  

Insert Subdocument  Insert a file as a subdocument.  

Unlink 
Subdocument 

 Remove the link to the current subdocument 
and place the text directly in the master 
document.  

Merge 
Subdocuments 

 Combine multiple subdocuments into one 
subdocument.  

Split Subdocuments  Separate the subdocument into two parts at 
the point of your cursor.  

Lock/Unlock 
Documents   

Lock or unlock master or subdocuments to 
prevent or enable editing. 
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Managing Subdocuments 

Editing a Subdocument 

To edit a subdocument, you can edit it in the master document, or open it in its own window using 
the document icon in the left-hand margin. To perform this latter task, double-click this small icon: 

 

The subdocument will open in its own Word window: 
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Moving Subdocuments 

To move a subdocument, click and drag the collapsed heading to a new location, just as you would 
with a regular outline heading:  

 

Deleting Subdocuments 

Finally, to delete a subdocument, click the document icon to select all of the subdocument’s 
contents: 

 

With the content selected, press Delete on your keyboard to remove the content: 

 

Note that the actual document file will not be deleted. 
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Unlinking Subdocuments 

To remove the link from a subdocument and copy its text into the master document, select the 
subdocument and click Outlining → Unlink:  

 

The subdocument will now be part of the master document: 

 
 
 

Activity 3-6: Creating a Master Document 

In this exercise, you will create a master document and subdocuments.  

1. To begin, open Activity 3-6A from the Activity 3-6 folder in your Exercise Files. This 
document will be used as the master file: 
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2. Click View → Outline: 

 

(If Outline view is already shown, skip to the next step.) 

3. Click Outlining → Show Document, if it is not already selected. This will display extra 
commands in the Master Document group: 

 

4. This document is already organized into headings. Click the plus sign next to Step One 
to select that section: 
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5. Click Outlining → Create:  

 

Now this section will be saved as its own subdocument. 

6. Double-click the plus sign next to the heading to collapse this subdocument: 

 

Now this section will be saved as its own subdocument. 
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7. Repeat steps 4 and 5 to create subdocuments for the next two steps in the document: 
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8. Click to place your cursor at the end of the document, outside of the third sub-
document: 

 

9. Click Outlining → Insert: 
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10. Browse to the Activity 3-6 folder in your Exercise Files folder. Select Activity 3-6B and 
click Open: 

 

11. The document will be inserted: 
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12. You can see that the inserted subdocument contains two items that are not in the 
correct order: 
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13. To fix this, click the plus sign next to Step Four to select it: 

 

14.  Click and drag Step Four above Step Five to move it to its correct position:  
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15.  The steps will be in the right position. Click the document icon to ensure that the 
subdocument is selected. Then, click Outlining → Collapse: 
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16.  Now, let us make this document its own subdocument. Click Outlining → Split to do 
this:  

 

17.  Now collapse Step Five: 
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18.  The document is now complete. Click Outlining → Close Outline View: 

 

19.  Save your work as Activity 3-6 Complete and close Microsoft Word 365 to complete 
this exercise. 

 
Summary 
In this lesson, you learned how to use advanced referencing tools available in Microsoft 365 Word. 
We discussed how to create and customize an index, table of contents, table of figures, and table 
of authorities. We also learned how to add cover and blank pages to a document, simplify complex 
documents using master and subdocument features, and create document outlines. 
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LESSON 4: 
SECURING A DOCUMENT 

 

Lesson Objectives 

In this lesson you will learn how to: 

• Suppress information 

• Set editing restrictions 

• Add a digital signature to a document 

• Restrict document access 

 

TOPIC A: Suppress Information 
You have spent a lot of time creating that perfect document and you are ready to distribute it to 
others. Before you send it, you should make sure that it is really ready to be circulated. Microsoft 
365 Word contains polishing tools to make sure your document only contains the information that 
you want others to see. 

Topic Objectives 

In this session, you will learn: 

• How to suppress sensitive information in a document 

• How to format text as hidden 

• How to remove personal information from a document 

• How to use the Document Inspector 
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Suppress Sensitive Information 

There are a few ways to control how sensitive information is displayed. You can format it as 
hidden text so that the information is still accessible but not automatically shown. Or, you can 
remove it from the document entirely so there is no chance of it being accessed. 

 

Hidden Text 

You can format text as hidden using the Font dialog box. To start, select the text that you want to 
hide. Then, click the option button in the Font group of the Home tab or use the Ctrl + D shortcut:  

 

The Font dialog box will open. Check the “Hidden” box and click OK: 

 

The text will now be hidden. You can view it, however, by turning formatting marks on: 
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You can choose to always display hidden text and/or to print it via the Display category of the 
Word Options dialog box:  
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Remove Personal Information from a Document 

In Lesson 1, we learned that Microsoft Word stores a lot of information about a document in the 
file itself. You can view and modify this information from the Info category of Backstage view, and 
from the Properties dialog box (accessible by clicking Properties → Advanced Properties): 

 

You can remove information from these fields as desired. 

 

The Document Inspector Dialog Box 

The Document Inspector can browse a document and search for personal information that may be 
hidden to you. This includes information about the computer used to create the document, your 
own personal information, custom XML data, and hidden text or text elements.  
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To begin, click File → Info → Check for Issues → Inspect Document:  

 

You will be instructed to save the file if you have not already done so: 

 

Then, the Document Inspector will 
open. Here, you can choose which 
elements the Document Inspector 
should look for. By default, all types of 
personal information will be inspected. 
Click the Inspect button: 
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After a moment, anything the Document Inspector finds will be listed. Details of the data are also 
shown, as well as the option to remove any personal information. Click Remove All to remove the 
items found by the inspector in each category:  

 

If you do choose to remove any personal data, we recommend that you run the Document 
Inspector again to ensure that everything you want removed is taken care of. 

Tracked Changes Security Issues 

Tracked changes can cause serious problems if the user is not aware that their changes are being 
tracked. Imagine that someone inappropriately modifies financial information in a prospectus or 
deletes a disclaimer in a contract. If these changes are tracked, these actions could have legal 
consequences. 

If you want to be reminded when a document contains tracked changes, you can set this option in 
the Trust Center on a document-by-document basis. First, open the Word Options dialog box to 
the Trust Center category. Then, click the Trust Center Settings button:  
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The Trust Center will open. Click the Privacy Options category and check the option relating to 
tracked changes: 

 

Click OK in all open dialog boxes to save this change. 



Microsoft 365 Word: Part 3 

 

225 

 

Activity 4-1: Suppressing Information 

In this activity, you will test the capabilities of the Document Inspector. 

1. Open Microsoft Word 365 and open Activity 4-1: 

 

2. First, let us mark some text as hidden. Select the words “(Myers-Briggs Type 
Indicator)” in the second sentence on the first page. Click the option button in the 
Font group of the Home tab:  
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3. Check the “Hidden” box and click OK: 

 

4. The text will now be marked as hidden. Click Home → Show/Hide to see it: 
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5.  Now, let us run the Document Inspector. Before we do this, save your document as 
Activity 4-1 Complete. 

6. Click File → Info → Check for Issues → Inspect Document:  
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7. The Document Inspector will open. Ensure that all items are checked and click 
Inspect:  
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8. Scroll down to the bottom of the dialog box. Click Remove All next to the Hidden 
Text entry:  
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9. The other items can be left in the document. Click Close: 

 

10. Back in the document, you can see that the hidden text has been completely 
deleted:  

 

11. Save your document as Activity 4-1 Complete. Close Microsoft 365 Word to 
complete this activity.  
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OPIC B: Set Editing Restrictions 
Another way to protect sensitive information is by restricting the editing that can be done to a 
document. In this topic, we will learn about the central tool that is used to accomplish this: The 
Restrict Editing task pane. Then, we will learn how to mark a document as final. 

Topic Objectives 

In this session, you will learn: 

• How to use the Restrict Editing task pane 

• About Protected View 

• How to mark a document as final 

 

The Restrict Editing Task Pane 

To open the Restrict Editing task pane, click Review → Protect → Restrict Editing: 

 

Then, you will see the Restrict Editing task pane appear on the right-hand side of the window: 

 

There are three steps to this task pane. You can choose any options in Step 1 and/or 2, and then 
finalize your choices with Step 3. 
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The first step lets you limit formatting to a certain set of styles. Click the Settings link to open the 
Formatting Restrictions dialog box: 

 

The Formatting Restrictions dialog box will open: 

 

In the top part of the dialog box (1), you can check styles that you want to be used in the 
document and uncheck those that you do not want used. You can also click the All, Recommended 
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Minimum, or None buttons (2) to check all styles, a minimum number of suggested styles, or no 
styles, respectively. 

The bottom of the dialog box also offers you options to enable or disable AutoFormat, schemes, 
themes, and style sets (3). Once you have put your restrictions in place, click the OK button to 
apply them. 

Via a drop-down menu, Step 2 of the Restrict Editing task pane lets you allow only certain types of 
editing to occur in the document: 

 

Depending on the option you choose, you may have additional options to specify. For example, if 
you choose “Filling in forms” you will have the option to unprotect certain sections in the 
document. If you choose “No changes (Read only)” or Comments, you will be allowed to set 
exceptions for these rules. (This exception list is most effective when sharing a document on a 
network because it allows you to specify users who will be able to freely edit the document.)  

Once you are finished setting your restrictions, click the button in Step 3: Yes, Start Enforcing 
Protection. 
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You will then see this dialog box:  

 

The Start Enforcing Protection box offers two protection methods. If you are going to share the 
document with people outside of your organization’s network, we recommend that you set a 
password. This allow certain users, with whom you share the password, to remove document 
protection. You can leave this field blank if you do not want to apply a password. However, 
without a password, anyone can unprotect the document and edit it. 

If you are on a network, you can protect your document by user authentication. Talk to your 
system administrator to see if this option can be made available for your organization. 

Once you set your authentication options, click OK to apply them: 
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Document restrictions can be turned off with the Stop Protection command in the Restrict Editing 
task pane: 

 

If document protection was applied using a password, the user will be prompted to enter it before 
the action will be completed. If no password was applied, the document will be immediately 
unprotected.  
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Protected View 

When you open documents from potentially dangerous locations, such as the internet, Microsoft 
Word will open that file in a special mode called Protected View:  

 

This prevents malicious content from running and protects your computer. If you trust the file, 
click Enable Editing on the Message Bar to begin working with it. Otherwise, click File → Close to 
close the file. 

To modify the settings for this feature, open the Word Options dialog box to the Trust Center 
category. Then, click the Trust Center Settings button: 
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In the Trust Center, you will see a category for Protected View: 

 

Set your options as desired and click OK in all open dialog boxes to save your changes. 

 

Mark as Final 

Once you have completed a document, the last thing you want is someone to accidentally change 
something! That is where the Mark as Final command can come in handy. This command puts 
editing restrictions on the document without going as far as adding a password. 

To mark a document as final, click File → Info → Protect Document → Mark as Final:  
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You will be warned of the action you are about to take. Click OK: 
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Another explanation will appear stating that some commands are now turned off. Click OK to 
dismiss this dialog box: 

 

When you click OK, the document will be marked as final. Backstage view will still be displayed. 
Click the back arrow to return to the document:  
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Back in the document, you will see the Marked as Final status in the Message Bar and the status 
bar. As well, the document will now be read-only:  

 

Note that you can easily remove this status by clicking “Edit Anyway” in the Message Bar. 

 
Activity 4-2: Setting Editing Restrictions 

In this activity, you will restrict editing in a questionnaire. 

1. Open Microsoft Word 365 and open Activity 4-2: 

 

2. Click Review → Restrict Editing:  
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3. The Restrict Editing task pane will open. Check the box in Step 2 and choose “Filling in 
forms” from the drop-down menu:  

 

4. Click Yes, Start Enforcing Protection in the task pane: 
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5. Click OK to start enforcing protection without applying a password: 

 

6. Your changes will be reflected in the Restrict Editing task pane. Click the File tab: 
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7. You will also see the changes in the Info category:  

 

8. Now, let us mark the document as final. Save it as Activity 4-2 Complete before 
proceeding. Then, click File → Info → Protect Document → Mark as Final:  
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9. Click OK to confirm the operation: 

 

10. Microsoft Word will then explain what the Mark as Final process entails. Read this 
information and then click OK to continue: 

 

11. When you click OK, the document will be marked as final. Backstage view will still be 
displayed. Click the back arrow to return to the document:  
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12. You will see the Mark as Final status in several places in the document:  

 

13. Close Microsoft 365 Word to complete this activity. 
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TOPIC C: Add a Digital Signature to a Document 
Digital certificates and digital signatures are crucial tools for verifying a document’s authenticity 
and security. In this topic, you will learn how to digitally sign a document. 

Topic Objectives 

In this session, you will learn: 

• About digital signatures and digital certificates 

• About the signature line available in Microsoft 365 Word  

• How to digitally sign a document 

• How to use the Signatures task pane 

• About requested versus valid signatures 

 
Digital Certificates 

Anyone can obtain a digital certificate that verifies their identity and helps to secure documents. 
Most commonly, these certificates are issued through a third-party authority.  

 

Digital Signatures 

Once you have a digital certificate, you can apply digital signatures to your document. Digitally 
signing your document is like signing a check or a legal document: the signature confirms your 
identity. For electronic documents, it also provides reassurance to the recipient that the document 
really came from you.  

 

The Signature Line 

A signature line can work in one of two ways. It can be used as a way for someone to physically 
sign a printed page, or it can work in conjunction with a digital signature.  
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To add a signature line to your document, click in the document wherever you would like the 
signature line to appear. Then, click Insert → Signature Line:  

 

You will then be prompted to enter information for the person who will sign the document. Once 
you are finished, click OK to insert the signature line: 
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The signature line will then be inserted: 

 

 

Digitally Signing a Document 

Once a signature line has been inserted, the user can double-click it to sign the document. (If there 
is no signature line, they can click File → Info → Protect Document → Add a Digital Signature to 
manually launch the process.)  

If they do not have a digital ID, they will be prompted to get one. They must click Yes to proceed: 
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Once the user has a digital ID, the Sign dialog box will be displayed when the signature line is 
double-clicked. Here, the user can type their name and click Sign to complete the process: 

 

Then, the user will see more details about what the signing process does to the document: 
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Clicking OK will return the user to the document, which has now been marked as final. They will 
also see a notification that the document contains digital signatures: 

 

 

The Signatures Task Pane 

You can view and manage signatures with the Signatures task pane. The easiest way to open this 
task pane is to click the View Signatures command in the Message Bar, which will be displayed 
whenever requested or valid signatures are detected in a document: 
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You can also click File → Info → View Signatures:  

 

You can also click the signatures icon in the status bar: 

 

With any of these commands, the Signatures task pane will appear on the right-hand side of the 
Microsoft 365 Word window: 
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You can right-click a signature to view its details, open the Signature Setup dialog box, or remove it 
from the document:  

 

 

Requested Signatures 

When you complete the information in the Signature Setup dialog box, and it is then displayed 
below the signature line, this is saved as the requested signature. It is not considered a valid 
digital signature.  

 

Valid Signatures 

Once the document is digitally signed, a valid signature is applied. as previously discussed, its 
details can be viewed in the Signatures pane. 

 

Activity 4-3: Adding Digital Signatures to a Document 

In this activity, you will add a signature line to a document. 

1. Open Microsoft 365 Word and open Activity 4-3: 
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2. Let us add a signature line to the second page. Click to place your cursor after the last 
sentence on this page:   

 

3. Click Insert → Signature Line: 

 

4. In the Signature Setup dialog box, enter “Your Name Here” as the suggested signer. Click 
OK:  
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5. The signature line will be added: 

 

6. Save, close, and re-open the document. You should see the View Signatures command 
in the Message Bar. Click it: 

 

7. You will see the signature that we just created as a requested signature:  

 

8. Close Microsoft 365 Word to complete this activity. 
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TOPIC D: Restrict Document Access 
In this topic, we will explore another tool that you can use to secure your documents: applying a 
password. We will cover how to apply a document password, change an existing password, and 
remove a password from a document entirely. 

Topic Objectives 

In this session, you will learn: 

• How to apply a password to a document 

• How to change or remove a document password 

 

Applying a Document Password 

For additional security, you can add passwords to your documents. To start, open the document 
and click File → Info → Protect Document → Encrypt with Password:  
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Now, enter the password in the provided text field and click OK: 

 

Then, retype the password to confirm it and click OK: 

 

The Info category of Backstage view will now indicate that the file has a password applied to it:  
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Changing the Document Password 

To change the password, click File → Info → Protect Document → Encrypt with Password:  

 

In the Encrypt Document dialog box, enter the new password and click OK: 
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Re-enter the new password to confirm it and click OK: 

 

The document password will now be changed. 

 

Removing the Document Password 

To remove the password, click File → Info → Protect Document → Encrypt with Password:  

`  
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In the Encrypt Document dialog box, remove the password from the text field and click OK: 

 

Now, the document will no longer be password protected. 

 

Activity 4-4: Restricting Document Access 

In this activity, you will apply a password to a document. 

1. Open Microsoft 365 Word and open Activity 4-4: 
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2. Let us add a password to this document. Click File → Info → Protect Document → 
Encrypt with Password:  

 

3. The Encrypt Document dialog box will open. Type the word “password” in the text field 
and click OK: 

 

In a real-world scenario, you would choose a strong password that is a mix of uppercase 
and lowercase letters, numbers, and special characters. 
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4. The Confirm Password dialog box will open. Type the word “password” again to confirm 
it and click OK: 

 

5. Back in the Info category of Backstage view, you can see that the password has been 
applied:  
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6. On second thought, we do not really need a password for this document. In the Info 
category of Backstage view, click Protect Document → Encrypt with Password:  

 

7. In the Encrypt Document dialog box, remove the password from the text field and click 
OK: 
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8. Back in the Info category of Backstage view, you can see that there is no longer a 
password applied to this document:  

 

9. Save your document as Activity 4-4 Complete. Close Microsoft 365 Word to complete 
this activity. 

 

Summary 
In this lesson, you learned about different ways to secure important documents. You should now 
feel ready to assess each document’s requirements and apply the necessary security measures, 
such as digital signatures, document passwords, and/or editing restrictions. 
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LESSON 5: FORMS 

 

Lesson Objectives 

In this lesson you will learn how to: 

• Create forms 

• Manipulate forms 

• Convert form data 

 

TOPIC A: Create Forms 
Microsoft Office Word 365 can assist with data automation by providing the ability to create and 
customize interactive forms. In this topic, we will learn how to create a form for data entry and 
add controls to it. 

Topic Objectives 

In this session, you will learn: 

• What a form is 

• How to plan a form 

• How to add controls to a form  

• How to enter Design mode 

• How to use legacy tools 

• How to set form field options 

• How to toggle form field shading 

• How to protect and reset a form 
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Forms 

In this context, the term “form” refers to an electronic or paper document used to gather 
information. When dealing with electronic files, data protocols such as XML can be used to store 
and manage data.  

Many of the commands to work with forms are located on the Developer tab, which is not enabled 
by default.  

To enable this tab, click File → Options:  

Now, choose the Customize Ribbon category from the left-hand side of the Word Options dialog 
box. Then, in the list on the right-hand side, check Developer. Click OK to apply the change:  

 

The Developer tab will now be accessible: 
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Plan a Form 

Let us start by creating a basic form. We highly recommend that you create a table and lay out the 
basics of your form, just as if you were creating a form that would be filled in by hand. (Remember 
that table commands can be found on the Insert tab.)  

For example, here is a basic customer satisfaction form that was created using a table and related 
features: 

 

Various cells were merged or split in order to create the desired layout. A style was then applied 
and modified. 

The form should then be saved as a template. Remember, you can do this using the Save As dialog 
box:  

 

You are now ready to move to the next step: adding controls and fields. 
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The Controls Group 

Once you have created the structure of your form, it is time to add some form fields and controls. 
These elements will allow users to interact with forms in an electronic format. In order to add 
controls, you must first enable the Developer tab. (See the beginning of this topic for more 
information.)  Basic form controls can be found in the Controls group of the Developer tab:  

 

Let us take a quick look at each command: 

Icon Description 

 
Inserts a rich text box control. 

 
Inserts a plain text box control. 

 
Inserts a picture control. 

 
Inserts a Building Block control. 

 Inserts a checkbox, where users can specify one or more 
conditions. 

 Inserts a combo box, where users can pick from multiple items. 

 Inserts a drop-down list, where users can pick from a drop-
down menu. 

 Inserts a date picker, where users can pick a date from a 
calendar. 

 Inserts a repeating section control, which can contain multiple 
controls that can be inserted over and over again. 

 This menu contains form controls offered in previous versions 
of Word and ActiveX controls, referred to as legacy tools.  

Content Controls 
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Some of the more advanced controls available in Microsoft 365 Word are called content controls. 
These allow users to interact with document properties or objects (such as date pickers) to make 
form entry easier and less prone to error.  

 

Form Controls 

To insert a control, first place your cursor where you want the control to appear. Then, click the 
desired icon in the Controls group of the Developer tab. For example, here we are about to insert 
the date picker into the Date cell in the table: 
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Once the command is executed, the control appears in the form and is ready to be used: 

 

To remove a control, select it with your cursor and press the Delete key on your keyboard. 

 

Design Mode 

To edit the properties of some controls, you will need to enter Design Mode. To do this, click 
Developer → Design Mode:  

 

When you are finished, click Developer → Design Mode again to return to editing mode. 

 

Legacy Tools 

Legacy controls, which are compatible with Word 2003 and earlier, can be found by clicking 
Developer → Legacy Tools: 

 



Microsoft 365 Word: Part 3 

 

270 

 

Let us take a look at the six legacy controls:  

Icon Description 

 
Inserts text field. 

 
Inserts a checkbox. 

 
Inserts a list box. 

 
Inserts a frame. 

 Shades form fields.  

 
Reset form fields to empty; useful when testing. 

 
Like other controls, simply click to place your cursor in the form and then from the drop-down 
menu click the control that you would like to insert: 
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Form Field Options 

In the case of certain controls, the control is ready to use as it is. But if you insert a customizable 
item such as a drop-down list or a combo box, you need to tell Word what sort of content it will 
contain. To do this, first insert the control you want to use. Then, click the control to select it and 
click Developer → Properties. For example, here we have inserted a drop-down list and we are 
about to modify its properties:  
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The appropriate Properties dialog box will open. Here, you can modify various aspects of the 
control: 

 

(Note that this dialog box may look different, depending on what type of control you have 
selected.) 
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For this example, we can add the desired values for the drop-down menu by clicking the Add 
button: 

 

Now, we can type the name of the drop-down entry. (The Value field will automatically be 
populated as you do this.) Click OK: 
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The entry will now appear in the Content Control Properties dialog box: 

 

Repeat the above process to continue adding more entries. Click OK to save your changes when 
you are finished. 
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Toggling Form Field Shading 

The Legacy Forms menu also contains a command to toggle shading on or off for all the fields in a 
particular form:  

 

 

Clearing Entered Data from Form Fields 

You can also use the Legacy Forms menu to reset all fields in a form to their default information:  

 

 
Protecting a Form 

If you have completed your form, we recommend that you protect it so it cannot be edited by 
users (except, of course, for the portions that need to be filled in). To protect the form, click 
Developer → Restrict Editing:  
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You will then see the Restrict Editing task pane. Check the second box and choose “Filling in 
forms” from the drop-down menu: 

l  

Then click Yes, Start Enforcing Protection. You will see this dialog box appear: 

 

Here, you can choose to protect the form using a password or user authentication. We 
recommend that you always enter a password; otherwise users can easily unprotect the form. 
However, passwords are not required: simply leave the password fields blank if this is what you 
wish to do.  

Once you click OK in this dialog box, the Restrict Editing task pane will change to let you know you 
can only fill in the form: 



Microsoft 365 Word: Part 3 

 

277 

 

 

To stop protecting the form, click Stop Protection. If a password has been used to protect the 
form, you will be prompted to enter it. (Without the password, the document cannot be 
unprotected.) If a password has not been used, the document will simply be unprotected and 
available for editing.  

 

Activity 5-1: Creating a Form 

In this activity, you will create and test a simple form. 

1. To begin, open Microsoft 365 Word. Create a blank document. 

2. If you already have the Developer tab enabled, skip to Step 4. Otherwise, click File → 
Options:  
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3. The Word Options dialog box will appear. Click the Customize Ribbon category on the 
left-hand side. Check the Developer checkbox and click OK:  

 

4. With the 
Developer tab 
now displayed, 
create a table that 
looks like the 
following. Use the 
Insert tab to 
create the table 
and the 
contextual tabs to 
design it. (You can 
start by creating a 
2x7 table and 
then 
merging/splitting cells as necessary.) Do not forget the “Store Survey” title! 

 



Microsoft 365 Word: Part 3 

 

279 

 

5. Click File → Save As → Browse: 

 

6. When the Save As dialog box appears, select Word Template from the “Save as type” 
drop-down menu. Name the document Activity 5-1 and save it to your desktop. Click 
Save:  
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7. Returning to the document, click inside the Date of Purchase cell to place the cursor 
there. Add a space after the colon if necessary: 

 

8. Click Developer → Date Picker:  

 

9. The control will be added. Click to place your cursor beside the words “Product(s) 
Purchased.” Press Enter twice. Click the Rich Text control on the Developer tab: 
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10. This will insert the control. Next, select it and copy it: 

 

11. Right-click inside the “E-mail address” field and click Paste → Keep Source 
Formatting from the context menu: 

 

Note that the rest of the right-click menu fades away when you point to Keep Source 
Formatting. The control will be pasted once you click the command. 
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12. Click Developer → Restrict Editing:  

 

13. The Restrict Editing task pane should now be displayed. Check the checkbox under “2. 
Editing restrictions” and then select “Filling in forms” from the drop-down menu: 
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14. Now click “Yes, Start Enforcing Protection” at the bottom of the pane: 

 

(If this command is not available, click Developer → Design Mode.) 

15. The Start Enforcing Protection dialog box will open. Click OK to protect the form 
without a password: 

 

In a real-world scenario, you would choose a strong password that is a mix of 
uppercase and lowercase letters, numbers, and special characters. 

16. Save your document as Activity 5-1 Complete. Close Microsoft 365 Word to complete 
this activity. 
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TOPIC B: Manipulate Forms 
So far in this lesson, we have created a basic form. It is now time to learn about manipulating the 
controls in a form. You will learn how to modify the title of a control, change its properties, and 
assign help to a form field. 

Topic Objectives 

In this session, you will learn: 

• How to modify the title tab for a control 

• How to add help to a form field 

 
Modifying a Control’s Title Tab 

Many controls are identified by a title that appears at the top of its bounding box: 

 

To modify a title (or to add one if none is present), select the control and click Developer → 
Properties:  
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The Properties dialog box for that control will open. Enter the desired title in the appropriate field 
and click OK: 

 

The title will now be applied: 
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Adding Help Contents to Form Fields 

Sometimes it may not be obvious what a particular form control is used for or what sort of 
information the user is supposed to enter. Word allows you to add help information to some form 
fields to better describe the type or format of information that is required for a particular field.  

To start, open the control’s property dialog box by clicking Developer → Properties. Then, click 
the Add Help Text button: 

 

Upon completing this action, you will see the Form Field Help Text dialog box. You have the option 
to display help in the status bar or in a pop-up box when the F1 key is pressed on the keyboard. 
Set your options in the desired tab(s) and click OK: 

 

Once you click OK, the help information will be applied to the selected control.   
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Activity 5-2: Manipulating Forms 

In this activity, you will modify control properties in a variety of ways, including adding help text. 
Ensure that the Developer tab is enabled before beginning this activity. 

1. Open Microsoft 365 Word. At the Start 
screen, click Open → Browse: 

 

3. Browse to the Lesson 5 folder of your Exercise Files. Click to select Activity 5-2 and click 
Open: 
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4. The template will open for editing. Click to place your cursor at the end of the line “How 
would you rate your shopping experience with us?” text. Press ENTER twice. Click 
Developer → Legacy Tools → Drop-Down Form Field:  

 

5. The field will be inserted. Now we should add entries to it. With the field still selected, 
click Developer → Properties:  
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6. The Drop-Down Form Field Options dialog box will open. In the “Drop-down item” field, 
type “Excellent.” Click Add >>: 

 

7. Repeat Step 6 to add entries for Good, Average, Poor, and Abysmal: 
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8. Click Add Help Text:  

 

9. The Form Field Help Text dialog box will open. In the “Type your own” field of the Status 
Bar tab, type, “Rate your most recent visit only.” Click OK: 
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10. Click OK in the Drop-Down Form Field Options dialog box: 

 

11. Let us test our new field. Click Developer → Restrict Editing: 

 

12. You will see the Restrict Editing task pane appear. 
Check the second box and choose “Filling in forms” 
from the drop-down menu. Then, click Yes, Start 
Enforcing Protection: 
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13. In the Start Enforcing Protection dialog box, click OK to start protecting the form 
without a password: 

 

14. Save the document as Activity 5-2 Complete. Click the drop-down field that we just 
created. Notice the options available. As well, look at the status bar to see the help text: 

 

15. Close Microsoft 365 Word to complete this activity. 
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TOPIC C: Form Data Conversion 
In the last topic, we learned how to use legacy controls, which can store form data in a plain text 
format. In this topic, we will learn how to access and interpret that data. 

Topic Objectives 

In this session, you will learn: 

• How to save form data as a plain text file 

• How form data is saved 

• How to link a form to a database 

• How to set tab order for controls 

 

 
Save Form Data as a Text File 

Here is a sample form that uses legacy controls. You can see that the form has been filled out:  
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To save form data as plain text, click File → Save As → 
Browse: 

  

 

 

 
 
 
 
 
 
 
 
 
Then, in the Save As dialog box, click Tools → Save Options:  

 
  

Click the Advanced category and check “Save form data as delimited text file:”  
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Click OK. You will now be returned to the Save As dialog box, where you can choose the file name 
and location. Ensure that the file type is set to plain text and click Save: 

 

After you click Save, you will see the File Conversion dialog box: 

 

Here you can confirm that the data preview looks correct and then set advanced options. When 
you are ready, click OK. The file will now be saved as plain text. 
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How Data is Saved 

When you open a plain text file that contains form data, you will see the information that was 
entered in the fields:  

 

Most of the data should be quite readable. Checkboxes will be represented as 1 for Yes and 0 for 
no, with the first number representing the selected value. 

 

Linking the Form to a Database 

You can also use macros to link the form to a 
database so that data in legacy controls is 
automatically transferred when the form is 
completed. To do this, you must identify each 
control with a bookmark name: 

 

 

 

 

You can then create a button to execute the macro and transfer the data in each form field to the 
appropriate database field: 
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The process for coding this type of macro requires advanced Access and Visual Basic knowledge, 
and is beyond the scope of this manual.  

 

Modifying Tab Order 

In order to speed up data entry, form developers often choose to set the order in which fields are 
selected when the user presses the Tab key. Unfortunately, there is no interface command for this 
feature when using Word forms. You must manually code a macro to achieve this. This process 
requires advanced knowledge of Visual Basic, and is beyond the scope of this manual.  

 

Activity 5-3: Converting Form Data 

In this activity, you will fill out a form, save the data as plain text, and view the converted file. 

1. Open Microsoft 365 Word and create a new document based on Activity 5-3: 

 

2. Fill out the 
form by 
entering 
data in the 
appropriate 
fields and 
using the 
provided 
controls:  
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3. Next, click File → Save As → Browse: 

 

4. In the Save As dialog box, click Tools → Save Options: 
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5. Click the Advanced category. Scroll to the “Preserve fidelity when sharing this 
document” section. Check “Save form data as delimited text file:”  

 

Click OK. 

6. Back in the Save As dialog box, change the location to your desktop. Enter “Activity 5-3 
Complete” as a file name. Make sure the file type is set to Plain Text. Click Save: 
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7. Click OK in the File Conversion dialog box to complete the process: 

 

8. Close Microsoft 365 Word. Do not save any changes to the document.  

9 Find the document you saved to your desktop and double-click it: 
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10. Notepad (or a similar program) should open and you will see the data that you 
entered:  

 

11. Close Notepad to complete this activity. 

 

Summary 
In this lesson, you learned how to create Microsoft Word forms. We began with a look at the basic 
process of designing a form, adding controls, modifying those controls, and protecting it. We also 
learned how to use legacy form controls and what advantages they provide, particularly when 
saving form data as plain text or linking it to a database. 
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LESSON 6: 
MANAGING DOCUMENT VERSIONS 

 

Lesson Objectives 

In this lesson you will learn how to: 

• Create a new document version using Microsoft Word and Microsoft SharePoint Server  

• Compare document versions 

• Merge document versions 

 
TOPIC A: Create a New Document Version 
In order to facilitate document collaboration and management, Microsoft Word integrates with 
Microsoft SharePoint Server. In this topic, you will learn how to access Microsoft Word documents 
from a SharePoint server and how to use its powerful versioning features. 

Note that for these examples, we will be using a SharePoint Server hosted as part of Microsoft 
Office 365 services. If your organization is using an internal server, the images that you see may be 
different. 

Topic Objectives 

In this session, you will learn: 

• What Microsoft SharePoint Server is 

• About versioning and major versus minor versions 

• How to enable versioning on a SharePoint server 

• How to access Microsoft Word documents from a SharePoint server 

• How to check out, check in, and upload Microsoft Word documents 
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Microsoft SharePoint Server  

Microsoft SharePoint Server is an online repository and collaboration space where information 
can be shared within an organization.  

Members of an organization can use Microsoft Edge (or other modern web browsers) to connect 
to the SharePoint server anywhere they have access to the internet: 

 

 

Versioning 

While the modern office may still require a lot of paper, most important information and records 
are now kept primarily in electronic format. It is common for documents to undergo a series of 
changes in their lifetime, so keeping track of what was changed when is important. This process is 
referred to as versioning. As of this writing, in Microsoft 365 versioning is turned on by default in 
SharePoint libraries and off by default in SharePoint lists. 
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Versioning Settings 

To enable versioning in a SharePoint Server library, open the desired library. Then, click Settings → 
Library settings: 

 

(You may require administrative privileges to access this command.)  

When the list of library settings appears, click Versioning settings: 

 

The Versioning Settings page will open. You will see versioning settings on the right-hand side of 
the window: 
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Simply choose the desired options and click OK at the bottom of the page. 

 

Major versus Minor Versions 

Version numbering in SharePoint is fairly straightforward. A file version number is typically in the 
format MajorRevision.MinorRevision. For example, version 3.5 means that there have been five 
minor revisions to this third major revision. How you classify a major or minor revision is up to 
you. You can even choose to use major versions only and omit the minor version number. 

Consider a standard operating procedure document (SOP) for the production of a widget. A minor 
revision to the SOP might include a new subsection or an address change. A major revision might 
include adding or removing an entire section from the SOP.  

 

Accessing Documents Directly from a SharePoint Site 

To open a document stored on a SharePoint server, right-click it and click Open → Open in app: 
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The document should automatically load into the desktop version of Word. You may also be 
prompted to enter your username and password. Once your credentials have been verified, the 
file will open: 
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This file is still saved on the SharePoint server. Therefore, if you click Save in the Quick Access 
toolbar or click File → Save, you will be directly saving the file to SharePoint. You will notice that 
the Save command looks a bit different because of this: 

 

As well, when saving content to a SharePoint server, you may be asked to enter your username 
and password to complete the operation. 

 

Begin Working with Document Versions 

Upload One or More Documents to the SharePoint Server 

To add items to a SharePoint server library, simply drag and drop the file into the SharePoint 
window. Alternatively, click Upload  →  Files in the document library:  

 

Then, the Upload Document 
dialog box will appear and let you 
browse your computer for the 
file(s) you need to upload. Click 
Open to begin the upload: 
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Checking Out a Document with the SharePoint Server 

In order to keep track of what is happening with documents that are uploaded to a SharePoint 
server, you can use the Check In/Check Out commands. This system works just like a library or 
video rental store. Once the item has been added to the repository, it can be checked out, used in 
some way, and then checked back in.  

While an item is checked out, it can be modified by others if necessary, but the item will be 
opened as read-only to discourage editing. Different user accounts have different permission 
settings, so check with your SharePoint administrator for specific file permission restrictions. We 
recommend you wait until a checked-out document is restored before attempting to modify it. 

In order to check out a file, you will need to select it. Do this by clicking the box to the left of the 
file name: 
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With the file selected, click the ellipses ( ) → More → Check Out: 

 

You will be notified that the file has been checked out: 

 

The check-out notification to the right of the file name will identify that the file has been checked 
out:   

 

You can now download, edit, and save it as previously discussed. 
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Checking in a Document with the SharePoint Server 

Once you are finished with the document, you can check it back in, or if you do not want to 
commit any changes, you can discard the check out. Both commands can be found by selecting the 

file, and right-clicking the ellipses ( ) → More → Check in (or, Discard check out):  

 

If you click Discard check out, you will be prompted to check in any unsaved changes. If you click 
Check In, you will be prompted to set your version options and add a comment. Then click Check 
in:  

 

The document will now be checked in. 
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Checking Out a Document Using Word 365 

You can also check out a document 
after it has been opened in 
Microsoft Word 365. Click File → 
Info → Manage Document → Check 
Out: 

 

The document will then be checked 
out. (You may be prompted to enter 
your user name and password 
before this can be done.) 

 

 

 

 

 

 

 

Checking in a Document Using Word 365 

To check a document back in, click File → Info → Check In: 

 

(Notice that you can also discard the check out from here.) You can now enter the details of the 
check in: 
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Once you click OK, the file will be checked back in. 

 

View the Version History of a Document 

To view the version of a document, select the 
file on the SharePoint server and click the 
ellipses and select Version history:  
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Version history will be shown. Click the X to close once you are finished. 

 

 

Activity 6-1: Creating a New Document Version 

In this activity, you will upload a document to a SharePoint server and then open it with Microsoft 
Word. Access to a SharePoint server that has versioning enabled in the Documents library is 
required to complete this activity. 

1.  Open your browser and navigate to your SharePoint site: 
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2.  Open the Documents library. Click Upload  →  Files:  

 

3.  Browse to the Lesson 6 folder of your Exercise Files. Select Activity 6-1 and click Open: 
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4.  Now, let us test the document out. Right-click it and click “Open → Open in app:” 

 

5.  The document will open in Microsoft 365 Word: 
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6.  We need to add a logo to this document. First, let us check it out. To do this, click File → 
Info → Manage Document → Check Out:  

 

7.  Now, right-click the Logo placeholder in the document and click Change Picture → From 
a file: 
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8.  Use the Insert Picture dialog box to open the Lesson 6 sub-folder of your Exercise Files 
folder. Select the Logo file and click Insert: 

 

9.  The logo will be inserted: 
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10.  Now, let us check the document back in. Click File → Info → Check In:  

 

11.  The Check In dialog box will 
open. Select “Major version” 
from the Version Type list. 
Type, “Added logo” for the 
Version Comments. Click OK: 
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12.  Switch back to your internet browser, which should still be displaying your SharePoint 

site. The file that we have been working with should still be selected. Click the ellipses (
) → Version history →:  
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13.  You should see the major version that you just uploaded, with the relevant comment: 

 

14.  Close all open windows to complete this activity. 

 

 

TOPIC B: Compare Document Versions 
For even more powerful document control, you can use SharePoint’s version management tools 
with Microsoft Word’s reviewing tools. In this topic, we will learn how to compare different 
document versions. 

Topic Objectives 

In this session, you will learn: 

• About the Compare feature 

• How to compare document versions 

 
The Compare Feature 

As discussed in Topic 1-D, Microsoft Word’s compare feature is also known as legal blackline 
because of the way it marks up documents. This feature will compare two documents and show 
the changes between them, without altering the original documents. When you are working with 
a document that has been checked out from Microsoft SharePoint Server, you will have additional 
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options to access various versions of a document. Of course, this only works as long as the feature 
has been enabled and if multiple versions of the file exist on the server.  

Compare Document Versions 

To compare a Microsoft Word document stored on a SharePoint server to other versions of that 
document, first check the document out and open it in Microsoft Word. Then, click Review → 
Compare and choose the version that you want to compare the document with: 

 

Microsoft Word will then retrieve the version history. When it is finished, the Comparison Settings 
dialog box will open. Here, you can choose the target version, set your options, and click Compare.  

 

The comparison will now take place and the results will be displayed as normal: 
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Summary 
In this lesson, we focused on the tools available when using Microsoft SharePoint Server with 
Microsoft Word. We learned how to create, manage, and compare document versions. 
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APPENDICES 

Keyboard Shortcut Quick Reference Sheet 
 

Fi
le

 M
an

ag
em

en
t 

Open a new document Ctrl + N 

Save a file Ctrl + S 

Open a file Ctrl + O 

Print document Ctrl + P 

Close Microsoft Word Alt + F4 

Te
xt

 E
di

tin
g 

Select all  Ctrl + A 

Copy text Ctrl + C 

Cut text Ctrl + X 

Paste text Ctrl + V 

Toggle Format Painter on Ctrl + Shift + C 

Undo last action Ctrl + Z 

Redo last action Ctrl + Y 

Get help F1 

Check spelling  F7 

Te
xt

 F
or

m
at

tin
g 

To
ol

s Apply bold formatting Ctrl + B 

Apply underlining Ctrl + U 

Apply italic formatting Ctrl + I 

Align text to center Ctrl + E 

Align text to left Ctrl + L 
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Align text to right Ctrl + R 

Justify text Ctrl + J 

Increase font size Ctrl + Shift +. 

Decrease font size Ctrl + Shift +, 

Cycle through cases Shift + F3  

Clear formatting Ctrl + Spacebar 

Create hyperlink Ctrl + K 

O
ut

lin
e 

Vi
ew

 

Switch to Outline view Alt + Ctrl + O 

Promote a paragraph Alt + Shift + Left 
Arrow 

Demote a paragraph Alt + Shift + Right 
Arrow 

Demote to body text Ctrl + Shift + N 

Move selected paragraphs up or down Alt + Shift + Up 
Arrow/Down Arrow 

Expand/collapse text under a heading Alt + Shift + Plus 
Sign/Minus Sign 

Expand or collapse all text or headings Alt + Shift + A 

Hide or display character formatting Numeric Slash 

Show first line of body text/all body text Alt + Shift + L 

Show all headings up to <X> heading Alt + Shift + Heading # 

Re
fe

re
nc

es
 

Mark a table of contents entry Alt + Shift + O 

Mark a citation Alt + Shift + I 

Mark an index entry Alt + Shift + X 

Insert a footnote Alt + Ctrl + F 
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Insert an endnote Alt + Ctrl + D 

Update table F9 

Turn Track Changes on Ctrl + Shift + E 

 

  



Microsoft 365 Word: Part 3 

 

328 

 

Glossary 
 

AutoCorrect 
A feature that automatically corrects text as you type, including common typos, mathematical 
symbols, and capitalization.  

Backstage view 
A component of the interface that shows a number of categories that group file-related 
commands together. 

Bibliography 
A list of all sources in a document. 

Blog 
Online journal that can include text, photos, and/or videos. 

Bookmark  
A hidden indicator used to mark key points in a document. 

Building Blocks  
Pre-formatted elements that can be combined to create a cohesive look for a Microsoft Word 
document. 

Caption 
Descriptive text added to an illustration or graphic. 

Citation  
A brief explanation of source text in a document. 

Combine feature 
Tool used to merge two documents together. 

Compare feature 
Tool used to view differences between two documents. 

Concordance file  
Special type of text document that can be used to automatically mark index entries. 

Contextual tabs 
Special tabs that appear when you are working with a specific object. 

Cross-reference  
Inter-document links to bookmarks, objects, etc. 
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Design mode 
Special form editing and testing mode. 

Digital certificate  
Electronic document that validates a user’s identity.  

Digital signature 
Electronic signature created with a digital certificate. Used to verify authenticity and integrity of a 
file. 

Document Inspector 
Tool that automatically scans a document for various types of information. Also allows the user to 
remove that information. 

Endnotes 
A number or letter that refers the reader to a note at the end of the current section or the end of 
the document. 

Font  
A complete set of characters, including typeface and style. 

Footnote 
A number or letter that refers the reader to a note at the end of the current page.  

Form field 
Controls that allow users to interact with forms in an electronic format. 

Form 
An electronic or paper document used to gather information. 

Formatting marks 
A set of characters that indicate spaces, formatting, page breaks, and other document features 
that are usually hidden. 

Format Painter 
A tool that is used to copy formatting from one selection of text to another. 

Hyperlink 
Interactive text that takes the reader to another location or file. 

Illustration  
A graphic created in or inserted into a Microsoft Word document. 

Index  
Lists topics, words, and/or phrases and the location for each item. 
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Legacy controls  
Form controls that provide a simple user interface and allow data to be extracted using basic 
methods. 

Macro 
A small program that is created to complete a specific task or set of tasks. 

Mark as Final  
Feature that puts editing restrictions on the document to indicate that it is the final version. 

Master document 
Tool used to simplify long documents by breaking them into subdocuments that can be stored 
outside of the master document. 

Metadata 
Information about a file, such as who created it and when it was last modified. 

Microsoft SharePoint Server  
Online repository and collaboration space where information can be shared within an 
organization.  

Microsoft Visual Basic for Applications 
Program used to edit Visual Basic code within Microsoft Office. 

Navigation Pane 
Feature that allows the user to view important parts of a document. Also provides search tools. 

OneDrive  
Microsoft’s cloud-based solution for storing and sharing files. Formerly known as SkyDrive. 

Organizer 
Tool that allows the user to manage macros and styles in documents and templates. 

Outline view 
Special view used to create document outlines and work with master and subdocuments. 

Quick Access Toolbar 
Customizable toolbar providing quick access to frequently used commands. 

Ribbon interface 
The group of commands at the top of the Microsoft Word screen. Encompasses File tab, Quick 
Access toolbar, tabs, and groups. 

Source  
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Any resource used in creating a document.  

 

Status bar 
Horizontal bar at the bottom of the Microsoft Word window that displays information about the 
document. 

Style  
In Microsoft Word, a saved set of formatting options. 

Table of authorities  
Lists the cases, statutes, and other references in a legal document. 

Table of contents 
Lists the major headings in a document. 

Table of figures  
Lists all of the graphics, equations, and tables in a document.  

Task pane 
Vertical pane that provides additional commands for a task. 

Template  
A document that usually contains preformatted styles, graphics, objects, and/or sample text. 

Track Changes 
Feature that records every change to the document, as well as when that change was made and 
who made it. 

Versioning  
Process that keeps track of what was changed in a document and when it was changed. 

XML 
Stands for eXtensible Markup Language. Provides a set of rules and protocols for storing data. 
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And bookmarks ................................................................................................................................................................................75 
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Developer Tab 

Controls group ................................................................................................................................................................................257 

Enabling .......................................................................................................................................................................... 255, 267, 268 

Digital Certificate.............................................................................................................................. 236 

Digital Signature 

Applying with signature line ...........................................................................................................................................................238 

Applying without signature line .....................................................................................................................................................238 

Removing from document .............................................................................................................................................................242 

Requested vs. valid ................................................................................................................................................................. 242, 244 

Viewing applied ..............................................................................................................................................................................241 

What is? .........................................................................................................................................................................................236 

Document 

Sharing .............................................................................................................................................................................................14 

Document Inspector 

Launching ............................................................................................................................................................................... 212, 217 

Removing items with .............................................................................................................................................................. 213, 219 

Setting options ....................................................................................................................................................................... 212, 218 

What is? .........................................................................................................................................................................................211 
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File Properties 

Modifying ..................................................................................................................................................................................... 9, 10 

Viewing in Backstage view ................................................................................................................................................... 9, 12, 211 

Viewing in Properties dialog box ......................................................................................................................................................10 

What are? ...........................................................................................................................................................................................4 

Footnotes and Endnotes 

Changing position of.........................................................................................................................................................................97 

Defining details.................................................................................................................................................................................96 

Dialog box overview ................................................................................................................................................................. 97, 102 

Footnotes vs. endnotes ....................................................................................................................................................................95 

Formatting ................................................................................................................................................................................ 97, 102 
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Viewing note information ........................................................................................................................................................ 99, 100 

What are? .........................................................................................................................................................................................95 

Form 

Adding controls to ..........................................................................................................................................................................257 

Adding title to controls ...................................................................................................................................................................274 

Assigning help to field ............................................................................................................................................................ 276, 280 

Creating ..........................................................................................................................................................................................268 

Design mode ..................................................................................................................................................................................259 

Designing structure of ....................................................................................................................................................................256 

Form restriction password .............................................................................................................................................................266 

Inserting controls ........................................................................................................................................................... 259, 270, 278 

Legacy controls ...............................................................................................................................................................................259 

Linking to database ........................................................................................................................................................................287 

Modifying control properties ................................................................................................................................................. 261, 278 

Modifying tab order .......................................................................................................................................................................288 

Resetting fields ...............................................................................................................................................................................265 

Restricting editing .................................................................................................................................................................. 265, 272 

Saving .............................................................................................................................................................................................269 

Saving as text file .................................................................................................................................................................... 283, 290 

Shading fields .................................................................................................................................................................................265 

Testing ............................................................................................................................................................................ 265, 282, 288 

Viewing as plain text .............................................................................................................................................................. 286, 292 

What is? .........................................................................................................................................................................................255 

G 

Go To Dialog Box .......................................................................................................................... 75, 82 

H 

Hidden Text ...................................................................................................................... 209, 215, 220 

Hyperlinks 

Creating with image .........................................................................................................................................................................92 

Dialog box overview .........................................................................................................................................................................85 

Editing ........................................................................................................................................................................................ 87, 90 

Inserting ...........................................................................................................................................................................................84 
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Types of ............................................................................................................................................................................................86 

Using........................................................................................................................................................................................... 87, 92 

What are? .........................................................................................................................................................................................94 
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Index 

And concordance files ....................................................................................................................................................................136 

Dialog box overview .......................................................................................................................................................................134 

Entries and subentries ....................................................................................................................................................................132 

Field codes for entries ....................................................................................................................................................................133 

Formatting ......................................................................................................................................................................................133 

Inserting ................................................................................................................................................................................. 133, 142 

Marking entries ..............................................................................................................................................................................131 

Marking entries automatically ............................................................................................................................................... 135, 140 

Modifying styles .............................................................................................................................................................................137 

Updating ................................................................................................................................................................................. 139, 145 

What is? .........................................................................................................................................................................................131 

M 

Mark as Final .................................................................................................................................... 319 

Applying to document ............................................................................................................................................................ 227, 233 

Identifying in Backstage view .........................................................................................................................................................234 

Identifying in document ......................................................................................................................................................... 230, 235 
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