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ABOUT THIS COURSE 

COURSE PREREQUISITES 

This manual assumes that the user understands the basics of using a 
Windows-based computer. Students should be comfortable using the 
keyboard, mouse, and Start menu. Understanding and experience with 
printing and using a web browser is an asset, but not required. No 
previous experience with other versions of Microsoft Word is necessary. 
 

COURSE OVERVIEW  

Microsoft Word is the Office suite’s word processing productivity 
software. This version of Word incorporates many new features and 
connectivity options in order to make collaboration and production as 
easy as possible. We will cover different features of the interface, show 
users how to create a basic document, and introduce users to Word’s 
most important tools.  
 

COURSE OBJECTIVES 

By the end of this course, students should be comfortable with creating a 
new document, making it look professional and presentable, and saving 
their document. Students will also become familiar with using and 
customizing the Microsoft Word interface. 
 

HOW TO USE THIS BOOK 

This course is broken up into nine lessons. Each lesson focuses on several 
key topics, each of which are broken down into easy-to-follow concepts. 
At the end of each topic, you will be given an activity to complete. At the 
end of each lesson, we will summarize what has been covered and 
provide a few review questions for you to answer. Supplemental learning 
for selected topics is provided in the form of Lesson Labs at the end of 
this book. 
 
Before you begin, download the course’s Exercise Files to a convenient 
location (such as the desktop). They will be referenced throughout this 
course and are a key part of your learning experience. 
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LESSON 1: GETTING STARTED 

WITH WORD 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Identify the components of the Microsoft Word interface 

 Create a Word document 

 Get help in Microsoft Word 
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TOPIC A: Identify the 
Components of the Word 
Interface 
 
Microsoft Word is a powerful, easy-to-use word processor. It can be used to create reports, 
letters, memos, and all sorts of different documents. If you have used earlier versions of 
Microsoft Word, or programs like Corel WordPerfect or Lotus Notes, then you may already 
be familiar with some features of word processors. 
 
Topic Objectives 
In this topic, you will learn: 

 What Microsoft Office Word 2016 is 
 What Word documents look like 
 About the parts of the Microsoft Word application window, including the ribbon 

interface, Backstage view, task panes, and galleries 
 Different ways to view documents and arrange Word windows 
 How to use the zoom tools 

 

MICROSOFT OFFICE WORD 2016 

Microsoft Office Word 2016  is the 16th version of Microsoft’s powerful word processing 
program. Using Word, you can create professional documents of nearly any type. You can 
also add tables, charts, shapes, photos, and much more. Best of all, Word’s interface is 
intuitive and customizable, so the things you need will be easily accessible. 
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Once you launch Microsoft Word 2016, you will see the Start screen:  
 

 
 
Double-click the type of document that you would like to create. If you choose a blank 
document, the Word window will open right away and you’ll be ready to go: 
 

 
 

If you choose another type of document, you may be prompted to set related options. Once 
you click Create, you will see the document window. 
 

WORD DOCUMENTS 

The files that you will create with Microsoft Word are called documents. Each document is 
composed of one or more pages. Since these documents are electronic files, they can be 
easily saved, modified, shared, and printed.  
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Microsoft Word contains hundreds of different features so that you can include whatever 
information you need in your document:  
 

 
 
 

THE WORD APPLICATION WINDOW 

When you open Microsoft Word, you will see something like the following image. This is the 
user interface:  
 

 
 
Let’s go over the basics of what you will see and how to interact with the interface. This is 
just an introduction to each element; you will get more experience with each item as we 
progress through this course. 
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1: Title Bar 
The name of the program and the currently open file are displayed here. You may also see 
more information about the file (for example, if it’s open in read-only mode or has been 
opened from the Internet). 
 
2: Quick Access Toolbar 
As the name implies, the Quick Access toolbar gives you quick access to frequently used 
commands. This toolbar is completely customizable and can be positioned above or below 
the ribbon commands. 
 
3: Tabs 
Groups of like commands are organized under tab names. Click a tab to view the commands 
in the ribbon.  
 
4: Ribbon Interface 
Displays tab commands organized into groups. If you click the different tabs, you will see the 
commands change. Notice that some of the commands might be grayed out. This is because 
those commands are only usable in certain situations.  
 
Word 2016 also features contextual tabs. These are special tabs that only appear when you 
are working with a specific object or group of information. For example, if you were to insert 
and select a picture, you would see a contextual tab offering commands for that object:  
 

 
 

Once you switch back to working with something else, this tab would disappear. 
 
5: Tell Me 
Search for natural language help in Microsoft Word.  
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6: Program Management 
Using the top set of icons in the top right-hand corner of the screen, you can change how 
the ribbon is displayed, minimize the window, maximize/restore the window, or close the 
current document. Below this, you will see commands to sign into your Microsoft account 
and share the current document.  
 
7: Working Area 
The data contained in the currently open file will be shown here.  
8: Scroll Bars 
If the Word document spans more than one screen, you can use this scroll bar to move 
through its pages. You may also see a horizontal scroll bar depending on your view. 
 
9: Status Bar 
This bar is used to display information about the document. In the sample image, you will 
see a page and word count on the left-hand side. (You may also see spell checking and 
macro commands here depending on your current task.) On the right-hand side you will see 
commands to change views and zoom into or out of the document.  
 

THE RIBBON 

Microsoft Word’s commands (2) are accessed via ribbon tabs (1), and split into groups (3). 
Each group is identified with a name, and the active tab is outlined with a border to 
differentiate it from the others:  
 

 
 
Here is an overview of each of the tabs. 

 File: Access Backstage view, where you can work with your document as a whole. 
 Home: Perform basic formatting and editing tasks. 
 Insert: Add other elements to your document, such as charts, pictures, videos, cover 

pages, headers, and footers. 
 Design: Change the appearance of your document. 
 Layout: Change the setup of your document and its elements. 
 References: Manage document resources, such as the table of contents and index. 
 Mailings: Create a mail merge document. 
 Review: Perform research and review the document. 
 View: View the document and/or open Word windows in different ways. 

 
Remember that Word 2016 also features contextual tabs. These are special tabs that only 
appear when you are working with a specific object or group of information.  
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Hide the Ribbon 

You can quickly and easily change the ribbon display by clicking the arrow icon ( ) in the 
top right-hand corner of the Microsoft Word screen:  
 

 
 
Each option provides a description of what it will do, and will remain in effect until you 
choose a different option. 
 
Dialog Box Launchers 

Some groups feature an option button ( ) beside the group name. Click this button to 
open a dialog box or task pane with more specific controls relating to this group and other 
commands in the tab:  
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ScreenTips 
You can hover your mouse pointer over a command to see the command name. Many 
commands also include a short description and sometimes a keyboard shortcut. This pop-up 
is called a ScreenTip: 
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THE BACKSTAGE VIEW 

The File tab opens a special screen called Backstage view:  
 

 
 

Here is a quick overview of each item on the far left-hand side: 
 

Info Shows information about the actual document as an entity (called 
metadata). Click the commands to show lists of sub-commands, or modify 
file properties without having to close the document first.  

New Create a new document from a template.  

Open Open a document from your OneDrive account, your computer, or any other 
location that you have access to.  

Save Update the current file with any changes made since it was last saved. If the 
file has not been saved, clicking this command will switch you to the Save As 
category.  

Save As Save the document to your OneDrive account, your computer, or any other 
location that you have access to.  

Print Preview and browse your document as it would look if it were printed (called 
print preview); select which pages to print; and change page formatting such 
as paper size, margins, etc.  

Share Share this document to the cloud, send this document to others via e-mail, 
present it online, or post it to a blog.  

Export Save the document as a PDF or XPS file, or choose a different file type.  
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Close Close the current document. 

Account Modify your Microsoft account. 

Options Opens the Word Options dialog box. 

Feedback Opens the Windows Feedback tool. 

 
To close Backstage view, click the back arrow at the top of the menu: 
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TASK PANES 

Some of Microsoft Word’s commands are also displayed using task panes. For example, if 
you click the option button in the Styles group on the Home tab, you will see the 
appropriate task pane: 
 

 
 

This task pane works much like a dialog box in that it contains additional commands for the 
option that you clicked on. You can also click and drag the task pane’s title bar to move it 
around the window:  
 

 
 

As well, you can use the commands circled in the image above to modify the task pane 
(using the drop-down arrow) or close it entirely (using the X).  
 

GALLERIES 

Many of Microsoft Word’s design options are presented via galleries. For example, on the 
Home tab you can see a gallery of styles. You can click one of these styles to apply it to 
selected text: 
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Use the arrows on the right-hand side to scroll through the gallery and see more options. 

Or, click the More arrow ( ) to see the full gallery: 
 

  
 

DOCUMENT VIEWS 

The Views group of the View tab gives you different ways to view your document:  
 

 
 
All you have to do is click the view you want. Each view is pretty self-explanatory: you can 
see your document in Read Mode (which shows it full screen), as it will appear on paper 
(Print Layout), as it will appear on the web, in an outline format, or in a draft format (which 
will show fewer features).  
 
The first three view commands are also available on the status bar: 
 

 
  
  



 Microsoft Office Word 2016 – Part 1 

15 of 413 
 

Protected View 
When you open documents from potentially dangerous locations, such as the Internet, 
Microsoft Word will open that file in a special mode called Protected View:  
 

 
 
This prevents malicious content from running and protects your computer. If you trust the 
file, click Enable Editing on the Message Bar to begin working with it. Otherwise, click File → 
Close to close the file. 
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Welcome Back Bookmark 
When you re-open a document, Microsoft Word will automatically offer to take you to the 
last location of the cursor:  
 

 
 
Simply click the bookmark to go to that location. 
 

WINDOW VIEWS 

To change how you view multiple documents, you can use the Window group on the View 
tab:  
 

 
 
Here is an overview of these options. 
 

New Window Create a new window showing the current document. Each window 
can be managed separately. Any changes made to the document will 
be reflected in all windows. 

Arrange All Arrange all open windows in a way so that they can all be viewed at 
once. 

Split View two places in the document at the same time. 

View Side by 
Side 

Compare two documents side-by-side. 
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Synchronous 
Scrolling 

When comparing two documents side-by-side, this command toggles 
simultaneous scrolling in both documents on or off. 

Reset Window 
Position 

When comparing two documents side-by-side, this command resets 
the original window position. 

 

ZOOM OPTIONS 

The Zoom group on the View tab lets you zoom in and zoom out of the page:  
 

 
 

The first button will open a Zoom dialog which will let you choose specific zoom settings. 
The next button will automatically set your zoom level to 100%. The other three buttons will 
set the zoom level automatically to show one page, two pages, or the page width. All you 
have to do is click to zoom! You can zoom incrementally by clicking and dragging the zoom 
slider in the status bar, or by clicking the + and – buttons: 
 

 

 

ACTIVITY 1-1 

Identifying the Elements of the Word Interface 
 
In this activity, you will open Microsoft Word 2016 and examine some of its commands. 
 

1.  Type “Word 2016” into the search box on the Windows 10 taskbar: 
 

 
 

(If you are using Windows 8, start typing at the Start screen to search.) 
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2.  Click the entry for Word 2016 to start the program: 
 

 

3.  Microsoft Word will start and prompt you to create a document using the Start 
screen. Click the thumbnail labelled “Welcome to Word:”  
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4.  Microsoft Word will now open this document and show its full commands. Take a 
moment to hover your mouse over some commands on the Home tab. You may 
see a small box appear and describe the command – this is called a ScreenTip: 
 

 

5.  Click and drag over the number “5” on the title page to select it: 
 

 

6.  Type “10” to replace the existing text with this number: 
 

 

7.  Click the Design tab: 
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8.  Click the Themes command: 
 

 

9.  Mouse over the different themes to see how they will change the document. Click 
the Frame theme when you are ready:  
 

 

10.  Click the View tab: 
 

 

11.  Click each of the views in the Views group, starting with Read Mode and ending 
with Draft. (Print Layout should already be applied.) How does each option change 
your document?  
 

 
 

Return to Print Layout when you are finished. 
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12.  Click the X in the top right-hand corner of the program window to close Microsoft 
Word 2016:  
 

 

13.  When you are prompted to save your document, click Don’t Save to complete the 
exercise: 
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TOPIC B: Create a Word 
Document 
 
In the last topic, you became familiar with the Microsoft Word interface. You even had a 
chance to create a simple document in the activity. In this topic, we will look at the basic 
steps of creating, typing, saving, and printing a Microsoft Word document. 
 
Topic Objectives 
In this topic, you will learn: 

 About Word’s default typing options 
 How to show and hide formatting marks 
 About the Save and Save As commands 
 How to share a document 
 How to preview and print a document 

 
 

CREATING A BLANK DOCUMENT 

To create a new document, click File → New:  
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Then, double-click “Blank document:” 
 

 
 
(You can also use the Ctrl + N shortcut.) A new document will open, ready for you to work 
with. 
 

DEFAULT TYPING OPTIONS 

Microsoft Word has a number of default behaviors that are intended to make creating 
documents easier, including the following options. 
 
Insert Key 
By default, pressing the Insert key on your keyboard will not toggle overtype mode on or off 
as it did in previous versions.  
 
Word Wrap 
When you reach the end of a line, Word will automatically move to the next line without 
creating a paragraph or line break. 
 
AutoCorrect 
Word will automatically correct certain text as you type, including common typos, 
mathematical symbols, and capitalization.  
 
The AutoCorrect Options Button 
When a word is automatically corrected, you will see an option button. Click this button to 
see options for managing the AutoCorrect feature: 
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Check Spelling and Grammar as You Type 
Word will mark spelling errors (2) and grammatical errors (3), including contextual spelling 
errors (1), as you type: 
 

 
 
You can right-click any identified error to see options for resolving it: 
 

 
 
The On-Screen Keyboard 
If you are using a device (such as a tablet) that does not have a keyboard, you can display 
the on-screen keyboard by tapping your finger or stylus once in the working area of the 
document. You can use this keyboard just like a regular keyboard. 
 

FORMATTING MARKS 

When you type anything, even a space, a character appears on the screen. The symbols for 
these characters, called formatting marks, are hidden by default. If you want to show these 
characters, click the Show/Hide command in the Paragraph group of the Home tab:  
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This will make all of the formatting marks in your document appear: 
 

 
 
Notice how spaces are denoted as a dot between each word and the paragraph symbol that 
appears at the end of each paragraph (wherever the Enter key was pressed). To hide these 
characters, click the Show/Hide icon again.  
 
Line Breaks 
Line breaks are similar to a manual return on a typewriter. They allow you to create a new 
line while retaining the formatting from the previous line. Because of this, they are often 
used for titles: 
 

 
 

Remove Blank Paragraphs 
Viewing these hidden marks can make it easier to remove blank spaces and paragraphs in 
your document. This improves its appearance as well as its accessibility.  
 

SAVE OPTIONS 

To save a file for the first time, you can click the Save icon ( ) on the Quick Access toolbar, 
press Ctrl + S, click File → Save, or click File → Save As. Any of these options will open the 
Save As category of Backstage view:  
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On the left-hand side, choose the location that you want to save to (1). Then, click the 
specific folder (2) to place the document in. Or, click Browse to manually choose a location. 
 
Once you choose a folder or click Browse, you will see the traditional Save As dialog box: 
 

 
 
At the top of the window (1), you can choose a location to save your file. (You can also use 
the shortcuts on the left-hand side of the window to navigate through your computer.) At 
the bottom of the window, enter a file name (2). Finally, choose a file type (3) if desired. 
Click Save (4) to complete the process. 
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Once you have saved a file in this way, you can use the commands mentioned above (Save 
icon on the Quick Access toolbar, Ctrl + S keys, or File → Save) to update it. Because you are 
updating an existing file, you won’t need to enter the file name, location, or type again.  
 
If you want to save the file with a different name, location, or type, click File → Save As or 
use the F12 shortcut. This will re-open the Save As dialog and let you change file 
information. 
 
Storage Locations 
In the Save As category of Backstage view, you have quick access to your OneDrive account 
(if you are signed in with a Microsoft account): 
 

 
To save the current document to your OneDrive account, click the OneDrive entry on the 
left-hand side and choose the desired folder from the list on the right-hand side. 
 

SHARING A DOCUMENT 

Once your document is saved to a cloud location like OneDrive, you can quickly share it 
using the Share command near the top right-hand corner of the ribbon interface: 
 

 
 
Once you click this command, you will see the Share task pane. Here, you will be prompted 
to enter the user’s e-mail address, set permissions, and add a message. (You can also set 
sharing options here and view who is editing the file.) Click Share when you are ready: 
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Microsoft Word will then share your document. 
 
You can also click the “Get a sharing link” command at the bottom of the Share task pane to 
see commands to create editing and viewing links to this document: 
 

 
AutoSave 
By default, Microsoft Word will save your document every 10 minutes. You can change this 
option by clicking File → Options, choosing the Save category, and modifying the 
appropriate setting: 
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PREVIEW AND PRINT OPTIONS 

Microsoft Word 2016 features an all-in-one printing location. To preview or print your 
document, click File → Print or press Ctrl + P:  
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The Print category of the Backstage view will show you a preview of your document on the 
right-hand side and a pane of printing options on the left-hand side: 
 

 
 

You can navigate through the pages of the preview using the arrows (1) or control the zoom 
level using the commands on the right-hand side of the screen (2). 
 
In the left pane of the Print category, you will see the Print command (1), which will tell 
your computer to actually print this document:  
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Next to it is the Copies increment box (2), where you can choose the number of copies that 
you would like to print. Below these options is the Printer drop-down command (3) that you 
can use to choose what printer you would like to print to. Finally, the Settings section (4) 
allows you to choose page ranges to print, the page orientation, paper size, margins, and 
more.  
 
To scale your printout to the paper size, click the last menu in the Print pane, click “Scale to 
Paper Size,” and choose an option: 
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ACTIVITY 1-2 

Creating a Word Document 
 
In this activity, you will create a basic Word document. 
 

1.  To begin, open Microsoft Word 2016 by searching for it from the taskbar and 
clicking the appropriate entry:  
 

 
 

(If you are using Windows 8, simply start typing at the Start screen to search.) 
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2.  Click “Blank document” at the Word 2016 Start screen:  
 

 

3.  Type the following paragraph exactly as shown in the new Word document that 
opens:  
 

 
 
Notice how Word will wrap your text to the next line when necessary and 
automatically capitalize the first word in the sentence.  

4.  You should also notice that Microsoft Word fixed the contextual error “their” for 
you. Move your mouse over this word. You should see a blue line appear. Click this 
line and then click the AutoCorrect Options button that appears: 
 

 

5.  You will see some options for handling this feature: 
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6.  Click anywhere in the text to close this menu. Notice how the typo in the first line 
(“featres”) has a red underline. Right-click it to see spelling suggestions:  
 

 

7.  Click the correct spelling to fix this word: 
 

 

8.  Read through what you typed. Notice that there are two typos that Word did not 
identify: 
 

 
 
Always proofread your work! 

9.  Now, let’s save your document. Click the Save icon on the Quick Access toolbar:  
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10.  The Save As category of Backstage view will open. Click the “This PC” link on the 
left-hand side: 
 

 

11.  Next, click the Desktop link: 
 

 
 
(If you do not see the Desktop link, click the Browse button.) 
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12.  The Save As dialog box will open. Ensure that the desktop is selected from the top 
of the window. (If it is not, click the link on the left-hand side.) Enter “Activity 1-2 
Complete” for the file name. Click Save: 
 

 

13.  If you look at your desktop, you should see an icon for your document: 
 

 

14.  Close Microsoft Word 2016 to complete this exercise.  
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TOPIC C: Help 
 
By now, you’ll have noticed that there are a lot of things that you can do with Microsoft 
Word, and we’ve only scratched the surface. No matter how many books you read or how 
many courses you take, it’s virtually impossible to memorize everything. Luckily, Word 
comes with a few different help tools so that you can find answers to your questions. 
 
Topic Objectives 
In this topic, you will learn: 

 How to use the new “Tell Me” feature 
 How to access advanced help options 

 

USING TELL ME 

Microsoft Word 2016 features a new natural language help feature. To take advantage of it, 
type your question in the box by the ribbon tabs:  
 

 
 

As you type, you will see various links to the related topic: 
 

 
 
At the top, you will usually see shortcuts to related commands (1). (If a command is greyed 
out, it means that it is not currently available.) Next, you will see an option to open the 
traditional Help window (2). Finally, there is usually an option for Smart Lookup (3), which 
will search for the term(s) using the Insight feature. 
 

ACCESSING ADVANCED HELP OPTIONS 

When you choose a “Get Help” entry from the Tell Me results, you will see the traditional 
Help window:  
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(You can also use the F1 shortcut to open the default page of the Help file.) 
 
In the top right-hand corner, you will see the Minimize, Maximize/Restore, and Close 
buttons (1). Also at the top is the Help toolbar (2) and search bar (3). The main part of the 
window shows the main help content (4). You can browse through the help content by 
clicking the blue text, called a hyperlink.  
This text is linked to relevant information. For example, the “Video: Insert online video” link 
will show content for adding an online video to a document: 
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You can perform a new search for help information by typing keywords into the search bar 
and pressing Enter. After a moment, any results Word thinks are relevant will appear in a 
list. Click one of the topics in that list to view more information about it.  
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The Help Toolbar 
The Help toolbar contains commands similar to those you would find in a Web browser. In 
fact, the Help window behaves very much like a Web browser that only searches for 
information relevant to Word 2016.  
 

Back  Move back one step at a time through the help topics you have 
previously read. 

Forward  If you click the Back button, the Forward button will become active. 
This lets you step forward through the topics you have visited. 

Home  Click this button to return to the default Help page. 

Print  Prints the current topic. 

Text Size  Use this to make the text in the help file larger or smaller. 

 
 

ACTIVITY 1-3 

Getting Help in Microsoft Word 2016 
 
A co-worker has provided you with some sales information. You need help improving the 
look of the table. 
 

1.  Double-click the Activity 1-3 file to open it in Microsoft Word 2016: 
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2.  Click to place your cursor anywhere in the document’s table: 
 

 

3.  Now, let’s learn about our options for styling tables. Click inside the “Tell Me” field 
at the top of the ribbon interface:  
 

 

4.  Type “table style:” 
 

 

5.  Click the “Get Help” link:  
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6.  The full Word 2016 Help window will open. Click the “Style basics in Word” link: 
 

 
 
(If you do not see this link, you can choose any other article.) 
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7.  Scan through this article. When you are finished, close the Help window:  
 

 

8.  Type “table style” in the Tell Me field once again:  
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9.  This time, click the Table Styles command. You will see a gallery of table styles:  
 

 

10.  Move your mouse over the different styles. You will see each style previewed on 
the table as you do this: 
 

 
 
Once you have found a style that you like, click it to apply it. 

11.  Save your document as Activity 1-3 Complete. Close Microsoft Word 2016 to 
complete this activity. 
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Summary 
In this lesson, we learned how to use the basic features of the Word interface. We also 
learned how to create, view, save, share, and print documents. We wrapped up the lesson 
with information on using Microsoft Word’s help features, with a focus on the new “Tell 
Me” feature. 

REVIEW QUESTIONS 
 

1. Which toolbar gives you quick access to frequently used commands? 
 
 

2. Which Microsoft Word feature will automatically correct certain text as you type? 
 
 

3. What options are available when performing a help search with Tell Me? 
 
 

4. What is the command sequence to show or hide formatting marks? 
 
 

5. What is the keyboard shortcut to open the Print category of Backstage view? 
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LESSON 2: 
EDITING A DOCUMENT 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Navigate through and select text 

 Modify text 

 Find and replace text 

 
 
 



Microsoft Office Word 2016 – Part 1
 

48 of 413 

 

TOPIC A: Navigate and Select 
Text 
 
As you begin to work with longer documents, you will need tools to find and work with text. In 
this topic, we will introduce you to Microsoft Word’s basic navigation and editing tools.  
 
Topic Objectives 
In this topic, you will learn: 

 How to use the scroll bars 
 Techniques for using your keyboard to navigate through a document 
 How to select text using a variety of methods 

 

SCROLL BARS 

Navigating using the mouse is fine if all your text is on one screen, but documents are rarely a 
single page. Luckily, you can also navigate through a document using the scroll bar on the right-
hand side of the screen.  
 
Place your mouse over the small rectangle in the scroll bar; this indicates your current position 
in the document. Then, click it and drag it up or down to where you want to go:  
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You can also click the up and down arrows at the top and bottom of the scroll bar to move 
through the document one line at a time. If your mouse has a scroll wheel, you can also roll the 
wheel up or down to scroll through the document. 
 

KEYBOARD NAVIGATION 

You can also use keyboard shortcuts to navigate through a document. In the area of the 
keyboard which separates the letters from the number pad, you should see a section with 
Insert, Home, Page Up, Delete, End, and Page Down keys. Four of these keys have special 
functions:  
 

Page Up Goes up one page. 

Page Down Goes down one page. 

Home Goes to the beginning of a line. 

End Goes to the end of the line. 

 
All of these movements depend on where your cursor is when you press the button. You can 
also use the Ctrl key with the Home or End keys to go to the very beginning or the very end of 
the document, respectively.  
 

TEXT SELECTION 

Selecting Text with the Mouse 
You can click and drag your mouse to select text. When text is selected, the text will appear 
highlighted, like this: 
 

 
 
Once text has been selected, any changes you make will be applied to the entire selected 
portion.  
 
Selecting Text with the Keyboard 
Depending on the application, selecting text with the keyboard is usually faster than using the 
mouse. Most of these commands involve using the keys in the middle of your keyboard (Home, 
End, and the arrow keys). 
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Here’s a list of how to select different items:  
 

Select the letter to the left of your cursor Shift + Left Arrow 

Select the letter to the right of your cursor Shift + Right Arrow 

Select text from your cursor to the beginning of a word Ctrl + Shift + Left Arrow 

Select text from your cursor to the end of a word Ctrl + Shift + Right Arrow 

Select from your cursor to one line above Shift + Up Arrow 

Select text from the position of your cursor to one line below Shift + Down Arrow 

Select text from your cursor to one page above Shift + Page Up 

Select text from your cursor to one page below Shift + Page Down 

Select text from your cursor to the beginning of the line Shift + Home 

Select text from your cursor to the end of the line Shift + End 

Select text from your cursor to the beginning of the paragraph Ctrl + Shift + Up Arrow 

Select text from your cursor to the end of the paragraph Ctrl + Shift + Down Arrow 

Select an entire document Ctrl + A 

 
Selecting Text and Objects with the Home Tab 
You can also use the Editing group on the Home tab to select text and objects. Click the Select 
button and then click what you want to select:  
 

 
You can choose to select all the text in the document or select text with similar formatting. Use 
the Select Objects command to select images, charts, etc. The final command, Selection Pane, 
will open a task pane with a list of objects that you can select. 
 
Tips and Tricks 
Once you get good at selecting text, you’ll find all kinds of ways to make selecting text easier. 
Here are a few tips and tricks to get you started:  

 If you have a block of text selected and you start typing, the selected text will be erased 
and your new text will replace it. 
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 You can select a block of text and drag and drop it into anywhere in your document. You 
can also use the Navigation Pane to move large amounts of text.  

 You can select any level of text (letter, word, phrase, paragraph, page, document, or 
parts thereof) and manipulate it. This means you can bold a single letter the same way 
you would an entire document. 

 Double-click a word to select it. Triple-click to select the whole paragraph. 
 If you want to delete a portion of text, you can select it and press either the Backspace 

or Delete keys on your keyboard rather than cutting it.  
 You can cut or copy a portion of text and then paste it in a separate document or word 

processing program (like Notepad or WordPad, which come with Windows). 
 You can select non-adjacent text by selecting the first part, holding the Ctrl key, and 

selecting another part. 
 You can select a large portion of text by selecting the first word, holding the Shift key, 

and selecting the last word.  
 To deselect text, click anywhere in your document.  

 
 

ACTIVITY 2-1 

Finding and Selecting Text  
 
In this activity, you will use various elements of the Microsoft Word interface as well as your 
keyboard to find and select text. 
 

1.  Open Microsoft Word 2016 and open Activity 2-1: 
 

 

2.  To start, click and drag the scroll bar. Scroll through the document until you see the 
table on the last page:  
 

 



Microsoft Office Word 2016 – Part 1
 

52 of 413 

 

3.  Once you reach the table, let go of your mouse button. Move your cursor to the icon 
in the top left-hand corner of the table. Click this icon:  
 

 
 

(If you don’t see the icon, click a blank part of the page first and move your cursor over 
the table.) 
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4.  The entire table will be selected: 
 

 

5.  Press Ctrl + Home to go back to the beginning of the document. 

6.  Close Microsoft Word 2016 to complete this exercise. Do not save any changes to this 
file. 
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TOPIC B: Modify Text 
 
One of Microsoft Word’s key features is the multitude of options that it offers for editing text. 
In this topic, you will learn about Word’s basic editing features, including the Office Clipboard, 
undo, and redo.  
 
Topic Objectives 
In this topic, you will learn: 

 About text editing options 
 How to use the Clipboard task pane 
 About paste options 
 About Live Preview 
 How to use Undo and Redo 

 

TEXT EDITING OPTIONS 

There are several ways to move text around in a Microsoft Word document. The easiest 
method is drag and drop. To use this method, select the text first. Then, click your left mouse 
button, hold it down, and drag the text to where you want it. When you’ve reached your 
location, release the mouse button:  
 

 
 
The text will look just like it’s been cut and pasted – you will even have paste options! 
 
You can also use the cut, copy, and paste commands to move text around. Cutting and copying 
place the text on the clipboard, which we will cover in a moment. Pasting text involves putting 
that text somewhere else. 
 
You should cut text when you want to move it from one location to another, or when you want 
to remove text that you may need later. To cut text, select the text first. Then, click the Cut 

button (  ) on the Home tab. (You can also right-click the text and click Cut or use the Ctrl + X 
shortcut.)  
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Use the copy command when you want to copy text from one location to another. First, select 

the text you want to copy. Then, click the Copy button ( ) on the Home tab. (You can also 
right-click on the text and click Copy or use the Ctrl + C shortcut.) It won’t look like anything has 
happened, but your text has been copied to the clipboard.  
 
Once you’ve cut or copied your text, you can paste it anywhere you want. Just click in the spot 
you want the text to appear and click the Paste button on the Home tab. (You can also right-
click in the target location and click one of the Paste commands on the right-click menu or use 
the Ctrl + V shortcut.) Paste will only insert the last item that was cut or copied.  
 

THE CLIPBOARD TASK PANE 

The clipboard is a location where cut and copied text/objects are stored until they are pasted. 
Normally you can only store one object at a time on the clipboard. However, if you open the 
Office Clipboard, you can save up to 24 items at a time and paste them as needed. 
 
To begin, click the option button in the Clipboard group on the Home tab. You will see the 
Clipboard task pane appear on one side of your screen: 
 

 
 

Every time you cut or copy an item, it will automatically appear in the clipboard. You will also 
see a notification appear in your taskbar, accompanied by the Office Clipboard icon. Right-click 
this icon for options: 
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To paste an item from the clipboard, click to place your cursor in the document and then click 
the item you want to paste from the Clipboard task pane: 
 

 
 
You can right-click items or click the pull-down arrow in the clipboard to view a context menu 
(1) that will allow you to paste or delete the object. There are also Paste All and Clear All 
buttons (2) at the top of the clipboard. To close the clipboard, click the X (3):  
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The Options button at the bottom of the Clipboard task pane controls how the clipboard 
operates: 
 

 
 

PASTE OPTIONS 

You can control how the Paste operation works by clicking the drop-down arrow below the 
Paste command on the Home tab:  
 

 
 

These options may vary depending on the most recently cut/copied object. In the sample 
image, you can see the following options: 
 

Keep Source Formatting 
 

Keep the formatting from the original text. 

Merge Formatting 
 

Change the pasted text’s formatting to match that of 
the document. 

Keep Text Only 
 

Changes the formatting of the pasted text back to the 
default font and size with no formatting. 
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Paste Special Opens the Paste Special dialog box, which allows you to 
perform advanced pasting operations.  

Set Default Paste… Opens the Word Options dialog box so that you can 
control how future paste operations work. 

 
The Paste Options Button 
Once you have pasted text or an object, you will see the Paste option button at the end of the 
text:  
 

  
 
Click this icon or press Ctrl to see the same options that are available via the Paste drop-down 
arrow on the Home tab (minus Paste Special): 
 

 
 

LIVE PREVIEW 

Many Microsoft Word formatting features, including the font face and size menus, feature Live 
Preview. This means that while you are scrolling through the options, you will see a preview of 
that effect applied to the currently selected or active text or paragraph (depending on the 
option being previewed): 
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Preview Paste Options 
Live Preview is also used to give you an idea of how copied objects will look when pasted. These 
previews are enabled by default and will be displayed automatically when you place your cursor 
over a paste option on the Paste drop-down command or the Paste Options menu:  
 

 
 
 

THE UNDO COMMAND 

You will find the Undo command on the Quick Access toolbar: 
 

 
 

This command lets you undo your previous action(s). Alternatively, you can use the Ctrl + Z 
shortcut.  
 
Clicking the drop-down arrow beside the Undo button gives you the option to undo several 
actions. Take a look at this text: 
 

 
 

This is the corresponding drop-down menu by the Undo button: 
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Here, you can see a list of the recent actions, from most recent to oldest. You can click any 
action to undo it and any actions after it. 
 

THE REDO COMMAND 

The Redo/Repeat command is next to the Undo command on the Quick Access toolbar:  
 

 
 

When available, this command lets you redo your previous action(s). You can also use the Ctrl + 
Y shortcut. 
 
 

ACTIVITY 2-2 

Modifying Text 
 
In this activity, you will learn how to modify text using a variety of tools. 
 

1.  Open Microsoft Word 2016 and open Activity 2-2: 
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2.  Scroll to the fourth page of the document (which has the heading “Business Plan” at 
the top). Select the text between the “Company Description” and “Executive 
Summary” headings:  
 

 

3.  Click the Cut command on the Home tab:  
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4.  Scroll down the page. Select the text “List what we will offer.” Do not select the space 
after the period: 
 

 

5.  Right-click the text and move your mouse over the different paste options:  
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6.  Click the Keep Source Formatting button when you are ready: 
 

 

7.  Click to place your cursor at the start of the “List of Products and Services” title. Click 
Insert → Page Break:  
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8.  Scroll down so that this new page is in full view. Select the Product List. Drag and drop 
it to below the Service List:  
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9.  Delete the extra space at the top of the list: 
 

 

10.  Select the Service List heading. Click Home → Underline: 
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11.  Select the Product List heading. Click the Redo/Repeat arrow on the Quick Access 
toolbar to repeat the underline formatting:  
 

 

12.  Save your document as Activity 2-2 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC C: Find and Replace Text 
 
Microsoft Word also provides a number of tools for finding text. The Find tab of the Find and 
Replace dialog offers many options for searching for words or phrases. For longer documents, 
the Navigation Pane provides an easy-to-use roadmap. As well, Word has several different 
features for finding and replacing text and/or formatting.  
 
Topic Objectives 
In this topic, you will learn: 

 How to use the Navigation Pane 
 How to use the Find and Replace tabs of the Find and Replace dialog box 
 How to view additional options in the Find and Replace dialog box 
 How to use wildcards when searching with the Find and Replace dialog box 

 

THE NAVIGATION PANE 

The Navigation Pane can be enabled by clicking View → Navigation Pane: 
 

 
 
The pane will appear on the left-hand side of the screen: 

 

 



Microsoft Office Word 2016 – Part 1
 

68 of 413 

 

At the top of the pane is the search bar (1), where you can type the keywords that you are 
looking for. (You can click the drop-down arrow to access advanced find options, or to find 
particular objects like graphics and tables.) 
 
Underneath this bar, you will see three tabs: Headings, Pages, and Results (2). You can use 
these tabs to view your document’s roadmap in different ways, as well as a list of search 
results. The main part of the pane (3) will show you the contents of the document using the 
specified view. 
 

THE FIND AND REPLACE DIALOG BOX 

Another way of searching your document is using the Find and Replace dialog box: 
 

 
 

Here is an overview of how to open the various tabs of this dialog. 
 

Command 
Location 

Find Tab Replace Tab Go To Tab 

Home tab Home → Find → 
Advanced Find 

Home → Replace Home → Find → Go To 

Keyboard 
Shortcut 

N/A  Ctrl + H Ctrl + G  

Navigation 
Pane 

Click the options arrow 
and click Advanced Find 

Click the options arrow 
and click Replace 

Click the options arrow 
and click Go To 

 
To use the Find tab of this dialog box, type what you are looking for and click Find Next. The 
next instance of the word will be highlighted:  
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To use the Replace tab, type what you are looking for and what you would like it to be replaced 
with. Then, click Replace Next to replace the word one instance at a time, or click Replace All to 
replace all instances of the word. Note that you can also perform a basic find with this tab:  
 

 
 
To use the Go To tab, choose what you are looking for from the left-hand side and enter the 
appropriate reference in the right-hand side. Then, click Go To:  
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FIND OPTIONS 

On both the Find and Replace tabs, you will see a More command (which displays “Less” after it 
is clicked). Clicking this command will show options for refining the search:  
 

 
Note that the options are the same on both tabs. To hide these options, click Less. 
 

FIND AND REPLACE WITH WILDCARDS 

To allow searching with wildcards, ensure that the “More” option has been clicked in the Find 
and Replace dialog box. Then, check the “Use wildcards” option:  
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Once checked, the “Match case,” “Find whole words only,” “Match prefix,” and “Match suffix 
options” will be disabled. 
 
Here is an overview of the wildcard characters that you can use when searching in Word 2016.  
 

Wildcard Description Example 

* Can be used to return any number of 
characters after its placement. This 
type of character can appear 
anywhere in a string. 

Th* would return That, This, and Thing. 

? Can be used with any single 
alphabetical character. Can appear 
anywhere in a string.  

A?d would return And or Add.  

[ ] Returns any single character from 
those within the square brackets. 

B[ae]ll would return Ball or Bell.  

[ ! ] Returns any character other than 
those within the square brackets, 
after the exclamation mark. 

B[!ae]ll would return Bill or Bull, but 
not something like Ball or Bell. 

[ - ] Used to match characters that appear 
between one placed on the left of the 

B[a-f]ll would return Ball or Bell, but 
it would not return Bill or Bull. 
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minus sign and another placed on the 
right. 

@ Returns one or more occurrences of 
the character placed to the left of the 
@ sign. 

Fe@d would return Fed or Feed. 

< Returns the string when found at the 
beginning of the word. 

<Mate would find Mated but not 
Inmate. 

> Returns the string when found at the 
end of the word. 

Mate> would find Inmate but not 
Mated. 

 
Combining Wildcards 
You can also combine wildcards to narrow down search results even further. For example, you 
could search for Fe@d* to return Fed, Feed, Feeding, Feeds, etc. 
 
Changing Word Position 
To change the position of words using Find and Replace, use the following syntax in the “Find 
what” field: (<search term 1>)(<search term 2>). Then, enter the following syntax in the 
“Replace with” field: \2 \1. (Wildcards must be enabled in order to use this feature.)  
 
Let’s look at an example. In our sample document, the name of our company’s CEO has been 
transposed: it should read Hammond Smithers, but it says Smithers Hammond instead. We can 
use the Find and Replace dialog box to easily make this fix: 
 

 



 Microsoft Office Word 2016 – Part 1 

73 of 413 
 

Once we click Replace All, the replacement will be completed as normal: 
 

 
 
 

ACTIVITY 2-3 

Finding and Replacing Text 
 
In this activity, you will use the Navigation Pane and the Find and Replace dialog. 
 

1.  Open Microsoft Word 2016 and open Activity 2-3: 
 

 

2.  Click View → Navigation Pane: 
 

 
 
(If this command is already checked, skip to the next step.) 
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3.  Click “List of Products and Services” to see that heading:  
 

 

4.  The marketing team would like the term “desserts” replaced with “sweets.” However, 
you can see that this word has been spelled correctly and incorrectly: 
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5.  To ensure that we fix all instances in the document, let’s use the Find and Replace 
dialog box. Click Home → Replace to begin:  
 

 

6.  The Find and Replace dialog box will open to the Replace tab. Click the More button:  
 

 

7.  Check the “Use wildcards” option: 
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8.  Now we can enter our search terms. In the “Find what” field, type “des@ert*” without 
the quotation marks. (This will search for desert, deserts, dessert, and desserts.) In the 
“Replace with” field, type “sweet.” Click Replace All:  
 

 

9.  Microsoft Word should inform you that it made four replacements. Click OK: 
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10.  Close the Find and Replace dialog box: 
 

 

11.  You should see the changes reflected in your document: 
 

 

12.  Save your document as Activity 2-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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Summary 
In this lesson, you learned all about editing a document. We covered navigation techniques; 
text modification tools; undo, redo, cut, copy, and paste; the Office Clipboard; and the Find and 
Replace dialog. You should now be comfortable with moving through a document and making 
any necessary edits. You should also feel comfortable with advanced find and replace 
operations involving wildcards. 

REVIEW QUESTIONS 
 

1. When searching in the Find and Replace dialog, what does the “?” wildcard 
represent? 

 
 

2. List two ways to open the Find and Replace dialog. 
 
 

3. What is the keyboard shortcut for the Cut command? 
 
 
 

4. What is the opposite of the Undo command? 
 
 

5. What is the command sequence to show or hide the Navigation pane?
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LESSON 3: 
FORMATTING TEXT AND 

PARAGRAPHS 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Apply character formatting 

 Align text using tabs 

 Display text as list items 

 Control paragraph layout 

 Apply borders and shading to text 

 Apply styles to text 

 Manage formatting 
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TOPIC A: Apply Character 
Formatting 
 
Microsoft Word offers a wide variety of formatting options that you can apply to text. Whether 
you want to create a straightforward, simple design or a vibrant, modern look, Microsoft Word 
has all the tools that you need. 
 
Topic Objectives 
In this topic, you will learn: 

 About fonts 
 How to use the mini toolbar 
 About the commands on the Font group of the Home tab 
 How to highlight text 
 How to use the Format Painter 

 

FONTS 

A font is a complete set of characters (with typeface and style) that is used to create text in 
your document. Some fonts are all capitals; other fonts are all symbols. Fonts are very 
customizable: you can change their size, type, color, spacing, and effects, amongst other 
options. The fonts that are available in Word depend on what other applications are installed 
and if you have installed any extra font packages. However, Word and Windows come with 
quite a few fonts, so you will have plenty of choices.  
 
Here is a sample of some different fonts: 
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THE MINI TOOLBAR 

You may have noticed the mini toolbar pop up if you move your mouse near selected text or 
right-click it: 
 

 
 
This toolbar contains the most frequently used formatting commands. Here is an overview of 
each option:  
 

 
Change the font face and size.  

 Use these buttons to nudge font size up or down. 

 Click to toggle the Format Painter. This lets you copy the text 
formatting from the selected text and “paint” it onto other text. 

 
Apply bold, italic, and/or underlining effects to the text. 

 Highlight text. Click the drop-down arrow for additional highlighting 
colors.  

 Change font color. Click the drop-down arrow for additional font 
colors.  
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 Apply bullets or numbers to the selected text. Click the drop-down 
arrow to choose a style.  

 

Apply a style to the selected text. 

 

FONT OPTIONS 

You will find more formatting commands on the Font group of the Home tab: 
 

 
 

The two drop-down menus on the top row of this group allow you to change the font face (1) 
and size (2). Next to those menus, you will find commands to nudge the font size up or down 
(3), change the case of the selected text (4), and clear formatting from text (5).  
 
On the second row of this group, the first six buttons allow you to apply bold, italic, underline, 
strikethrough, superscript, and subscript formatting (6). (Each button shows you an example 
of what that formatting looks like. As well, the Underline command has a drop-down arrow that 
allows you to customize the line’s appearance.)  
 
Next, you will see commands to apply text effects (7), highlight text (8), and change the font 
color (9). (Note that these final two commands work in the same way: click the button to 
change the color of the text to the one displayed on the button, or click the drop-down arrow 
to choose a new color.)  
 
Finally, the option button (10) opens the Font dialog, which gives you control over all of these 
settings as well as some advanced options.  
  



 Microsoft Office Word 2016 – Part 1 

83 of 413 
 

Keyboard Shortcuts for Font Styles 
Almost every command in the Font group has a keyboard shortcut. Here is a list of the available 
shortcuts:  
 

Command Shortcut Diagram # 

Change font face Ctrl + Shift + F 1 

Change font size Ctrl + Shift + P 2 

Nudge font size up Ctrl + Shift + . 3 

Nudge font size down Ctrl + Shift + , 3 

Change case Shift + F3  
(cycles through cases) 

4 

Clear formatting Ctrl + Spacebar 5 

Apply bold effect Ctrl + B 6 

Apply italic effect Ctrl + I 6 

Apply last used underline effect Ctrl + U 6 

Make text subscript Ctrl + = 6 

Make text superscript Ctrl + Shift + = 6 

Open Font dialog Ctrl + D 10 
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TEXT HIGHLIGHTING OPTIONS 

In addition to the main font color, you can also apply highlighting to text. To do this, first select 
the text you want to highlight. Then, click the Text Highlight Color command on the Home tab 
to apply the color shown on the button. You can also click the drop-down arrow and click a 
different color:  
 

 
 
You can apply highlighting without selecting text as well. Just click the Text Highlight Color 
command first and then use your cursor to click and drag over the text that you want to 
highlight: 
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Click the Text Highlight Color command again to turn off this feature. You can remove 
highlighting by selecting the text and clicking No Color on the Text Highlight Color menu. 
 
The Text Highlight Color command can also be found on the mini toolbar: 
 

 
 

Printing a Document with Highlighted Text  
To show or hide highlighting for printing or display, check or uncheck the “Show highlighter 
marks” option in the Display category of the Word Options dialog: 
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THE FORMAT PAINTER 

You know that Word can copy and paste text, with or without formatting. But did you know 
that Word can also copy just the formatting from text?  
First, select the text that has the formatting that you want to duplicate. Next, click the Format 
Painter icon on the Home tab or the mini toolbar. (You can also use the Ctrl + Shift + C or Ctrl + 
Shift + V shortcuts.) Your cursor will turn into a paintbrush: 
 

 
 
Now, select the text that you want to format: 
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The new text will take the format of the old text: 
 

 
 
The Format Painter command will also become deselected. To apply the same formatting to 
multiple items, double-click the Format Painter and then select as many items as you want. 
When you are done formatting, click the Format Painter icon again to turn it off. 
 
Remember that formats are not stored on the clipboard, and you can only copy formatting for 
one set of text at a time. 
 
The Format Painter captures all kinds of formats, including: 

 Paragraph formatting (such as spacing, alignment, and indents) 
 Font formatting (including effects, spacing, font type, font size, color, and highlighting) 
 Borders, fills, and shading 
 Bullets and numbering 
 Columns 
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ACTIVITY 3-1 

Applying Character Formatting 
 
In this activity, you will start formatting a product information sheet. 
 

1.  Open Microsoft Word 2016 and open Activity 3-1: 
 

 

2.  First, let’s set up the formatting for the document titles. Select the word “Features” on 
the first page: 
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3.  Click the Font menu on the Home tab. Scroll down in the list and click Britannic Bold:  
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4.  Press Ctrl + Shift + . five times to increase the font size:  
 

 

5.  With the text still selected, right-click it. Click the Font Color drop-down arrow on the 
mini toolbar. Click “Blue, Accent 5:”  
 

 

6.  Click Home → Format Painter: 
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7.  Select the text “Easy Steps to Your Perfect Cup:” 
 

 
 

(You may need to scroll down in the document to see this text.) 

8.  Both titles will now have the same formatting: 
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9.  Click anywhere in the document to de-select the title text. Click Home → Text 
Highlight Color:  
 

 

10.  Highlight what you think are the two most important product features: 
 

 

11.  When you are finished, press Esc to turn the highlighter off. Save your document as 
Activity 3-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Align Text Using Tabs 
 
Microsoft Word also offers a variety of text alignment tools. This topic will introduce you to 
tabs and rulers, which will allow you to customize where your text appears on the page. 
 
Topic Objectives 
In this topic, you will learn: 

 About tabs 
 About the ruler 
 How to create tab stops on the ruler 
 How to use the Tabs dialog box 

 

TABS 

Tabs and tab stops control where your text is horizontally aligned. By default, Microsoft Word 
sets a left tab stop every half-inch, but these can be customized however you like. When you 
press the Tab key, the cursor will move to the preset tab location. This is much more efficient 
and consistent than pressing Space multiple times. 
 

RULERS 

The ruler in Microsoft Word is one way to customize and create tab stops. It can also help you 
line up objects and perform many other tasks. 
 
By default, the ruler is hidden. However, you can show it by clicking View → Ruler: 
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TAB STOPS ON A RULER 

There are five main types of tabs.  
 

Tab Type Icon Description 

Left Tab  Text will start at this point and flow to the right. 

Right Tab  Text will start at this point and flow to the left. 

Center Tab  Text is centered on this point. 

Decimal Tab  Use this tab to align numbers around a decimal point. 

Bar Tabs  These tabs are the only type that do not affect text. It just places 
a vertical bar at the point of the tab. 

 
To set a tab stop on the ruler, make sure that the ruler is displayed and that the text that you 
want the tab to apply to is selected (or that the paragraph is active). Now, click the tab selector 
on the ruler to choose the type of tab you want to apply: 
 

 
 
Click on the ruler to place the tab: 
 

 
 
Now, when we place the cursor at the start of this line and press Tab (or click Home → Indent), 
the created tab will be applied:  
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You can remove a tab by dragging it off of the ruler.  
 

THE TABS DIALOG BOX 

Another way to set tabs is using the Tabs dialog box. To start, select the text or paragraph(s) 
that you want to apply the tabs to. Then, click the option button in the Paragraph group of the 
Home tab: 
 

 
 
 
In the Paragraph dialog that opens, click the Tabs button: 
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The Tabs dialog box will open: 
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At the top of this dialog, you can set where you want the tab to be positioned (1). Then, you 
can set its alignment/type (2) and leading character (3). Once these options are set, click the 
Set button (4) to create the tab. 
 
You can also clear the selected tab (5) or clear all tabs (6) with this dialog. Finally, you can also 
set the default tab stops (7) to whatever interval you desire. 
 
When you have finished setting your tab options, click OK to implement your settings or click 
Cancel to discard your changes. 
 

ACTIVITY 3-2 

Align Text Using Tabs 
 
In this activity, you will continue formatting your product information sheet. You will focus on 
customizing text alignment using tabs. 
 

1.  Open Microsoft Word 2016 and open Activity 3-2: 
 

 

2.  Click View → Ruler to show the rulers: 
 

 
 
If the rulers are already displayed, skip to the next step. 
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3.  Click to place your cursor at the start of the first line under “Features.” Press Tab. This 
will move the text to the first default tab stop at half an inch: 
 

 

4.  Repeat this step for the three remaining lines in this section of text: 
 

 

5.  Press Ctrl + A to select the entire document. Click the option button in the Paragraph 
group of the Home tab: 
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6.  In the Paragraph dialog that opens, click the Tabs button: 
 

 



Microsoft Office Word 2016 – Part 1
 

100 of 413 

 

7.  At the top of the dialog, enter “3” as the tab stop position. Choose a Center alignment 
with the third type of tab leader. Click Set:  
 

 

8.  Click OK to apply the new settings: 
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9.  Click to place your cursor at the beginning of the first paragraph. Press Tab. The tab 
you just created will be applied. Notice the icon on the ruler:  
 

 

10.  Click and drag the icon off the ruler:  
 

 

11.  The tab formatting will revert to the default 0.5 inch setting: 
 

 

12.  Save your document as Activity 3-2 Complete. Close Microsoft Word 2016. 

TOPIC C: Display Text as List 
Items 
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Microsoft Word also provides tools to format text with bullets, numbers, or a combination of 
bullets and numbers with multiple levels. By the end of this topic, you will be able to create 
simple bulleted and numbered lists. 
 
Topic Objectives 
In this topic, you will learn: 

 About the different types of lists that are available in Microsoft Word 
 How to create bulleted and numbered lists 

 

LISTS 

There are three types of lists that you can create in Word. We will discuss bulleted and 
numbered lists in this topic. Multilevel lists will be covered later on in this course.  
 
Bulleted Lists 
With a bulleted list, each list item is marked with a character or symbol: 
 

 
 
Numbered Lists 
With a numbered list, each item is identified with a number or letter: 
 

 
 
Multilevel Lists 
A multilevel list separates points, sub-points, and sub-sub points with various symbols, 
characters, letters, and/or numbers: 
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BULLETED LISTS 

To convert existing text to a bulleted list, first select the text. Then, click the Bullets command 
in the Paragraph group of the Home tab to apply the default formatting:  
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The default bullets will be applied: 
 

 
 

You can also click the drop-down arrow next to the Bullets command to choose a different 
style:  
 

 
Note the Recently Used Bullets and Document Bullets sections in the drop-down menu. Use 
these sections to quickly pick a recently used item or a type of list already used in the document 
to maintain consistency. 
 
To create a list while you type, click the Bullets command. Type the information for the first 
bullet and then press Enter to move to the next line: 
 

 
 
Once you have finished entering the items in your list, press Enter twice to signify the end of 
the list. 
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NUMBERED LISTS 

To convert existing text to a numbered list, first select the text. Then, click the Numbering 
command in the Paragraph group of the Home tab to apply the default formatting:  
 

 
 

The default numbering style will then be applied: 

 
You can also click the drop-down arrow next to the Numbering command to choose a different 
style:  
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Note the Recently Used Number Formats and Document Number Formats sections in the drop-
down menu. Use these sections to quickly pick a recently used item or a type of list already 
used in the document to maintain consistency. 
 
To create a list while you type, click the Numbering command. Type the information for the first 
number and then press Enter to move to the next line: 
 

 
 
Once you have finished entering the items in your list, press Enter twice to signify the end of 
the list. 
 

ACTIVITY 3-3 

Displaying Text as List Items 
 
In this activity, you will add lists to your product information sheet. 
 

1.  Open Microsoft Word 2016 and open Activity 3-3: 
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2.  First, let’s apply some bullets to the Features section. Select the four lines of text 
under that title. Click the Bullets command on the Home tab:  
 

 



Microsoft Office Word 2016 – Part 1
 

108 of 413 

 

3.  The default bullets will be applied. Select the lines under the “Easy Steps to Your 
Perfect Cup” text: 
 

 

4.  Click the drop-down arrow next to the Numbering command on the Home tab:  
 

 

5.  Choose the third thumbnail in the top row:  
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6.  The numbering style will be applied: 
 

 

7.  Save your document as Activity 3-3 Complete. Close Microsoft Word 2016. 

 
 

TOPIC D: Control Paragraph 
Layout 
 
In addition to the formatting tools that we have covered in this topic, there are some additional 
ways that you can control how your document is laid out. In this topic, we will discuss some 
more advanced layout tools, which will give you ways to customize a document’s margins, 
paragraph alignment, indents, spacing, and hyphenation. 
 
Topic Objectives 
In this topic, you will learn: 

 How to set page margins 
 Where to find paragraph alignment options 
 How to indent text using a variety of techniques 
 How to change document spacing 
 How to use Microsoft Word’s hyphenation tools 

 

MARGINS 

Margins are the white space separating text from the edge of a page (or other object). To 
change the page margins in your document, click the Margins button in the Page Setup group of 
the Layout tab and pick a preset size: 
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If you don’t like the options that you see, click the Custom Margins command at the bottom of 
the menu to open the Page Setup dialog to the Margins tab:  
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Here, you can customize every aspect of your document’s margins, as well as set the page 
orientation. 
 

PARAGRAPH ALIGNMENT OPTIONS 

You will find commands to align paragraph text in different ways in the Paragraph group of the 
Home tab:  
 

 
 

Each type of alignment indicates which margin the text lines up with. From left to right, you can 
apply left alignment, center alignment, right alignment, or justification (where the text is spread 
out to take up the whole line). Simply select the text that you want to apply the alignment to 
and then click the appropriate button. Note that one type of alignment must be selected at all 
times.  
 
You can also set this option in the Paragraph dialog, which can be opened using the option 
button in the Paragraph group of the Home tab: 
 

 
 

INDENTS 

An indent is similar to a tab, except that it specifically controls how far text appears from the 
margin. You can use indents to move text closer to or further away from the margin as you 
desire.  
 
Using Indents for Quoted Materials 
If you are creating an academic document, lengthy quotes are usually indented about half an 
inch from each margin.  
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INDENT MARKERS 

You may remember the two additional options from the tab selector button: hanging indent (

) and first line indent ( ). A first line indent only indents the first line of the paragraph. A 
hanging indent does the opposite: it doesn’t indent the first line of the paragraph, but does 
indent the rest of the lines.  
 
To add an indent, place your cursor in the paragraph that you want to indent. Then, click 
through the tab selector to choose the type of indent that you want. Finally, click the position 
on the ruler where you want the indent to appear:  
 

 
 

The indent will automatically be applied: 
 

 
 
You can also use the triangles on the left and right edges of the ruler to set the paragraph/page 
boundaries and the first line indent: 
 

 
 
Like tabs, if you create an indent in a line that already has text, the indent will only be available 
for that paragraph. And, indents can be moved just like tabs: by dragging them around the 
ruler.  
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INDENTATION OPTIONS 

The Indentation section of the Indents and Spacing tab in the Paragraph dialog gives you finer 
control over related settings:  
 

 
 

Here, you can indent from the left or the right margins, or you can check “Mirror indents” to 
have options for inside and outside indents. You can also choose a first line or hanging indent 
from the Special menu, and then set the amount in the “By” text box. 
 

SPACING OPTIONS 

To change paragraph spacing, place your cursor in the paragraph that you want to change. 
Then, click the Line and Paragraph Spacing command on the Home tab and choose the desired 
option:  
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You can also choose to add or remove spaces around paragraphs. (These options can also be 
set in the Paragraph group of the Layout tab.) 
 
If you click Line Spacing Options, the Paragraph dialog will open to the Indents and Spacing tab. 
Here you will find advanced spacing settings:  
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HYPHENATION 

In some situations, you may need a document to be hyphenated. Rather than trying to manage 
it yourself, let Word do the hard work. 
 
First, click the Layout tab. Then, click the Hyphenation button in the Page Setup group:  
 

 
 
You can choose: 

 None, which will not hyphenate the document. 
 Automatic, which will completely hyphenate your document. 
 Manual, which will prompt you each time Microsoft Word thinks that a word needs to 

be hyphenated.  
 Hyphenation Options, which will open a dialog with advanced settings. 
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Non-Breaking Spaces and Non-Breaking Hyphens 
If you want Microsoft Word to keep particular words together, insert a non-breaking hyphen or 
a non-breaking space from the Symbol dialog:  
 

 
 

A non-breaking hyphen uses the Ctrl + Shift + _ shortcut while a non-breaking space uses the 
Ctrl + Shift + Spacebar shortcut. 
 
 

ACTIVITY 3-4 

Controlling Paragraph Layout 
 
In this activity, you will modify the margins, indents, and spacing for our product information 
sheet. 
 

1.  Open Microsoft Word 2016 and open Activity 3-4: 
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2.  First, let’s center the title. Make sure your cursor is in the first line of the document. 
Click Home → Center:  
 

 

3.  Select the paragraph of text after the title. Drag both of the left triangles on the ruler 
to 1.5 inches:  
 

 
 

(If the ruler is not displayed, click View → Ruler to show it.) 

4.  Then, drag the right triangle to 5 inches. The left and right boundaries of the 
paragraph will now have been changed: 
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5.  With this paragraph still selected, click Home → Line and Paragraph Spacing → 2.0:  
 

 

6.  Click Layout → Margins → Moderate:  
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7.  Now, click the Home tab. Click the option button in the Paragraph group to open the 
Paragraph dialog: 
 

 

8.  Review the settings on the first tab. On this dialog box, you should see some of the 
options that you’ve applied during this activity. Click Cancel when you are finished:  
 

 

9.  Save your document as Activity 3-4 Complete. Close Microsoft Word 2016. 
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TOPIC E: Apply Borders and 
Shading 
 
You can make your text more colorful by adding effects like borders or shading. This can be 
done quickly from the Home tab, or you can create custom designs with the Borders and 
Shading dialog. We will explore both methods during this topic. 
 
Topic Objectives 
In this topic, you will learn: 

 How to apply borders to text 
 About the types of borders that are available in Microsoft Word 
 How to apply shading to text 
 How to use the Borders and Shading dialog box 

 

BORDERS 

The term “border” refers to a line around a page, paragraph, or word. For example, here we’ve 
created a fancy border around a company name for a title page:  
 

 
 

 
 

TYPES OF BORDERS 

To apply borders to a paragraph or a word, select the text or paragraph(s) that you want to 
format. (If you’re just formatting one paragraph, you can simply place your cursor in it.) Then, 
click the Borders drop-down arrow on the Home tab and choose what kind of border you want 
to apply:  
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Each command represents a different type of border. You can see a preview of the border that 
will be applied by looking at the command’s icon. 
 
Additional Borders Options 
The last four commands in the Borders menu have important functionality: 

 Horizontal Line: Will insert a horizontal line from margin to margin at the point of your 
cursor.  

 Draw Table: Changes the cursor to a pencil icon and gives you the ability to manually 
draw a table.  

 View Gridlines: Show or hide table gridlines. 
 Borders and Shading: Open the Borders and Shading dialog box. 

 

SHADING 

To apply shading, select the paragraph or text that you want to format. Then, click Home → 
Shading to apply the default shading, or click the drop-down arrow to choose another color: 
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You can choose from theme colors, standard colors, or no color. You can also click More Colors 
to create a custom shade. Note that you will see a preview of each color as you point to it. 
 

THE BORDERS AND SHADING DIALOG BOX 

Although the Borders and Shading commands on the Home tab are great for quick formatting, 
their options are a bit limited. To view more options, click the “Borders and Shading” command 
from the Borders menu on the Home tab:  
 

 
 
You will see the Borders and Shading dialog box, open to the Borders tab:  
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You can choose a basic setting from the list on the left (1). Then, use the menus in the middle 
to choose a style (2), color (3), and width (4) for your border. Next, use the buttons on the 
right-hand side (5) to toggle parts of the border on or off. (For example, to add a bottom line, 

you would click the  button.) You will be able to see a preview of your choices as you apply 
them (6). 
 
You can also choose what to apply the settings to (7), as well as open the Border and Shading 
Options dialog (8).  
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Note that there is also a Shading tab in this dialog. You can use this tab to choose a fill color, 
style type, and pattern color:  
 

 
 
Once you have made your choices, click OK to apply them.  
 
 

ACTIVITY 3-5 

Applying Borders and Shading 
 
In this activity, you will add borders and shading to your sample document. 
 

1.  Open Microsoft Word 2016 and open Activity 3-5: 
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2.  Click to place your cursor on the blank line between the title and the first paragraph. 
Click Home → Borders drop-down arrow → Horizontal Line:  
 

 

3.  Select the title of the document. Click Home → Borders drop-down arrow → Borders 
and Shading:  
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4.  The Borders and Shading dialog box will open. Select the Shadow setting from the list 
on the left-hand side:  
 

 

5.  Scroll down in the Style list. Choose the fourth option from the bottom: 
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6.  Click the Color menu. Choose “Blue, Accent 5:” 
 

 

7.  Ensure that Paragraph is selected from the “Apply to” menu and click OK to apply your 
settings: 
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8.  Now, to finish this title, let’s apply some shading. With the title still selected, click 
Home → Shading drop-down arrow → Blue, Accent 5, Lighter 80%: 
 

 

   

9.  Save your document as Activity 3-5 Complete. Close Microsoft Word 2016. 
 
 

TOPIC F: Apply Styles 
 
Styles are one of our favorite Microsoft Word features. They can help you create professional-
looking documents quickly and easily. This topic will introduce you to the basic features of this 
powerful tool. 
 
Topic Objectives 
In this topic, you will learn: 

 About styles in Microsoft Word 
 How to use style sets 
 How to use the Styles task pane 
 Techniques for applying styles 

 

WORD STYLES 

A style is a saved set of formatting options. For example, let’s say that you have a design that 
you would like to use for major headings, minor headings, and sub-headings. Microsoft Word 
will allow you to save this formatting so that you can apply it multiple times. This will increase 
productivity, save time, and ensure that your document remains consistent.  
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Microsoft Word also includes a wide variety of themes, style sets, and specific styles to give you 
a starting point for your document’s design. 
 

STYLE SETS 

The Styles gallery on the Home tab is where you will see the most frequently used styles 
available in your document. Just click a style to apply it to the selected text: 
 

 
 

If you click the More arrow ( ) in the bottom right-hand corner of the list, you will see the full 
gallery: 
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There are many more style sets available than the ones you see here. To see additional options, 
click the Design tab and examine the gallery in the Document Formatting group:  
 

 
 

Simply click a thumbnail to apply this style set to your document. Like the Styles gallery, you can 
click the More arrow to see all available style sets. Commands for saving and resetting the 
current style set are also available here:  
 

 
 

THE STYLES TASK PANE 

The Styles task pane gives you access to all available styles. To open it, click the option button in 
the Styles group on the Home tab:  
 

  
 

The Styles pane will appear on your screen, although it may be in a different posiiton than the 
image shown here: 
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Let’s take a closer look at the Styles task pane: 
 

 
 
This pane is comprised of the following parts: 
 

1 Task pane 
options 

Click the arrow in the title bar to move, resize, or close the pane. Click 
and drag the title bar to move the pane around the screen. You can also 
click the X to close the pane. 

2 Style List This is the list of styles. Simply select text and click the style to apply it.  

3 Options Enable or disable style preview (so that the list entry shows what the 
style will look like rather than just the name) and linked styles. 

4 New Style Click this button to create a new style.  

5 Style 
Inspector 

Click this button to analyze the text around where the cursor is currently 
placed in your document.  

6 Manage 
Styles 

Opens the Manage Styles dialog box. 

7 Options Control various aspects of the Styles pane. 
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The Style Inspector 
You can click the button marked with a 5 in the previous image to open the Style Inspector: 
 

 
 
This will give you a closer look at the style and formatting applied to the currently selected text 
as well as commands to manage them. 
 
The Apply Styles Task Pane 

A related task pane is Apply Styles. You can open it by clicking the More arrow ( ) in the Styles 
gallery and clicking Apply Styles: 
 

 
 
You can also use the Ctrl + Shift + S shortcut. 
This command will open a small window that will allow you to select a style to apply to selected 
text: 
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You can also modify styles or open the Styles task pane from this window. 
 
 

APPLYING STYLES 

Using the Styles task pane, the task of applying a style is a simple one. First, select the text to 
format. Then, click the style you want to apply from the Styles task pane. You will see the 
details of each style as you mouse over it: 
 

 
 

You can also access the Styles gallery and related commands from the mini toolbar:  
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You can use styles the same way you use other formatting: turn the style on, type your text, 
and then turn the style off. The style that the selected text is currently using will be selected in 
the Styles pane and the Styles gallery. 
 
Don’t forget that you can also use the Styles gallery or the Apply Styles task pane to apply 
styles. 
 

 

ACTIVITY 3-6 

Applying Styles 
 
In this activity, you will apply styles to the product information sheet that you have been 
working on. 
 

1.  Open Microsoft Word 2016 and open Activity 3-6: 
 

 

2.  Select the first line in the document. Let’s make this title a little bit more professional-
looking. Click the Title style from the Styles gallery on the Home tab: 
 

 

3.  Let’s access some more commands by opening the Styles pane. To do this, click the 
option button in the Styles group on the Home tab:  
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4.  Let’s see what settings are involved in the style that we just applied. Click the Style 
Inspector command: 
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5.  Hover over the Title style in the Style Inspector task pane. Read the description that 
appears: 
 

 

6.  Close the Style Inspector task pane when you are finished: 
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7.  Select the text “Features” and “Easy Steps to Your Perfect Cup:” 
 

 
 

(You can select separate lines of text at the same time by hold down the Ctrl key on 
your keyboard and making the selections.) 
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8.  Click the Heading 1 style from the Styles task pane:  
 

 

9.  The style will be applied: 
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10.  Close the Styles task pane: 
 

 

11.  De-select the text by clicking in a blank spot in the document. If necessary, adjust your 
zoom level and position in the document so that you can see all three titles. Now, click 
the Design tab:  
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12.  Mouse over the thumbnails in the Document Formatting group. As you do so, you will 
see that style set applied to the document text via Live Preview. Click any style set that 
you like:  
 

 

13.  Save your document as Activity 3-6 Complete. Close Microsoft Word 2016. 
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TOPIC G: Manage Formatting 
 
To wrap up this lesson, we’ll cover three advanced formatting tools. You will learn how to take 
a closer look at applied formatting with the Reveal Formatting task pane, clear formatting from 
text, and replace formatting with the Find and Replace dialog box. 
 
Topic Objectives 
In this topic, you will learn: 

 How to use the Reveal Formatting task pane 
 Ways to clear formatting from text 
 How to find and replace formatting 

 

THE REVEAL FORMATTING TASK PANE 

The Reveal Formatting task pane is an extension of the Style Inspector. To open this task pane, 
open the Styles task pane (1), click the Style Inspector command (2), and then click the Reveal 
Formatting command (3): 
 

 
 

The Reveal Formatting task pane will then open on the right-hand side of the window. We have 
closed the other task panes to minimize the clutter: 
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Let’s take a closer look at this pane: 
 

 
 

The top of the task pane will show you the text that you are currently examining (1). (If you do 
not have text selected, it will examine the area around the cursor and display the words 
“Sample Text.”) You can choose to view another selection, and compare it to the current one if 
desired (2). 
 
The body of the task pane contains the formatting elements of the selected text separated into 
levels (3): font, paragraph, and section. You can click the arrow beside each level to show or 
hide its information (respectively). Below each level you will see the details of each formatting 
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element (4). Each element is separated by type (alignment, language, spacing, etc.) and a blue 
hyperlink (5) allows you to open the specific dialog box for those settings. 
 
Finally, two checkboxes at the bottom of the pane (6) allow you to customize your view in this 
pane. Don’t forget that you can move, resize, and close this task pane just like any other. 
 

CLEAR FORMATTING OPTIONS 

There are several ways that you can clear formatting from text:  
 

 
 
The easiest way is to click the Clear Formatting command on the Home tab (1). You can also re-
apply the Normal style from the Styles gallery (2) or the Styles pane (3). Last but not least, you 
can use the Ctrl + Spacebar shortcut or the Style Inspector. 
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FIND AND REPLACE TEXT FORMATTING OPTIONS 

Did you know that the Find and Replace dialog contains commands to search for and replace 
formatting throughout your document? To start, click Home → Replace or use the Ctrl + H 
shortcut:  
 

 
 
In the Find and Replace dialog box, click the More button: 
 

 
 
Ensure that your cursor is in the “Find what” field and click the Format button: 
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This will open a menu with different formatting options. Each command will open the related 
dialog. As a simple example, let’s choose Font: 
 

 
 
We will choose to search for instances of Lucida Sans Unicode: 
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Once we click OK, we will be returned to the Find and Replace dialog where our settings will be 
shown below the “Find what” field: 
 

 
 
Then, we can click in the “Replace with” field and repeat the same steps to choose a new 
format: 
 

 
 
We can now click Replace to replace the format one instance at a time, Replace All to replace 
all instances of the format, or Find Next to find the next instance of this format. 
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You can also use this technique to apply formatting to particular text throughout a document. 
For example, let’s say that a particular product title should always be bold and italicized. We 
can enter its name in the “Find what” field and the “Replace with” field, and use the Format → 
Font menu to specify the formatting to use: 
 

 
 
Once you click Replace All, the formatting will be applied. 
 

ACTIVITY 3-7 

Managing Formatting 
 
In this activity, you will put the finishing touches on your product information document. 
 

1.  Open Microsoft Word 2016 and open Activity 3-7: 
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2.  Select the first paragraph in the document. Press Shift + F1 to open the Reveal 
Formatting task pane: 
 

 

3.  Click the Indentation link to open the appropriate dialog box: 
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4.  Change the indentation for the left and right sides to 0. Click OK:  
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5.  You will see the changes reflected in the Reveal Formatting task pane. You can now 
close the pane: 
 

 

6.  Select the numbered list at the end of the document. Click Home → Clear Formatting to 
remove the numbers:  
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7.  Click anywhere in the document to de-select the text. Click Home → Replace: 
 

 

8.  In the Find and Replace dialog box, click the More button:  
 

 

9.  Ensure that your cursor is in the “Find what” field. Click Format → Font: 
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10.  In the Font dialog, choose +Body from the Font list and 11 from the Size list. Click OK: 
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11.  Back in the Find and Replace dialog, move your cursor to the “Replace with” field. (Also, 
notice that your font choices appear below the “Find what” field.) Click Format → Font: 
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12.  In the Font dialog, choose Leelawadee UI from the Font list and 12 from the Size list. 
Click OK: 
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13.  Click Replace All: 
 

 

14.  Microsoft Word should inform you that it has made four replacements. Click OK in this 
dialog: 
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15.  Close the Find and Replace dialog: 
 

 

16.  Look at the changes to the document:  
 

 

17.  Save your document as Activity 3-7 Complete. Close Microsoft Word 2016. 
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Summary 
In this lesson, we discussed the various formatting options available in Microsoft Word. We 
began with simple formatting options on the mini toolbar and the Home tab. Then, we moved 
on to creating tabs, using rulers, and formatting text as lists. We also covered how to control 
paragraph layout, apply borders and shading, and apply styles. To wrap up the lesson, we 
discussed some advanced formatting management tools. 
 
You should now feel comfortable formatting any type of document from start to finish. 

REVIEW QUESTIONS 
 

1. Which group on the Home tab contains most font formatting commands? 
 
 

2. Which tool allows you to analyze the text around the location of the cursor? 
 
 

3. What is the command sequence to show or hide the ruler? 
 
 

4. What is the shortcut to open the Find and Replace dialog box to the Replace tab? 
 
 

5. Which tabs contain the Line and Paragraph Spacing command?
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LESSON 4: 
ADDING TABLES 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Insert a table 

 Modify a table 

 Format a table 

 Convert text to a table 
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TOPIC A: Insert a Table 
 
Tables are an excellent way to organize information in a document. In this topic, we’ll learn how 
to add tables in a few different ways. We’ll also discuss how to navigate through a table. 
 
Topic Objectives 
In this topic, you will learn: 

 What a table is 
 How to use tables to control page layout 
 Techniques for creating a table 
 How to insert a Quick Table 
 How to add Excel data to a document 
 How to navigate through a table 

 

TABLES 

A table has rows (which go horizontally), columns (which go vertically), and cells (each small 
box). Here’s an example:  
 

 
 
This table summarizes sales data. The top row shows us the product names. The first column 
contains the time ranges. Then, the actual data is in the majority of the cells.  
 

USING TABLES TO CONTROL PAGE LAYOUT 

Tables are an excellent way to organize content in a document. They provide an easy way to 
arrange text, format different areas of the page, and use different column sizes. They are also 
simpler to use than other tools that could achieve the same effects, such as multiple sections. 
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TABLE CREATION OPTIONS  

There are a few different ways to add a table to your document. The easiest is to click Insert → 
Table. Then, drag out the dimensions of the table on the grid and click:  
 

 
 

The table will appear in the document, ready for you to add text: 
 

 
 

If your table is larger than the grid shown in the menu (or if you’re having trouble clicking and 
dragging), click the Insert Table command from the Table menu:  
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Then, you will see the Insert Table dialog, where you can enter the number of columns and 
rows that you want in your table, and set the desired AutoFit behavior. Click OK when you are 
ready:  
 

 
 

The table will appear just as before. Another way to create a table is to click the Draw Table 
command in the Table menu:  
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Your cursor will turn into a pencil. You can then click and drag to create the table outline: 
 

 
 
You will then need to add rows and columns manually by drawing them. 
 
Contextual Tabs 
You may have noticed two new tabs appear when we inserted a table: 
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The first tab is Design (pictured above). This tab provides commands to change the appearance 
of your table. We’ll take a closer look at it in Topic C.  
 
The second tab is Layout. This tab provides commands to change the structure of your table. 
We’ll take a closer look at it in Topic B.  
 
 

QUICK TABLES 

Word also provides some sample tables for common tasks, called Quick Tables. To add one of 
these to your document, click Insert → Table → Quick Tables and click a thumbnail: 
 

 
 
The table will then be inserted and ready to modify. 
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INSERTING EXCEL DATA 

To create a table containing Excel data, click to place your cursor where you want the 
spreadsheet to go. Then, click Insert → Table → Excel Spreadsheet:  
 

 
 

Now, you will see the Excel embedded object interface in Word. You can enter your data using 
the Excel interface: 
 

 
 

When you are finished, press the Esc key or click in a blank part of the document to return to 
Microsoft Word. 
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TABLE NAVIGATION METHODS 

When you are working with a table, you can click in any cell to move to it. You can also navigate 
through a table using the keyboard shortcuts shown below.  
 

Location To Move To Keyboard Shortcut 

One cell to the right Tab (or right arrow key if cell is empty) 

One cell to the left Shift + Tab (or left arrow key if cell is empty) 

One row up Up arrow key 

One row down Down arrow key 

First row Alt + Page Up 

Last row Alt + Page Down 

First column Alt + Home 

Last column Alt + End 

 
Nonprinting Characters in Tables 
If you turn on hidden characters, you will see special markers at the end of rows and columns:  
 

 
 
As well, any hidden borders will be displayed as blue gridlines. These will never be printed, but 
you can toggle their display on or off by clicking Table Tools – Layout → View Gridlines.  
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ACTIVITY 4-1 

Inserting a Table 
 
In this activity, you will begin constructing a report using tables. 
 

1.  Open Microsoft Word 2016 and open Activity 4-1: 
 

 

2.  First, let’s add a Quick Table to the document. Click to place your cursor below the 
“Supplies Required” heading:  
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3.  Then, click Insert → Table → Quick Tables → Tabular List: 
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4.  The table will be inserted. We can update its contents later: 
 

 

5.  Now, let’s add a table for the first heading. Click to place your cursor under “Totals by 
Product:” 
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6.  Click Insert → Table → Insert Table:  
 

 

7.  The Insert Table dialog box will open. Enter 5 for the number of columns and 7 for the 
number of rows. Click OK: 
 

 



 Microsoft Office Word 2016 – Part 1 

173 of 413 
 

8.  The table will be inserted. Fill it out to match the example below by clicking and typing 
in each cell: 
 

 

9.  Save your document as Activity 4-1 Complete. Close Microsoft Word 2016. 
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TOPIC B: Modify a Table 
 
In the last lesson, we learned how to insert a basic table. However, there is so much more that 
you can do with tables! In this topic, you will learn how to select and modify a table. You will 
also learn how to use the Table Tools – Layout contextual tab and the Table Properties dialog 
box. 
 
Topic Objectives 
In this topic, you will learn: 

 Techniques for selecting a table 
 About the commands on the Table Tools – Layout tab 
 About the Table Properties dialog box 
 How to add, delete, move, and resize rows and columns 
 How to customize cell margins 
 How to add a title to a table  

 

TABLE SELECTION METHODS 

To select a table, place your mouse over any part of the table. Then, click the four-headed 
arrow icon above the top left corner of the table:  
 

 
 

You can also click and drag over the table or any of its parts: 
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Or, use the Select menu on the Table Tools – Layout tab to select a table or its parts: 
 

 
 
Just as with regular text, selecting parts of a table will tell Word what you want to modify. 
 

THE TABLE TOOLS – LAYOUT CONTEXTUAL TAB 

The Table Tools – Layout contextual tab is available when you select a table or when your 
cursor is inside it: 
 

 
 
Let’s look at its commands.  

 Table group: Work with the table as a whole. 
 Draw group: Manually draw a table, columns, or rows. 
 Rows & Columns group: Modify rows and columns in the table. 
 Merge group: Modify cells in the table. 
 Cell Size group: Modify the size of rows and columns. 
 Alignment group: Change how text is displayed in cells. 
 Data group: Modify how table data is arranged. 

 

THE TABLE PROPERTIES DIALOG BOX 

The next item that we’re going to look at is the Table Properties dialog box. This is the central 
location for most table settings.  
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First, make sure that you select the portion of the table that you want to format. Then, to open 
the dialog, right-click the table and click Table Properties or click the Properties command on 
the Table Tools – Layout tab:  
 

 
 

With either command, you will see this dialog box: 
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Let’s take a look at what each tab in this dialog does. 
 

Table Set the preferred width, alignment, indent, and text wrapping for the table. 
This tab also contains commands for the Borders and Shading dialog and the 
Table Options dialog (used to set cell margins and spacing). 

Row Specify the row height and if it is allowed to break across pages.  

Column Specify preferred column width.  

Cell Specify preferred width and alignment. Also contains an Options button, which 
opens a dialog where you can set cell margins and wrap options.  

Alt Text Specify alternative text for the table, which will improve its accessibility. 

 

INSERTING AND DELETING ROWS AND COLUMNS 

The easiest way to insert a row is to move your cursor to the beginning of the row that you 
want the new row to appear after. Then, click the Insert Row icon:  
 

 
 
You can also use this technique to insert columns:  
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You will also find commands to insert and delete rows and columns on the right-click menu and 
on the mini toolbar:  
 

 
 

And in the Rows & Columns group of the Table Tools – Layout tab: 
 

 
 

You can also select entire rows or columns and press Backspace on your keyboard to delete 
them. To delete the entire table, select it using the methods described previously and press 
Backspace on your keyboard.  
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MOVING AND RESIZING ROWS AND COLUMNS 

To manually adjust the size of rows or columns, click and drag the row or column separator:  

 
 

You can double-click the separator itself if you want Word to fit the row or column to its text:  
 

 
 

You can also set the height of rows and the width of columns in the Cell Size group on the Table 
Tools – Layout tab:  
 

 
 
This can apply to all rows and columns or just those that you have selected. The Distribute 
Rows command will make all selected rows the same height, while Distribute Columns will 
make all selected columns the same width.  
 
Finally, you can use the AutoFit commands to have Word automatically size your table based on 
various criteria:  
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To move columns or rows, use the cut, copy, and paste commands. 
 

CUSTOMIZING CELL MARGINS 

To customize the amount of white space between the table’s cell borders and their contents, 
click Table Tools – Layout → Cell Margins:  
 

 
 
(You can also click the Options button in the Table Properties dialog box.)  
 
Then, enter the desired margins and click OK: 
 

 
 
Note that these settings can only be applied to the entire table. 
 

SETTING TABLE TITLES 

To add a title to the table, right-click the table and click Table Properties or click the Properties 
command on the Table Tools – Layout tab:  
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The Table Properties dialog box will open. Click the Alt Text tab: 
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Here, you can enter a title as well as a description if desired: 
 

 
 
Click OK to apply the title to the table. It will not be visible in the document but will be 
accessible by screen readers and other accessibility programs. 
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ACTIVITY 4-2 

Modifying a Table 
 
In this activity, you will further modify the table that you created in the last activity. 
 

1.  Open Microsoft Word 2016 and open Activity 4-2: 
 

 

2.  First, we need to add a new column for a product that was omitted from the first draft 
of the report. Move your mouse over the column separator between “Task Light” and 
“Overhead Light.” Click the Insert Column icon that appears:  
 

 

3.  Fill in the this new column with the values shown below: 
 

 

4.  Now, let’s add a total row. Ensure that you are in the last row of the table. Then, click 
Table Tools – Layout → Insert Below:  
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5.  Place your cursor in the first cell of this row. Type, “TOTALS:” 
 

 

6.  Next, let’s adjust the cell margins. Click Table Tools – Layout → Cell Margins:  
 

 

7.  Enter .08 for both the top and bottom margins. Click OK to apply your settings: 
 

 

8.  The changes will be applied. Next, click the four-headed arrow icon in the top left-
hand corner of the table to select it:  
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9.  Click Table Tools – Layout → AutoFit → AutoFit Contents:  
 

 

10.  The table will be automatically resized to better suit its contents: 
 

 

11.  Save your document as Activity 4-2 Complete. Close Microsoft Word 2016. 
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TOPIC C: Format a Table 
 
Now that we’ve learned the basics of creating tables, it’s time for the fun stuff. In this lesson, 
we’ll learn how to use pre-defined styles to format tables. We’ll also look at the Table Tools – 
Design contextual tab. 
 
Topic Objectives 
In this topic, you will learn: 

 How to format a table with styles 
 How to change the fonts in a table 
 How to use the Table Tools – Design contextual tab 

 

TABLE STYLES 

Table styles are the easiest way to format a table. To apply a style, place your cursor inside the 
table. Then, click one of the thumbnails in the Table Styles gallery on the Table Tools – Design 
tab. You will see a preview as you move your mouse over each thumbnail:  
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Like other style galleries we have looked at, you can click the up and down arrows to navigate 

through the available styles, or click the More arrow ( ) to see all styles: 
 

 
 
Note the Clear command at the bottom of the menu, which will clear the current style from the 
table.  
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TABLE FONTS 

There are a few ways that you can modify the fonts used in a table. The easiest way is to select 
the desired text and use the commands on the Home tab or mini toolbar, just as you would 
with regular text:  
 

 
 

Or, you can modify the table’s style to change the font. This will in turn change the font for any 
table that uses that same style. To begin, right-click the style thumbnail from the Table Styles 
gallery on the Table Tools – Design tab and click Modify Table Style:  
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The Modify Style dialog box will open. In the middle of this dialog box, you will see commands 
to change the font face, size, effects, and color: 
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You can access more advanced options by clicking Format → Font: 
 

 
 

Once you have finished making your font changes, click OK to apply the style modifications. 
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THE TABLE TOOLS – DESIGN CONTEXTUAL TAB 

In addition to the Table Styles gallery, you will find a number of other design commands on the 
Table Tools – Design tab:  
 

 
 
Here’s an overview of the groups on this tab: 

 Table Style Options group: Toggle various types of table formatting on and off. 
 Table Styles group: Control the appearance of the table. 
 Borders group: Customize the borders in the table. 

 

ACTIVITY 4-3 

Formatting a Table 
 
In this activity, we will format the table in our production summary report. 
 

1.  Open Microsoft Word 2016 and open Activity 4-3: 
 

 

2.  Click inside the first table to place your cursor there. Then, click the Table Tools – 
Design tab: 
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3.  Click the More arrow in the Table Styles gallery: 
 

 

4.  Click the thumbnail for the “Grid Table 5 Dark – Accent 1” style:  
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5.  The style will then be applied: 
 

 

6.  Let’s modify the font for this style. Right-click the style thumbnail in the Table Styles 
group and click Modify Table Style:  
 

 

7.  The Modify Style dialog box will open. Click the Font drop-down menu and click 
Candara: 
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8.  Change the font size to 12: 
 

 

9.  Click OK to apply the changes: 
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10.  The font will now be updated: 
 

 

11.  Click to place your cursor in the second table in the document: 
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12.  Click the More arrow in the Table Styles gallery. Then, click the thumbnail for the “Grid 
Table 5 Dark – Accent 1” style:  
 

 

13.  The style, including the custom font, will be applied: 
 

 

14.  Save your document as Activity 4-3 Complete. Close Microsoft Word 2016. 
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TOPIC D: Convert Text to a 
Table 
 
Although Word does have the ability to create great tables, you may find that you need to 
move data into another program. Although not all data programs support Word’s default 
format, most programs do support plain text files (.txt) or comma separated values (.csv) files. 
Conversely, you may find the need to convert plain text into tables. These tasks will be covered 
during this topic.  
 
Topic Objectives 
In this topic, you will learn: 

 How to use the Convert Text to Table dialog box 
 How to use the Convert Table to Text dialog box 

 
 

THE CONVERT TEXT TO TABLE DIALOG BOX 

To convert data into a table, first select the target data. Then, click Insert → Table → Convert 
Text to Table:  
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Then, specify the number of columns you want, how Word should AutoFit the text, and how 
the text is separated. (Usually Word is good at picking up this information from the table, but 
always double-check the settings.) Click OK when you are ready: 
 

 
 

Once you click OK, your text will be transformed into a table. You’ll have some adjusting and 
formatting to do, but it’s a start! 
 

 
 

THE CONVERT TABLE TO TEXT DIALOG BOX 

To convert a table into plain text, first select it. Then, click “Convert to Text” in the Data group 
of the Table Tools – Layout tab:  
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Then, specify how you want your data to be separated. (Typically you will want to pick tabs or 
commas.) Click OK to convert the table: 
 

 
 
Now your table will appear as plain text: 

 

 
 

To complete the conversion, save your document as a plain text (.txt) file. 

 

ACTIVITY 4-4 

Converting Text to a Table 
 
In this activity, you will use Word’s conversion tools to make sense out of a poorly formatted 
production report. 
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Summary 
This lesson was all about tables. You learned how to insert a table, modify its components, and 
format it using a variety of different tools. You also learned how to convert text to a table and 
vice-versa. 

REVIEW QUESTIONS 
 

1. Which two contextual tabs are available when working with tables? 
 
 

2. What are the horizontal components of tables properly referred to as? 
 
 

3. Which keyboard shortcut allows you to move to the last column of a table? 
 
 

4. List at least one way to insert a row into a table. 
 
 

5. Which dialog box contains many settings for tables? 
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LESSON 5: 
MANAGING LISTS 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Sort a list 

 Renumber a list 

 Customize a list 
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TOPIC A: Sort a List 
 
Earlier in this course, you learned how to create bulleted and numbered lists. In this topic, you 
will learn how to automatically sort these lists. In fact, you can apply Microsoft Word’s sorting 
tools to any text, including tables and paragraphs. 
 
Topic Objectives 
In this topic, you will learn: 

 About the sort types available in Microsoft Word 
 What sort fields are 
 How to sort text 

 

SORT TYPES 

Microsoft Word allows you to sort lists based on three data types:  
 Text: Sorts data numerically and then alphabetically. 
 Number: Sorts data numerically. 
 Date: Sorts items in chronological order. Works for both dates and times. 

 
All of these sorts can be performed in ascending or descending order. 
 

SORT FIELDS 

Sort fields set the criteria that data is sorted by. For example, you could have Word sort a table 
by first name and then last name to get an alphabetical list. You can choose up to three fields 
when sorting data in Microsoft Word.  
 
 

SORTING TEXT 

To sort text, select the items to sort and then click the Sort command on the Home tab:  
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The Sort Text dialog box will appear. Here, you can set your sort field (1), data type (2), and 
sort order (3). You can even choose multiple fields if you like:  
 

 
 

When you are ready, click OK. Your data will be sorted according to the chosen criteria.  
 
Here, we have performed a simple alphabetical sort. Word has renumbered our list to reflect 
the new order applied by the sort: 
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ACTIVITY 5-1 

Sorting a List 
 
In this activity, you will sort a time sheet by several criteria. 
 

1.  Open Microsoft Word 2016 and open Activity 5-1: 
 

 

2.  Click inside the table. Click Home → Sort:  
 

 

3.  We want to sort this table by last name and then by hours billed. For the “Sort by” 
field, click the drop-down arrow and click Last Name:  
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4.  Word will automatically detect that this is a text field. As well, the ascending sort 
option is fine for our purposes. Next, click the first “Then by” field and click Hours 
Billed:  
 

 

5.  Word should automatically detect that this field contains numbers. (If not, select the 
Number option from the Type menu.) Ascending order is also fine for this sort: 
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6.  Click OK: 
 

 

7.  The data will now be sorted: 
 

 

8.  Save your document as Activity 5-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Renumber a List 
 
When working with lists, you may want to continue the list elsewhere in the document. Or, you 
may want to set a particular starting value for your list. Luckily, Microsoft Word makes it easy to 
renumber and customize list values. 
 
Topic Objectives 
In this topic, you will learn: 

 About renumbering options for ordered lists 
 

RENUMBERING OPTIONS 

To add to an existing list, place your cursor at the end of the last item in the current list, press 
Enter, and type your text:  
 

 
 

 
If you have used the same numbering style for a second list, you can right-click the second set 
of numbers and choose to continue the numbering:  
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If you have continued the numbering, a “Restart at 1” command will be available as well:  
 

 
 
You can also click Set Numbering Value from this menu to choose what starting value the list 
will have:  
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ACTIVITY 5-2 

Renumbering a List 
 
In this activity, you will add numbers to two existing lists. 
 

1.  Open Microsoft Word 2016 and open Activity 5-2: 
 

 

2.  Select the four lines below “Salaried Staff” and the three lines below “Contractors:” 
 

 
 

(Remember, to select non-adjacent blocks of text, hold the Ctrl key while clicking and 
dragging.) 
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3.  Click Home → Numbering drop-down arrow and choose the style shown below:  
 

 

4.  The numbering will be applied. Click anywhere in the document to de-select the lists: 
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5.  Right-click the first line in the Contractors section. Click “Restart at 1:”  
 

 

6.  Both lists will now have separate numbering: 
 

 

7.  Save your document as Activity 5-2 Complete and close Microsoft Word 2016. 
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TOPIC C: Customize a List 
 
Like many other features in Microsoft Word, lists offer many customization options, particularly 
when dealing with multilevel lists. In this lesson, we will introduce you to some of the most 
common list customization techniques. 
 
Topic Objectives 
In this topic, you will learn: 

 About multilevel lists 
 How to increase and decrease list levels 
 How to create a new list style 
 How to use the Multilevel List gallery 
 How to customize the appearance and formatting of a list 

 

MULTILEVEL LISTS 

A multilevel list is a hierarchical list that has multiple levels of points and sub-points, each with 
their own ordering scheme (letters, numbers, bullets, etc.) and style. As with a bulleted or 
numbered list, multilevel lists can be applied to existing text or can be created as you type.  
 
To start creating a multilevel list from existing text, select the target text. Then, click Home → 
Multilevel List and choose the desired style:  
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INCREASING AND DECREASING LIST LEVELS 

To demote an item (move it down a list level), select that line (or multiple lines) and click the 
Increase Indent command in the Paragraph group of the Home tab. You can also press Tab:  
 

 
 

To promote an item (move it up a list level), select that line and click the Decrease Indent 
command or press Shift + Tab:  
 

 
 
If you want to create a list from scratch, click Home → Multilevel List and type your list as 
normal, promoting and demoting items as necessary using the commands listed above. 
 
Converting a Numbered List 
If you are working with a bulleted or numbered list and demote items as shown above, 
Microsoft Word will automatically convert it to a multilevel list.  
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LIST STYLES 

The Multilevel List drop-down command also contains the Define New List Style option. This 
option is used to create a new list style that can be saved to the document template and used 
later on: 
 

 
 
This command will open the Define New List Style dialog box. Simply set your options and click 
OK to create the new style: 
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Once you have defined a style, the new style will appear in the Multilevel List drop-down menu: 
 

 
 

Define New Multilevel List vs. Define New List Style  
When you define a list in this way, it can be saved to the document template and used for 
future documents. If you simply define a new list via the drop-down menus on the Home tab, it 
will only be available in the current document.  
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THE MULTILEVEL LIST GALLERY 

Let’s take a closer look at the gallery that opens when you click the Multilevel List command:  
 

 
 

You will see sections for the list currently in use, a library of styles available, and custom styles. 
At the bottom of the menu, you will see commands to change the current list level (which will 
be unavailable if a list item is not selected), define a new list, or create a new list style. 
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LIST APPEARANCE CUSTOMIZATION OPTIONS 

To further customize a list, click the Define command at the bottom of any of the three drop-
down menus. For example, here is the command for the Bullets drop-down menu:  
 

 
 
And here is the resulting dialog: 
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LIST APPEARANCE FORMATTING OPTIONS 

You can customize many of the formatting aspects of lists in the same way that you can with 
regular text. For example, you can increase the spacing between list items using the Line and 
Paragraph Spacing command on the Home tab:  
 

 
 

ACTIVITY 5-3 

Customizing a List 
 
Your Time Sheet Reporting Procedures document has gone through a revision by management. 
You need to create a custom multilevel list style to display the steps correctly. 
 

1.  Open Microsoft Word 2016 and open Activity 5-3: 
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2.  Click Home → Multilevel List → Define New List Style:  
 

 

3.  For the name, enter “Time Sheet List.” Ensure that the “Apply formatting to” menu 
says “1st level:” 
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4.  Click the Format button and click Numbering: 
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5.  The Modify Multilevel List dialog will open. In the “Enter formatting for number” field, 
type “1.” Click OK: 
 

 

6.  Back in the Define New List Style dialog, change the font color to “Blue-Gray, Text 2:” 
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7.  Add a bold effect: 
 

 

8.  Click the “Apply formatting to” menu and click “2nd level:” 
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9.  Click Bullets in the Define New List Style dialog: 
 

 

10.  Click the drop-down menu next to the Bullets command. Choose the diamond bullet: 
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11.  The two list levels are now complete. Click OK to create the new style: 
 

 

12.  Select the text under the “Salaried Staff” section of the document. Click Home → 
Multilevel List and choose the style that you just created:  
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13.  Select items 2 and 3 in the list. Click Home → Increase Indent:  
 

 

14.  The selected items will now be at level 2, using the diamond bullet. Select the items 
that are now 4 through 9. Press Tab to demote them: 
 

 

15.  We made a mistake: the last item should still be numbered. Click to place your cursor 
in that line and click Home → Decrease Indent:  
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16.  Your list is now complete: 
 

 

17.  Save your document as Activity 5-3 Complete and close Microsoft Word 2016. 

 

Summary 
In this lesson, you learned how to manage lists to present text more effectively. We covered 
sorting lists, renumbering lists, and customizing list appearance. We also discussed multilevel 
lists in depth. 

REVIEW QUESTIONS 
 

1. What is the command sequence to sort a paragraph of text? 
 
 

2. What tab contains commands to create and manage all types of lists? 
 
 

3. What is the keyboard shortcut to promote a list item? 
 
 

4. How do you customize the starting value of a numbered list? 
 
 

5. How many levels of sorting does Microsoft Word support? 
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LESSON 6: 
INSERTING GRAPHIC OBJECTS 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Insert symbols and special characters 

 Add images to a document 
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TOPIC A: Insert Symbols and 
Special Characters 
 
In addition to standard keyboard characters, Microsoft Word includes a variety of additional 
symbols and special characters that you can add to documents. In this topic, we will learn how 
to insert those elements. 
 
Topic Objectives 
In this topic, you will learn: 

 How to insert symbols and special characters into a document 
 

SYMBOLS 

To add a symbol to your document, click Insert → Symbol. You can choose a frequently used 
symbol from the menu or click More Symbols to open the Symbol dialog:  

   
Here is the Symbol dialog box: 
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Here are the steps to follow to insert a symbol using this dialog. 

 Pick the font to use (1). By default, Word will display symbols in the current font. 
Choosing a font can be important as some fonts (such as Wingdings) are all symbols and 
contain symbols not available in other fonts. Some fonts also have special subsets, like 
the currency symbols shown here. 

 Click a symbol (2) to select it for insertion, or use the scroll bar to scroll through the 
symbols. 

 Click the Insert button (4) to add the selected symbol to your document. Once you click 
the Insert button, the Cancel button will become a Close button. You can then add more 
symbols or close the dialog. 

 You can also use the AutoCorrect and Shortcut Key buttons (3) to make inserting this 
symbol easier in the future. 

 
If you want to format or delete the symbol, you may do so as you would with any other text. 
 
The Wingdings Font 
Microsoft Word includes a special font set called Wingdings, which features a wide variety of 
symbols that you can add to your document:  
 

 
 
As of this writing, there are three sets of Wingdings fonts, as well as Webdings. 
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SPECIAL CHARACTERS 

You can also insert special characters like ellipses and non-breaking spaces using the Special 
Characters tab of the Symbol dialog:  
 

 
 
Simply click a character to select it and then click Insert. You can also view and edit the 
AutoCorrect and Shortcut Key entries for special characters using the buttons at the bottom of 
this tab. 
 
 

ACTIVITY 6-1 

Inserting Symbols and Special Characters 
 
In this activity, you will add a variety of symbols and special characters to a document. 
 

1.  Open Microsoft Word 2016 and open Activity 6-1: 
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2.  First, let’s see how AutoCorrect works with fraction symbols. Click inside the first cell 
of the second column of the table. Type “1/4” and press the spacebar:  
 

 
 
The numbers will automatically be converted to a fraction. 

3.  Press the Down arrow key to move down one cell. Click Insert → Symbol → Infinity:  
 

 

4.  Press the Down arrow key to move down one cell. Click Insert → Symbol. The arrow 
that we want is not in this menu, so click More Symbols: 
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5.  In the Symbol dialog box, click the Subset menu and click Arrows:  
 

 

6.  Click to select the Left Right Arrow and click Insert: 
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7.  Now, let’s insert the Skull and Crossbones symbol. With the Symbol dialog still open, 
click to place your cursor in the empty cell beside that entry: 
 

 
 
(You can move the Symbol dialog if necessary by clicking and dragging its title bar.) 

8.  Back in the Symbol dialog, click the Font menu and click Wingdings:  
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9.  Click the skull and crossbones icon and click Insert: 
 

 

10.  With the Symbol dialog still open, click to place your cursor in the last empty cell of 
the table: 
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11.  Click the Special Characters tab:  
 

 

12.  Click Trademark and click Insert: 
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13.  Close the Symbol dialog: 
 

 

14.  Your document should look like this: 
 

 

  

15.  Save your document as Activity 6-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Add Images to a 
Document 
 
It’s now time to move beyond creating basic documents. Pictures can give you more ways to 
present information and make your documents more appealing than ever. This topic will cover 
different types of illustrations and show you how to add images to your documents. 
 
Topic Objectives 
In this topic, you will learn: 

 About illustrations, including SmartArt and charts 
 How to insert local and online pictures into a document 
 About the Picture Tools – Format tab 

 

ILLUSTRATIONS 

An illustration refers to a graphic file created in or inserted into a Microsoft Word document. 
Microsoft Word allows you to insert pictures, shapes, SmartArt, charts, and screenshots. It also 
provides tools to modify and manage these illustrations. 
 
SmartArt 
SmartArt is Microsoft’s intelligent way of adding diagrams to your Office documents. It gives 
you a way to present text and information as a graphic. 
 
Charts 
Charts are graphical representations of data and relationships in a dataset. They are often 
created to make interpreting tabular data easier. 
 

LOCAL PICTURES 

To insert a picture from a file on your computer, place your cursor where you want the image 
to go. Then, click Insert → Pictures:  
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You will then be prompted to locate and choose the file. (Most common image formats are 
supported, including BMP, JPEG, PNG, TIF, and GIF.) Click a single file or hold Ctrl and click 
multiple files. Click Insert when you’re ready:  
 

 
 

The picture will then be added to your document and resized (if necessary) to fit the page. The 
Picture Tools – Format contextual tab will also become available: 
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ONLINE PICTURES 

Microsoft Word 2016 also gives you the ability to insert images from online sources, like 
OneDrive, Bing, and Flickr. (You may need to obtain copyright permissions for these images 
depending on how you are going to use them.) 
 
To start, click to place your cursor where you want the picture to go. Next, click Insert → Online 
Pictures:  
 

 
 
Now, you can search Bing for an image or browse your OneDrive account (if you are connected 
to it) for the necessary files. You can also install additional connectors for applications like 
Facebook and Flickr: 
 

 
 
Here we are going to search for airplane images on Bing: 
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Once the results have been returned, you can click any image to select it and click Insert to add 
it to your document: 
 

 
 

The image will be added and you can modify it like any other: 
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THE PICTURE TOOLS – FORMAT CONTEXTUAL TAB 

When you add any type of picture to your document, you will see the Picture Tools – Format 
contextual tab: 
 

 
 
It contains the following groups: 

 Adjust group: Modify the contents of the picture. 
 Picture Styles group: Apply a border to the photo. You can choose a pre-configured 

style or create your own style with the Picture Border and Picture Effects commands. 
You can also convert this image to a SmartArt diagram with the Picture Layout menu.  

 Arrange group: This group will help you place the photo in the document and lay out 
pictures. 

 Size group: Change the size of the picture.  
 
 

ACTIVITY 6-2 

Adding Images to a Document 
 
In this activity, you will add an image from a file and an online image to a product information 
document. 
 

1.  Open Microsoft Word 2016 and open Activity 6-2: 
 

 

2.  First, let’s add the product logo to the document. To begin, click Insert → Pictures: 
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3.  Browse to the Lesson 6 folder of your Exercise Files. Select the Logo image file and 
click Insert:  
 

 

4.  The image will be inserted and the Picture Tools – Format tab will be displayed: 
 

 
 
(Your picture may be in a different location than our example. If so, that’s OK.) 

5.  Let’s make the picture smaller. Type “2” in the Width field on the Picture Tools – 
Format tab and press Enter:  
 

 



 Microsoft Office Word 2016 – Part 1 

245 of 413 
 

6.  Now let’s position the image. Click Picture Tools – Format → Position → Position in 
Top Right with Square Text Wrapping:  
 

 

7.  With the first image placed, we can now add an online image. Click to place your 
cursor next to the text “Easy Steps to Your Perfect Cup.” Click Insert → Online Pictures:  
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8.  In the Bing Image search field, type “coffee” and click the Search button: 
 

 

9.  When the results are displayed, choose any image you like. Click to select it and click 
Insert: 
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10.  To position the image, click the Layout Options button:  
 

 

11.  Click “In Front of Text:” 
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12.  If the image is overlapping the text, click and drag it to reposition it:  
 

 

13.  Save your document as Activity 6-2 Complete and close Microsoft Word 2016. 

 
 

Summary 
In this lesson, you learned how to add symbols, special characters, illustrations, and pictures to 
a document. You also learned how to modify images with the Picture Tools – Format contextual 
tab. You should now feel ready to improve your document’s visual appeal using these tools. 

REVIEW QUESTIONS 
 

1. Name one font that is all symbols. 
  
 

2. What should you be aware of when inserting online images into a document? 
 
 

3. What is SmartArt? 
 
 

4. Which tab contains commands to add symbols and illustrations to your document? 
 
 

5. List one location that online images can be inserted from. 
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LESSON 7: 
CONTROLLING PAGE 

APPEARANCE 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Apply a page border and color 

 Add a watermark to a document 

 Add headers and footers to a document 

 Control page layout 
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TOPIC A: Apply a Page Border 
and Color 
 
So far in this course we have focused on creating and editing the content of your document, 
including text, graphics, tables, and lists. In this topic, we will shift our focus to the overall 
appearance of the pages in a document. 
 
Topic Objectives 
In this topic, you will learn: 

 How to add a border to a page 
 How to customize the page border 
 How to apply a page color 

 

PAGE BORDERS 

The term “border” refers to a stylized line around a page, paragraph, or word. In this topic, we 
will focus on page borders. Here we have added an artistic border to a title page: 
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BORDER OPTIONS 

To add a border to a page, click Design → Page Borders:  
 

 
 
You will then see the Page Border tab of the Borders and Shading dialog box:  
 

 
 
This tab of the dialog works just like the Borders tab that we looked at in Lesson 3. You can 
choose a basic setting from the list on the left (1). Then, use the menus in the middle to choose 
a style (2), color (3), and width (4) for your border. You can also choose an art-based border 
(5).  
 
Next, use the buttons on the right-hand side (6) to toggle parts of your border on or off. (For 

example, to add a bottom line, you would click the  button.) You will be able to see a preview 
of your choices as you apply them (7). 
 
You can also choose what to apply the settings to (8), as well as open the Border and Shading 
Options dialog (9). Once you have made your choices, click OK to apply them.  
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PAGE COLOR OPTIONS 

Microsoft Word also lets you change the page color for all pages within a document. To do this, 
click Design → Page Color and choose a color from the menu:  
 

 
 
You will notice as you hover over each color that a preview will appear on the page. Note that 
this change will apply to the entire document, not just to the current page or section. 
 
Printing Backgrounds 
If you want your page color to be printed, open the Word Options dialog box by clicking File → 
Options. Then, click the Display category and check “Print background colors and images:”  
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ACTIVITY 7-1 

Applying a Page Border and Color 
 
In this activity, you will start formatting a document to accompany a product presentation. 
 

1.  Open Microsoft Word 2016 and open Activity 7-1: 
 

 

2.  First, let’s add a border to the title page. Ensure that your cursor is on that page and 
then click Design → Page Borders:  
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3.  Choose a 3-D border style:  
 

 

4.  Scroll down in the Style list and choose a double solid line: 
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5.  The Color and Width settings look great, so we’ll leave those at their default options. 
Click the “Apply to” drop-down menu and choose “This section – first page only:” 
 

 

6.  Click OK to create your border: 
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7.  The border will now be applied: 
 

 

8.  Now let’s change the page color. Click Design → Page Color → Blue, Accent 1, Lighter 
80%: 
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9.  Scroll through the document to view the effects of this formatting change: 
 

 

10.  Save your document as Activity 7-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Add a Watermark 

 
In addition to page borders and colors, you can also add watermarks to your document. These 
watermarks help make important information about your document visible and easy to see. 
 
Topic Objectives 
In this topic, you will learn: 

 About watermarks 
 How to use the Printed Watermark dialog box 

 

WATERMARKS 

Watermarks often appear on checks or other legal documents. They are visible when you hold 
the document up to light and might say something like “ORIGINAL DOCUMENT,” or it might 
outline a pattern.  
 
In Microsoft Word, watermarks can be text or pictures. These watermarks will appear as a 
washed-out item in the background of the page. To add a watermark to your document, click 
Design → Watermark and click the watermark that you want to apply:  
 

 
 

THE PRINTED WATERMARK DIALOG BOX 

For additional watermark options, click Design → Watermark → Custom Watermark. The 
Printed Watermark dialog box will open:  
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This dialog gives you options to create a watermark from a picture or using text. You can also 
remove an existing watermark by choosing the “No watermark” option.  
 
 

ACTIVITY 7-2 

Adding a Watermark 
 
In this activity, you will add a custom watermark to a document. 
 

1.  Open Microsoft Word 2016 and open Activity 7-2: 
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2.  Click Design → Watermark → Custom Watermark:  
 

 

3.  The Printed Watermark dialog will open. Click the “Text watermark” radio button to 
make those options available:  
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4.  Click the Text menu and click “DO NOT COPY:” 
 

 

 Click the Color menu and click Red: 
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5.  Click OK to create the watermark: 
 

 

6.  The watermark will be applied. Scroll through the document: 
 

 

7.  Save your document as Activity 7-2 Complete and close Microsoft Word 2016. 
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TOPIC C: Add Headers and 
Footers 
 
Another way in which you can customize page appearance is using headers and footers. 
Headers and footers are groups of information set apart from the body of your document. 
Headers are located at the top of a page, while footers are set at the bottom. They can make 
your document more user-friendly, and make it look polished and professional. In this topic, 
you will receive an introduction to this formatting tool.  
 
Topic Objectives 
In this topic, you will learn: 

 How to insert page numbers 
 How to add headers and footers to a document 
 How to use the Header & Footer Tools – Design tab 

 

INSERTING PAGE NUMBERS 

To add page numbers to a document, click Insert → Page Number, and then choose one of the 
first four options to set the location of the page numbers:  
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Then, you will see a gallery of options for the chosen location. Click the type of page number to 
create: 
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The page numbers will then be added to your document. As well, the header and footer area 
will be open for editing and the Header & Footer Tools – Design tab will be shown:  
 

 
 

HEADERS AND FOOTERS 

To add a full header to your document, click Insert → Header. Then, click the type of header 
that you want to add:  
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It will automatically be inserted into the document: 
 

 
 
You can now add whatever elements you like, including text and images. When you are 
finished, click “Close Header and Footer” on the Header & Footer Tools – Design tab. If you 
want to edit the header again, double-click it.  
 
To insert a footer, follow the same process, but click the Footer command on the Insert tab 
instead:  
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Fields 
Headers and footers often use fields, which are placeholders for data. This might include 
automatic page numbering, or a date and time that updates each time the document opens.  
 

THE HEADER & FOOTER TOOLS – DESIGN TAB 

The Header & Footer Tools – Design contextual tab appears whenever you are editing a header 
or footer: 
 

 
 
Let’s look at the commands on this tab: 

 Header & Footer group: Add or change a header or footer. (These are the same 
commands that you will find on the Insert tab.) You can also choose from pre-designed 
page numbers.  

 Insert group: Here you will find commands to add the date and time, document 
information, Quick Parts, and pictures to your header or footer.  

 Navigation group: The first two buttons in this group let you move between the header 
and footer. Then, you have commands to navigate between sections and link or unlink 
them. 

 Options group: Control how the header or footer will behave.  
 Position group: Control the exact position of the header and the footer on the page. 

Also provides commands to add alignment tabs to either element. 
 Close group: The last group lets you close Header and Footer view. You can also close 

this view and the contextual tab by double-clicking in the body of the document or 
pressing Esc on your keyboard. 

 

ACTIVITY 7-3 

Adding Headers and Footers 
 
In this activity, you will add a header and a footer to our sample document. 
 

1.  Open Microsoft Word 2016 and open Activity 7-3: 
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2.  Click Insert → Header → Blank:  
 

 

3.  Type “QuikBrew Product Presentation” into the header placeholder that appears: 
 

 

4.  Select the text that you just typed. Then, use the Font group on the Home tab to apply 
the Copperplate Gothic Bold font, increase the size to 14, apply an italic effect, and 
change the color to a shade of blue:  
 

 

5.  Now let’s remove the header from the title page. Click the Header & Footer Tools – 
Design tab and check the “Different First Page” box: 
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6.  The header will now be removed from the title page and only applied to the rest of the 
document. Now let’s insert a page number as the footer. Click the “Go To Footer” 
command and then click the Next command (both on the Header & Footer Tools – 
Design tab). This will place your cursor in the area simply marked “Footer” on the 
second page of the document: 
 

 

7.  On the Header & Footer Tools – Design tab, click Page Number → Bottom of Page → 
Accent Bar 3:  
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8.  Close the Header and Footer view:  
 

 

9.  Scroll through your document to view your headers and footers: 
 

 

10.  Save your document as Activity 7-3 Complete and close Microsoft Word 2016. 
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TOPIC D: Control Page Layout 

 
To wrap up this lesson, we will look at some global page management options. After you 
complete this topic, you will feel comfortable controlling page layout using a variety of tools. 
 
Topic Objectives 
In this topic, you will learn: 

 How to set margin options 
 How to change page orientation 
 How to set a page’s vertical alignment 
 How to change paper size 
 How to manually insert page breaks 
 How to use the Page Setup dialog box 

 
 

MARGIN OPTIONS 

The term “page margins” refers to the white space around a page’s edges. To change the 
margins in your document, click Layout → Margins and pick a preset size. Notice that each 
option includes a small preview of what that setting looks like:  
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This change will affect your entire document.  
 
If you don’t like the options that you see, click the Custom Margins button to open the Page 
Setup dialog to the Margins tab. (We will discuss this dialog at the end of the topic.)  
 
Gutter Margins and Mirrored Margins 
If your document is going to be printed and bound (like this textbook), you can add extra 
margin space to the left and/or top pages using gutter margins. You can also use mirrored 
margins to add extra space to alternating left and right pages.  
 

PAGE ORIENTATION 

Page orientation refers to how the text is positioned on the page. With portrait orientation, 
paper will be printed on with the long side vertically. With landscape orientation, the paper will 
be printed on with the long side horizontally.  
 
To change your document’s orientation, click Layout → Orientation and choose the desired 
option:  
 

 
 

VERTICAL ALIGNMENT OPTIONS 

You can also change how text is positioned vertically on the page. To start, click the Layout tab 
and click the option button in the Page Setup group:  
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Then, click the Layout tab in the Page Setup dialog. Here you can use the “Vertical alignment” 
drop-down menu to choose the desired setting:  
 

 
 

When you have finished making your changes, click OK to apply them. 
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THE PAPER SIZE OPTION 

Typically, you will be using Word’s default paper size: 8 ½ by 11 inches, called letter size. If you 
want to change this, however, you can do so using the Size command. Simply click Layout → 
Size and click the size that you want:  
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If your desired paper size isn’t there, click More Paper Sizes to open the Page Setup dialog, 
which we’ll look at in a moment.  
 

PAGE BREAKS 

A page break is a physical end to the text on a page. Although Word will manually break up 
your pages as necessary, you can also insert manual page breaks.  
 
There are two ways to do this. The first is by pressing Ctrl + Enter. The cursor, and anything 
after it, will be moved to the next page in the document. 
 
You can also click to place your cursor where you want to place the break and then click Layout 
→ Breaks → Page or Insert → Page Break: 
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If you have special characters shown, a page break looks like this: 
 

 
 

If you later want to remove a page break, place your cursor at the beginning of the page after 
the page break and press Backspace.  
 
White Space Between Pages 
By default, Microsoft Word shows you extra white space between pages. You can show or hide 
this white space by placing your cursor over the area and double-clicking it:  
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THE PAGE SETUP DIALOG BOX 

All along, we’ve been referring to the Page Setup dialog box. As we saw, you can open it from 
the Size or Margin menus. You can also open it by clicking the option button in the bottom 
right-hand corner of the Page Setup group on the Layout tab: 
 

 
 
Here is what the Page Setup dialog box looks like: 
 

?  
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Let’s take a brief look at each tab. 
 

Margins Control margin size, page orientation, and the type of pages in the document.  

Paper Set the paper size and source.  

Layout Set advanced options including section options, header and footer configuration, 
and vertical alignment. This tab also contains commands for line numbers and 
page borders.  

 
Each tab also has a preview area (where you can see the effects of your changes before you 
apply them) and a Set As Default button (so that every new document will have the current 
page settings).  
 
 

ACTIVITY 7-4 

Controlling Page Layout 
 
In this activity, you will apply some finishing touches to your product presentation handout. 
 

1.  Open Microsoft Word 2016 and open Activity 7-4: 
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2.  Let’s add a blank page to the document so that the user can record notes. Scroll to 
page 4 and place your cursor after the table. Click Layout → Breaks → Page:  
 

 

3.  Type the word “Notes.” Click the Home tab and click the Heading 1 style to apply it:  
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4.  Now let’s adjust the margins. Click Layout → Margins → Moderate:  
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5.  Next, let’s increase the paper size. Click Layout → Size → Legal:  
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6.  Press Ctrl + Home to go back to the beginning of the document. Click the option 
button in the bottom right-hand corner of the Page Setup group on the Layout tab:  
 

 

7.  On the Margins tab, notice that the settings for the Moderate preset are shown:  
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8.  Click the Paper tab. You will see the settings for your Legal size paper:  
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9.  Finally, click the Layout tab and review the options shown here. You may recognize 
your header and footer settings from the previous activity:  
 

 

10.  Cancel out of this dialog without changing any options. Save your document as Activity 
7-4 Complete and close Microsoft Word 2016. 
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Summary 
In this lesson, you learned how to format pages using a variety of tools. You should now be able 
to add a watermark to a document, format a page using borders and colors, and add headers 
and footers to a document. You should also feel comfortable controlling page layout by 
modifying the margins, orientation, paper size, vertical alignment, and page breaks. 

REVIEW QUESTIONS 
 

1. Which tab(s) contain(s) the command to insert a page break? 
 
 

2. What is the command sequence to insert a pre-built watermark? 
 
 

3. If you want your page color to be printed, what option needs to be enabled? 
 
 

4. Which contextual tab is available when working with headers and footers? 
 
 

5. What are the two available orientation options for a Microsoft Word document? 
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LESSON 8: 
PROOFING A DOCUMENT 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Check the spelling and grammar of a document 

 Use other proofing tools, such as the thesaurus and translator 

 Check the accessibility of a document 
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TOPIC A: Check Spelling and 
Grammar 
 
Microsoft Word 2016 has many tools to make sure your writing is grammatically correct. In this 
topic, you will learn about the basic spelling and grammar check tools, as well as the dictionary 
and the Insights pane. You will also learn how to perform a word count and check the 
readability score of a document. 
 
Topic Objectives 
In this topic, you will learn: 

 How to check the spelling and grammar of a document 
 About the types of dictionaries available in Microsoft Word 
 How to use the Insights pane 
 How to view a document’s readability statistics 
 How to perform a word count 

 

SPELLING AND GRAMMAR CHECK OPTIONS 

By default, Microsoft Word will mark spelling errors (2) and grammatical errors (3) as you type. 
Word 2016 also checks for contextual spelling errors (1), where a word is spelled correctly but 
used incorrectly.  
 

 
 
You can right-click the underlined item to see commands for fixing that error and performing 
more spelling-related actions:  
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To run a full spelling and grammar check, click Review → Spelling & Grammar or use the F7 
shortcut key:  
 

 
 

Word will look for the first incorrect word or sentence. When it finds an error, you will see the 
Spelling task pane:  
 

 
 

Here, you will see the identified error (1), as well as suggestions for fixing it (2). You can use 
the options at the top to ignore one or all instances of this error or add the word to the 
dictionary (3). Below the suggestion, there are commands to fix one or all instances of this 
error using the suggested correction (4). At the bottom, you will see additional information (5) 
about the word. (You can also click the speaker icon to have Word pronounce the word for 
you.) Finally, the menu at the bottom of the pane allows you to choose your proofing language 
(6). 
 
Options for addressing grammatical issues are similar. Fewer commands are available, 
however, and information about the grammatical error will be displayed instead of a dictionary 
definition:  
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Once you have chosen how to manage each error, the next error will be shown. When all 
spelling and grammar errors have been addressed, Microsoft Word will inform you that the 
check is complete: 
 

 
 

THE DICTIONARY 

Word checks for spelling errors by comparing every word in your document against its 
dictionary. If a word is not in the dictionary, then it is considered incorrect. Of course, this 
might not always be the case.  
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Custom Dictionaries 
Microsoft Word’s main dictionary cannot be customized. However, Word also includes a 
customizable dictionary which allows you to add words (such as proper names) to it and expand 
its spell-checking capabilities. To view this dictionary, or add other custom dictionaries, click File 
→ Options: 
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In the Word Options dialog box, click the Proofing category. Then, click the Custom Dictionaries 
button:  
 

 
 

The Custom Dictionaries dialog will open and allow you to manage and modify all custom 
dictionaries: 
 

 
 

 

THE INSIGHTS PANE 

The new Insights pane can offer you all kinds of information about a selected word or phrase. 
To begin, select the text you want to look up. Then, click Smart Lookup on the Review tab or the 
right-click menu: 
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The Insights task pane will then open. You may be prompted to accept a privacy statement. 
Click “Got it” to proceed: 
 

 
 

(Once this statement is accepted, you should not be prompted to accept it in the future.) 
The Insights pane will display all sorts of information about the selected text:  
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You can navigate through this pane using the text and image hyperlinks.  
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To see a definition, click the Define tab:  
 

 
 

THE READABILITY STATISTICS DIALOG BOX 

Microsoft Word also features a tool that gauges the readability of your document. In a nutshell, 
readability refers to how easy a piece of writing is to read. A publication such as Reader’s 
Digest scores low, meaning it is accessible to many people, where a magazine such as The New 
Yorker scores high.  
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If these statistics are relevant to you, you can have Microsoft Word display a document’s 
readability score after completing a spelling and grammar check. To do this, check the “Show 
readability statistics” option in the Proofing category of the Word Options dialog box:  
 

 
 

You will now see advanced statistics at the end of a spelling and grammar check: 
 

 
 

The top part offers a count of various elements in your document, much like the Word Count 
dialog box. Next, the averages of those elements are shown. Finally, you can see how readable 
your document is.  
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Readability Scores 
The formula for the Flesch Reading Ease score is: 
 

206.835 – (1.015 x ASL) – (84.6 x ASW) 

 
Where: 

 ASL = average sentence length (the number of words divided by the number of 
sentences) 

 ASW = average number of syllables per word (the number of syllables divided by the 
number of words) 

 
The formula for the Flesch-Kincaid Grade Level score is: 
 

(0.39 x ASL) + (11.8 x ASW) – 15.59 

 
Where: 

 ASL = average sentence length (the number of words divided by the number of 
sentences) 

 ASW = average number of syllables per word (the number of syllables divided by the 
number of words) 

 

THE WORD COUNT DIALOG BOX 

Microsoft Word also offers a tool that will count words, pages, and more for you. You can view 
a quick count in the status bar: 
 

 
 

You can click the Words item in the status bar or click the Word Count command in the Proofing 
group of the Review tab to perform a full word count: 
 

 
 

The Word Count dialog box will provide basic statistics for the entire document: 
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ACTIVITY 8-1 

Checking Spelling and Grammar 
 
In this activity, you will check the spelling and grammar of a product information document you 
have been working on. You will also ensure that it is under 100 words and at an appropriate 
reading level.  
 
In order to complete this activity, you should have the Bing dictionary installed. 
 

1.  Open Microsoft Word 2016 and open Activity 8-1: 
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2.  Let’s ensure the settings for what we want to do are correct. Click File → Options: 
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3.  When the Word Options dialog appears, click the Proofing category on the left:  
 

 

4.  Make sure all options under the heading “When correcting spelling and grammar in 
Word” are checked. Make sure no options under the “Exceptions for” heading are 
checked. Click OK: 
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5.  Click Review → Spelling & Grammar to start a full spelling and grammar check:  
 

 

6.  The Spelling task pane will open. The first error isn’t actually an error; it’s our product 
name. Click Add to add it to the dictionary:  
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7.  The next error is a typo. Click Change to fix it: 
 

 

8.  The next two errors involve commonly confused words. Fix both of these errors:  
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9.  The final error is a typo. Click Change to fix it: 
 

 

10.  The spelling and grammar check will now be complete. When the Readability Statistics 
appears, review the scores that have been calculated and the word count. Click OK to 
close this dialog: 
 

 

11.  Finally let’s double-check the length of the document. You can find this information in 
the status bar. You will see that it is indeed under 100 words, although the count is 
slightly different than the one displayed in the Readability Statistics dialog box:  
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12.  Finally, let’s check out the new Insights pane. Right-click any instance of the word 
“Coffee” and click Smart Lookup: 
 

 

13.  The Insights pane will open with information about coffee. Review this information:  
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14.  Next, click the Define tab:  
 

 

15.  Click the speaker icon to hear the pronunciation of this word:  
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16.  Once you have listened to the pronunciation, close the Insights task pane: 
 

 

17.  Save your document as Activity 8-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Other Proofing Tools 

 
We know that you can right-click a spelling or grammatical error and see possible solutions. In 
addition to these contextual commands, you can use Microsoft Word’s research tools to look 
up information such as encyclopedia articles, definitions, and more. This topic will introduce 
you to these tools. 
 
Topic Objectives 
In this topic, you will learn: 

 How to use the thesaurus  
 How to use the Thesaurus task pane 
 How to translate text 
 How to use the Research Options dialog box 

 

THE THESAURUS 

To use the thesaurus, right-click a word and choose Synonyms:  
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If you want to replace the current word with a word in the list, just click it. 
 
You can click Thesaurus in the right-click menu or click Review → Thesaurus to open the full 
tool:  

 

 
 

Now you can use the Thesaurus task pane to find an appropriate synonym. When you are 
finished, click the X in the task pane to close it. 
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THE THESAURUS TASK PANE 

Let’s take a closer look at the Thesaurus task pane: 
 

 
 

At the top of the task pane, you can enter a search term and press Enter to perform a search 
(1). The results of your search will be displayed in the main area of the task pane (2). You can 
click a word to search for it or right-click it for options. Below the results, you will see a 
definition (3) for the search term. (You can also click the speaker icon to hear the pronunciation 
of the word.) Finally, at the bottom of the task pane, you can choose the language (4) you want 
to use. 
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Like any other task pane, the Thesaurus task pane can be resized or moved. When you have 
finished working with it, click the X to close it. 
 

THE TRANSLATION FEATURE 

To translate a word or selected text, click Review → Translate:  
 

  
 
As you can see, there are three options.  

 Translate Document will convert the whole document via machine translation.  
 Translate Selected Text will translate the selected word or phrase, replacing that word 

or phrase with the translated text.  
 Mini Translator will add a ScreenTip-style translation for a word or phrase.  

 
Use Other Languages 
To change display, help, and editing languages, click Review → Language → Language 
Preferences: 
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This will open the Word Options dialog box to the Language category. You can use the 
commands in this category to make the desired changes: 
 

 
 
Note that some languages may require you to download and/or purchase special installation 
packages from Microsoft. 
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THE RESEARCH OPTIONS DIALOG BOX 

To customize Microsoft Word’s research tools, click File → Options to open the Word Options 
dialog box: 
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Then, click the Trust Center category. Here, click the Trust Center Settings button:  
 

 
 
The Trust Center dialog box will open. Here, click the Privacy Options category and click the 
Research Options button: 
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The Research Options dialog box will now open: 
 

 
 

Using this dialog, you can customize the research services that are available, as well as add new 
services and enable parental control filters.  
 

ACTIVITY 8-2 

Using Other Proofing Tools 
 
In this activity, you will use some of the other proofing tools on the Review tab. An Internet 
connection is required for this exercise. 
 

1.  Open Microsoft Word 2016 and open Activity 8-2: 
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2.  First, let’s simplify a few words in this document. Select the word “innovation” in the 
first paragraph. Then, right-click it and point to Synonyms:  
 

 

3.  Click the Thesaurus option to open the full tool: 
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4.  The Thesaurus pane will display the results. The word “advance” sounds a bit more 
straightforward. Right-click this word and click Insert:  
 

 

5.  The replacement will be made: 
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6.  Next, copy and paste the word “organic” from the fourth Features bullet into the 
Thesaurus. Click the magnifying glass icon to perform the search:  
 

 

7.  Ensure that the word “organic” is still selected. Right-click the word “natural” and click 
Insert: 
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8.  We’re all done replacing words, so close the Thesaurus task pane: 
 

 

9.  Now, we need to familiarize ourselves with the Spanish translation of some of the 
terms in this document. To begin, click Review → Translate → Choose Translation 
Language:  
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10.  The Translation Language Options dialog will open. In the “Choose Mini Translator” 
section, choose Spanish for the “Translate to” language: 
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11.  Click OK: 
 

 

12.  Now, click Review → Translate → Mini Translator:  
 

 

13.  Click Yes to confirm the operation: 
 

 
 

(If you do not see this dialog box, skip to the next step.) 
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14.  Move your mouse over any instance of the word “coffee.” After a moment, you should 
see the mini translator appear with the translation. It will look faded; move your 
mouse over it to view the complete translation: 
 

 

15.  Try using the mini translator on a few more words: 
 

 

16.  When you’re finished, save your document as Activity 8-2 Complete and close 
Microsoft Word 2016 to complete this activity. 
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TOPIC C: Check Accessibility 
 
As you complete work on a document, it’s important to ensure that its content can be accessed 
by everyone. In this topic, we will learn about the components of making a document 
accessible and how to ensure that your document can be read by anyone in your audience. 
 
Topic Objectives 
In this topic, you will learn: 

 About the elements of an accessible document 
 About Section 508, which governs document accessibility in the United States 
 How to use the Accessibility Checker 
 How to add alternative text to objects 

 

ACCESSIBILITY 

There are eight key elements to making a document accessible. Let’s explore each of these 
components.  
 
Alternative Text 
The term “alternative text” refers to text that is assigned to an object so that it can be used by 
screen readers to describe an image to users with visual impairments.  
 
Table Accessibility 
To help users interpret the data in a table, always ensure that tables have proper column and 
row headings. Table data should read from left to right and top to bottom. 
 
As well, try to avoid awkward layouts, such as complex split cells or blank cells. 
 
Styles 
Using styles in an appropriate manner can help all readers understand the flow of a document. 
For example, heading styles should be used in descending order. If you are creating your own 
styles, name them appropriately so that readers can easily navigate the text.  
The default fonts for headings and regular (body) text are defined using the top-level styles 
+Heading and +Body. This gives readers another way to easily identify the structure of your 
document. 
 
Hyperlink ScreenTips 
When creating hyperlinks, you can set a ScreenTip that will be displayed by screen readers or 
when the reader moves the cursor over the link: 
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Use this ScreenTip to include descriptive text about the link, rather than just the link itself. 
 
Blank Characters 
Try not to manually add empty space to your document. Instead, use formatting tools to do so 
automatically. Otherwise, users and screen readers might think that the blank space means the 
end of the document.  
 
Floating Objects 
To maximize accessibility, use the “In line with text” wrapping style. Other styles can make the 
document hard to read and/or interpret. 
 
Watermarks 
Avoid using watermarks if people with visual impairments will need to read your document. 
Watermarks can be hard to see and can also be misinterpreted by screen readers. Instead, add 
the information as an appendix or in the footer. 
 
Closed Captions 
If your document includes audio or video that does not support closed captioning, include a 
text-only transcript of the file in the document. 
 

SECTION 508 

In the United States, Section 508 lays out the requirements for accessibility to technology by 
people with disabilities. This means that every government service, document, product, etc. 
must meet certain standards in order to ensure that they can be used by everyone.  
 
As of this writing, their requirements for Microsoft Word documents reflect the information 
discussed in the last topic: 

 Using styles for formatting 
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 Adding alternate text to graphics and objects 
 Using minimal text wrapping 
 Setting up tables in a consistent manner 

 
They also recommend: 

 Avoiding hyphenation and drop caps 
 Using columns 
 Converting text boxes to regular paragraphs 
 Using vision-friendly colors when formatting the document 

 
 

ACCESSIBILITY CHECKER 

Microsoft Word 2016 comes with a tool to help you check your document for possible 
accessibility issues. To begin, click File → Info → Check for Issues → Check Accessibility:  
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The Accessibility Checker task pane will then be displayed on the right-hand side of your screen: 
 

 
 
Its contents will be divided into three sections, each of which will list issues of the related type. 
You can click on any issue to go to that document object and view more information about the 
problem in the Accessibility Checker task pane: 
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Inspection Results 
Errors 
This section will list items in the document that people with disabilities will not be able to 
access. This includes objects without alternate text, tables that do not have header rows, and 
manual formatting. 
 
Warnings 
This section will list items in the document that people with disabilities will find difficult to 
access. This includes some text wrapping styles, blank characters, awkward table formatting, 
long headings, and hyperlinks that don’t have ScreenTips. 
 
Tips 
The final section of the Accessibility Checker will give you additional information on ways that 
you can improve the accessibility of your document even further. This includes the use of 
closed captions, proper reading order, no watermarks, and correct order of heading styles. 
 

ADDING ALTERNATIVE TEXT TO OBJECTS 

We’ve learned that alternative text is an important step in making documents accessible. To 
add alternative text to any object in a Microsoft Word document, right-click that object and 
click the appropriate Format command. Here, we are working with a chart so the command is 
Format Chart Area:  
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The related Format task pane will open. In this task pane, you should see a Layout & Properties 
category. Here, you can enter a title and description for the object: 
 

 
 

ACTIVITY 8-3 

Checking Accessibility 
 
In this activity, you will make your product information document more accessible. 
 

1.  Open Microsoft Word 2016 and open Activity 8-3: 
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2.  Let’s run the Accessibility Checker on this document. Click File → Info → Check for 
Issues → Check Accessibility: 
 

 

3.  You will be returned to the document and the Accessibility Checker will be open on 
the right-hand side of the window: 
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4.  The first issue indicates that one image does not have alternative text. Click this entry 
to select the affected image:  
 

 

5.  To add alternative text to this object, right-click the image and click Format Picture: 
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6.  The Format Picture task pane will open beside the Accessibility Checker. Click the 
Layout & Properties category: 
 

 

7.  This category contains two sub-categories. Click the arrow next to the Alt Text 
category: 
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8.  Now, fill out the title and description as shown below: 
 

 

9.  Close the Format Picture task pane: 
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10.  The related warning will no longer appear in the Accessibility Checker. Now we can 
address the next error. Click the “Picture 1” entry to select it: 
 

 

11.  Click the Layout Options button next to this image and click “In Line with Text:”  
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12.  The image will now be moved and the warning will disappear. Click the final warning in 
the Accessibility Checker: 
 

 

13.  The repeated characters will now be selected. Press the Backspace key on your 
keyboard to remove them: 
 

 

14.  All accessibility issues should now be resolved: 
 

 

15.  Save your document as Activity 8-3 Complete and close Microsoft Word 2016. 
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Summary 
In this lesson, you learned about the tools in the Proofing group on the Review tab: the spelling 
and grammar checker, the thesaurus, the translator, word count, and the Insights pane. You 
also learned about readability statistics, the dictionary, and the Research Options dialog box. 
Last but not least, we discussed how to use the Accessibility Checker and alternative text to 
make your document accessible to all audiences. 

REVIEW QUESTIONS 
 

1. If Microsoft Word detects a contextual spelling error, what color will it underline the 
error with? 

 
 

2. What interface elements displays tools like the thesaurus, spelling and grammar 
check, and Accessibility Checker? 

 
 

3. What is the shortcut key to run a spelling and grammar check? 
 
 

4. What is the command sequence to run the Accessibility Checker? 
 
 

5. What part of the Microsoft Word interface will show you a quick word and page 
count of the current document? 
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LESSON 9: 
CUSTOMIZING THE WORD 

ENVIRONMENT 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Customize the Word interface 

 Set additional save options 

 Manage additional file types 
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TOPIC A: Customize the Word 
Interface 
 
One of the main design goals in every new version of Microsoft Office is to enable you to do 
your work faster and more efficiently. In order to achieve this, you have the ability to customize 
just about everything in the program. We’ll show you some different ways to customize the 
Microsoft Word interface in this lesson. 
 
Topic Objectives 
In this topic, you will learn: 

 About the Word Options dialog box 
 How to customize the ribbon interface 
 How to customize the Quick Access toolbar 
 About the AutoCorrect dialog box, particularly the AutoCorrect tab 

 

THE WORD OPTIONS DIALOG BOX 

The Word Options dialog box is the central hub where you can find many of Word’s custom 
settings. These options are divided into ten categories, each with its own set of tools.  
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To open the Word Options dialog box, click File → Options:  
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Once open, you will see the ten categories listed on the left-hand side of the dialog box, with 
the General category already displayed:  
 

 
 
Below is a breakdown of what kind of settings you can find in each category:  
 

General This category includes settings to change the general appearance of Word. 
This includes changing the color scheme and your user name.  

Display Set page display options, formatting mark options, and printing options. 

Proofing Customize how Word find and corrects spelling errors. 

Save Customize how documents are saved. 

Language Specify the language that you would like to use for Microsoft Word and 
Microsoft Office as a whole. 

Advanced The settings in this category control some of the more complex aspects of 
Word. This includes things like image size and quality, editing options, and 
more.  

Customize 
Ribbon 

Customize what controls appear on the ribbon and where. 
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Quick Access 
Toolbar 

Customize what controls appear on the Quick Access toolbar and where.  

Add-Ins Manage Office add-ins. 

Trust Center This category allows you to access the Trust Center, which allows you to 
choose from a variety of privacy and security settings. 

 

CUSTOMIZING THE RIBBON 

To customize the ribbon, right-click in the ribbon interface and click “Customize the Ribbon:”  
 

 
 
Or, you can open the Word Options dialog box and choose the Customize Ribbon category. 
Either action will open the following window: 
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Here is an overview of the options in this category. 
 The “Choose commands from” drop-down menu (1) is used to choose what commands 

are displayed in the “Choose commands from” list (2).  
 The Add and Remove buttons (3) are used to add selected commands from the “Choose 

commands from” list to the selected custom group, or to remove commands from the 
“Customize the Ribbon” list.  

 The “Customize the Ribbon” drop-down menu (4) is used to select what tabs are 
displayed in the “Customize the Ribbon” list (5).  

 The Move Up and Move Down arrows (6) are used to move a selected tab, group, or 
command up or down within the hierarchy in this list.  

 There are also commands to add and rename tabs and groups (7).  
 Finally, you will see options to reset, import, and export ribbon customizations (8).  

 

CUSTOMIZING THE QUICK ACCESS TOOLBAR 

Similar in look and function to the Customize Ribbon category, the Quick Access Toolbar 
category allows you to choose what controls appear on the Quick Access toolbar.  
 
You can select this category directly from the Word Options dialog, or right-click the ribbon 
interface and click “Customize Quick Access Toolbar:”  
 

 
 
(Notice that you can also add commands directly to the toolbar with this right-click menu.)  
 
With either command, you will see the following screen:  
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The “Choose commands from” drop-down menu (1) allows you to choose which commands 
are displayed within the “Choose commands from” list (2). The Customize Quick Access 
Toolbar list (5) is used to display the commands currently on the Quick Access toolbar and how 
they are organized. You can then use the Add and Remove buttons (3) to move commands 
between the lists, or use the Move Up and Move Down arrows to reorganize commands (6).  
 
Finally, the Customize Quick Access Toolbar drop-down menu (4) is used to choose if new 
customizations will be applied to only the current document or to Word itself. 
 
At the bottom of the dialog, you will see options to move the toolbar (7), as well as reset, 
import, and/or export its settings (8).  
 
Another, simpler method to customize the toolbar is via the Customize Quick Access Toolbar 
menu. While your options are a little more limited when you use this menu, it is much more 
straightforward than having to dig through the commands in the Word Options dialog box.  
 
To open the Customize Quick Access Toolbar menu, click the Customize Quick Access Toolbar 

button ( ) on the right-hand side of the Quick Access toolbar:  
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This drop-down menu will list many common commands that can be (or already are) added to 
the Quick Access toolbar. Commands with a checkmark placed next to them have already been 
added to the Quick Access toolbar, while those without the checkmark have not been added 
yet. Clicking any of these options will add or remove them, depending upon if they have already 
been placed there or not. Additionally, the More Commands option will open the Word 
Options dialog box to the Quick Access Toolbar category. The “Show Below the Ribbon” option 
will shift the Quick Access toolbar from above the ribbon to below it.   
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THE AUTOCORRECT DIALOG BOX 

To control the way AutoCorrect behaves, click File → Options to open the Word Options dialog: 
 

 
 
Then, click the Proofing category and click AutoCorrect Options:  
 

 
 

This will open the AutoCorrect Options dialog box for your specified language: 
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There are many details to cover in this dialog, so let’s go over the different tabs. 
 

AutoCorrect Tab At the top of this tab (shown on the previous page) you can enable 
or disable the most common AutoCorrect actions. If “Replace text as 
you type” is checked, Word will automatically replace characters 
with symbols such as Copyright ©, the ubiquitous smiley face , 
and common typing errors like replacing “dont” with “don’t” or 
“it;s” with “it’s.” 

Math AutoCorrect Tab If you frequently use equations for math, physics, chemistry, or 
other applications, Word features a number of symbols and 
functions that you can insert by typing a code, similar to (c) 
producing ©. 

AutoFormat As You 
Type Tab 
 

The actions listed in this tab expand on the options shown in the 
AutoCorrect tab. Here, you can specify if you would like Word to 
perform more complex formatting as you type in your document. 

AutoFormat Tab 
 

The options in the AutoFormat tab are nearly identical to those 
found in the AutoFormat As You Type tab. However, the AutoFormat 
tab contains a command to preserve document styles if something is 
AutoFormatted. You also have the option to apply the various 
AutoFormat commands to plain text that has been pasted into 
Word. 

Actions Tab Microsoft Word is capable of recognizing and interacting with 
certain elements of your document, such as the date and contact 
information. This tab allows you to enable, disable, and customize 
those actions.  

 

THE AUTOCORRECT TAB 

Let’s take a closer look at the AutoCorrect tab of the AutoCorrect dialog: 
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At the top of this tab, you will see options to toggle basic options on or off (1). You can also set 
exceptions (2) for this feature. The middle section allows you to toggle AutoCorrect on or off 
entirely (3) as well as enter your own AutoCorrect replacements (4). Finally, the main part of 
the dialog will show you each AutoCorrect entry (5) and allow you to remove them. You can 
also set the option to automatically use spell check suggestions with AutoCorrect (6).  
 
As with any other dialog, when you are finished setting your options click OK to apply them. 
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ACTIVITY 9-1 

Customizing the Word Interface 
 
In this activity, you will customize the Word interface in preparation for work on a photo album. 
 

1.  Open Microsoft Word 2016 and open Activity 9-1: 
 

 

2.  First, let’s set some options using the Word Options dialog box. Click File → Options:  
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3.  The General category will be displayed by default. Ensure that the information in the 
“User name” and Initials sections are correct:  
 

 
 
If the information is not correct, change the information by clicking and typing in the 
appropriate boxes. 

4.  Click the Customize Ribbon category:  
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5.  In the lower right-hand corner of this category, click the Import/Export button. Click 
“Import customization file:”  
 

 

6.  Browse to your Exercise Files folder. Open the Lesson 9 folder and select the Photo 
Tab file. Click Open: 
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7.  Click Yes to confirm the operation: 
 

 

8.  You will now see a new Photo Commands tab in the list on the right-hand side of the 
Word Options dialog. Click to select this tab and click Move Up until this new tab is at 
the top of the list:  
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9.  Click the Quick Access Toolbar category:  
 

 

10.  Let’s customize the Quick Access toolbar for just this document. Click the “Customize 
Quick Access Toolbar” menu on the right-hand side of the dialog and choose “For 
Activity 9-1:” 
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11.  In the “Choose commands from” list, you should see the “Insert Picture” command. (If 
you do not see this command, scroll down in the list.) Click this command to select it 
and click Add:  
 

 

12.  Scroll to the bottom of the “Choose commands from” list. Choose the Shapes 
command and click Add: 
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13.  Click OK to close the Word Options dialog: 
 

 

14.  You should see your changes reflected in the interface: 
 

 

15.  Let’s make one more change to the interface. Click the photo on the first page of the 
document to display the Picture Tools – Format contextual tab. Then, click that tab to 
display it: 
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16.  Right-click the Picture Styles gallery and click “Add Gallery to Quick Access Toolbar:” 
 

 

17.  The gallery will be added to the toolbar and the exercise is now complete. Save your 
document as Activity 9-1 Complete and close Microsoft Word 2016. 

 

 
TOPIC B: Additional Save 
Options 

 
By default, Microsoft Word 2016 saves files using the .docx file type. But what if you want to 
save to a format for an older version of Word? Or what if a coworker doesn’t use Word at all? 
In this lesson, we’ll learn about how to use different file formats and how to ensure that your 
documents are compatible with older versions of Microsoft Word. We’ll also learn how to use 
AutoRecover and AutoSave, and how to recover unsaved documents. 
 
Topic Objectives 
In this topic, you will learn: 

 About Word 2016 file formats 
 About the Compatibility Checker 
 How to use AutoSave and AutoRecover 
 How to recover unsaved documents 
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WORD 2016 FILE FORMATS 

Microsoft Word 2016 offers the ability to save your documents in a number of different file 
formats so that other programs can read the data in the file. All of these formats can be 
accessed from the Save and Save As dialogs via the “Save as type” drop-down menu:  
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Here are some of the most popular formats that Microsoft Word supports. 
 Word Document (.docx): The default format for Word 2007-2016.  
 Word Macro-Enabled Document (.docm): Same as the default Word document type but 

with support for macros.  
 Word 97-2003 Document (.doc): The default format for Word documents from versions 

97 to 2003.  
 Word Template (.dotx): Format for Word 2007-2016 templates.  
 Word Macro-Enabled Template (.dotm): Format for Word 2007-2016 templates with 

support for macros. 
 Word 97-2003 Template (.dot): Format for Word templates in versions 97 to 2003.  
 PDF (.pdf): This file format creates a non-editable version of the file that is useful for 

distribution to others. PDF files are viewable on nearly every computing platform, 
including handheld devices and smartphones.  

 XPS Document (.xps): Microsoft’s version of a PDF file.  
 Single File Web Page (.mht): A web page saved as a single file, also known as a web 

archive.  
 Rich Text Format (.rtf): A proprietary Microsoft format with support for basic elements. 

This format is similar to .docx but with fewer features.  
 Plain Text (.txt): Plain text files can be opened by almost any word processing program 

on nearly every computing platform.  
 OpenDocument Text (.odt): This is a file format used by OpenOffice, an open-source 

software productivity suite with many of the same features as Microsoft Office. 
 
Advantages of the XML File Format 
The “X” at the end of the newer Microsoft Word file formats stands for “XML.” XML is a 
computer language that is understood by nearly all computer platforms. This new XML format 
means that files are less susceptible to corruption, smaller in size, more secure, and more 
compatible with other programs.  
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COMPATIBILITY CHECKER 

If you need to save a document for an older version of Microsoft Word, you should first run the 
Compatibility Checker. To start, click File → Info → Check for Issues → Check Compatibility:  
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Word will look through your document for possible issues. It will then let you know what 
elements are incompatible and how they will be dealt with upon saving: 
 

 
 

Some problems will have a solution; others are simply items you need to be aware of. Note the 
combo box at the top of the dialog: it allows you to choose what versions the tool will check for 
compatibility issues with. By default, the Compatibility Checker will look for issues with all 
versions: 
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Once you have made note of the possible issues, click OK. You can now decide what changes 
should be made before you save your document. 
 
Compatibility Mode 
Word 2016 is capable of opening many different file formats. For example, you might receive 
some Word documents in .doc format, the format used by Microsoft Word 97-2003. If the file 
you are viewing in Word is of an older, compatible format, you will see the words [Compatibility 
Mode] in the title bar: 
 

 
 
You can upgrade the document to the newest file format by clicking File → Info → Convert:  
 

 
 

Click OK to confirm the operation: 
 

 
 
The document will then be upgraded. 
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AUTOSAVE 

If you are used to using computers, you’ll probably have discovered that Word (and Windows) 
do not always work as they should. Murphy’s Law states that if something can go wrong, it will. 
Fortunately, Word features a backup option called AutoSave to help minimize the loss of data 
that may be suffered due to things like software bugs, crashes, or power and hardware failures. 
 
To modify these options, click File → Options to open the Word Options dialog box. Then, click 
the Save category: 
 

 
 
To turn AutoSave on, make sure that the “Save AutoRecover information” box is checked. You 
can specify how often you want Word to save your changes as well as the backup location. 
Unless you are advised otherwise, we recommend using the default options. 
 

AUTORECOVER 

If Word or Windows crashes when AutoSave and AutoRecover are enabled, you will see a task 
pane appear on the left-hand side of the window when you re-open Word. This task pane will 
list all the files you had open when Word crashed, and the various versions of those files: 
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You can right-click any file in this list to open the file, save it, or delete it. You can leave the task 
pane open while you view the different versions of your file(s) until you determine which one(s) 
you want to keep.  
 
If you try to close the recovered file without having viewed all the files, you will see a warning 
stating that some recovered files have not yet been opened. You will then have the option to 
save or delete the recovered file, or to cancel out of the dialog and return to your document. 
 
 

RECOVERING AN UNSAVED DOCUMENT 

If you close Word and forget to save your file (or accidentally click No when you are prompted 
to save it), you may still be able to recover it. Just open the last saved version of the file and 
click File → Info. You may then see older versions of your file:  
 

 
 
Click any version to open it in Microsoft Word. You can then work with and save the document 
as normal.  
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To remove any version, right-click it and click Delete This Version: 
 

 
 
 
 

ACTIVITY 9-2 

Setting Additional Save Options 
 
In this activity, you will check your AutoSave and AutoRecover options. You will also save a 
document in the Word 97-2003 format. 
 

1.  Open Microsoft Word 2016 and open Activity 9-2: 
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2.  Click File → Options:  
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3.  Click the Save category:  
 

 

4.  Ensure that the “Save AutoRecover information” box is checked. (If not, check it now.) 
Click OK: 
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5.  Now let’s check this document for compatibility issues. Click File → Info → Check for 
Issues → Check Compatibility:  
 

 

6.  The Compatibility Checker will run and display any possible issues. Click the drop-
down arrow at the top of the dialog box and uncheck Word 97-2003: 
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7.  How does the list of issues change? 
 

 
 

Click OK to close the Compatibility Checker. 

8.  Now we’re ready to save the document in the .doc format. Click File → Save As → 
Browse:  
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9.  Navigate to your desktop. Change the file name to “Activity 9-2 Complete.” Finally, 
choose Word 97-2003 Document as the file type. Click Save:  
 

 

10.  The Compatibility Checker will remind you that there may be issues with this 
document when opening it in older versions of Word. Click Continue to complete the 
save process: 
 

 

11.  Close Microsoft Word 2016 to complete the activity. 
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TOPIC C: Manage Additional 
File Types 
 
In addition to the standard Microsoft Word document format, you can also open a variety of 
other file types in Microsoft Word. In this topic, we will learn about opening, importing, and 
editing these non-native files, particularly PDF documents. We will also learn how to append 
text to a document and link to other documents. 
 
Topic Objectives 
In this topic, you will learn: 

 How to open non-native files in Microsoft Word 
 About importing files into Microsoft Word 
 How to open and edit PDF documents 
 How to append text to a document 
 How to link to another document 

 
 

OPENING NON-NATIVE FILES IN MICROSOFT WORD 

To open a non-native file in Microsoft Word, click File → Open → Browse:  
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Then, in the Open dialog, navigate to the location of your file. Choose “All files” from the menu 
in the bottom right-hand corner: 
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Now, select the file you want to open and click Open: 
 

 
 
The file will then open: 
 

 
 
You will need to save any further changes in one of Microsoft Word’s native formats. 
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IMPORTING FILES 

In previous versions of Microsoft Word, opening some file types (such as comma-delimited text 
files) would cause an import wizard to launch. Now, this process is automatic. Word will convert 
the file for you and display the data appropriately. 
 

OPENING AND EDITING PDF DOCUMENTS  

Microsoft Word 2016 also provides the ability to open and edit PDF documents. To begin, click 
File → Open → Browse:  
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PDF files should automatically be displayed in the Open dialog. Choose your file and click Open: 
 

 
 
Word will then show you a dialog box about PDF conversion. Click OK to proceed: 
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The PDF file will then open in Word: 
 

 
 

You can now work with the file as normal.  
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If you want to save your updated file as a PDF, use the File → Save As → Browse command and 
be sure to choose PDF as the file type:  
 

 
 
Otherwise, the file will be saved in the same location as a Microsoft Word document. 
 
  



 Microsoft Office Word 2016 – Part 1 

375 of 413 
 

APPENDING TEXT TO A DOCUMENT 

Microsoft Word also provides an easy way to insert text from another document. To begin, 
place your cursor where you want the appended text to appear. Then, click Insert → Object → 
Text from File:  
 

 
 
Then, navigate to and select the document. Click Insert: 
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The text will now be added to the document and can be edited as normal: 
 

 
 

LINKING TO OTHER DOCUMENTS 

If you want to insert content from a document that is frequently updated, you can have Word 
perform that update for you automatically. To begin, place your cursor where you want the 
linked text to appear. Then, click Insert → Object:  
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The Object dialog box will open. Click the “Create from File” tab: 
 

 
 
Now, click Browse: 
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The Browse dialog box will open. Select your file and click Insert: 
 

 
 

Finally, check the “Link to file” box and click OK: 
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The text will now be added to the document and can be edited as normal: 
 

 
 
However, every time this document is opened, the linked file will be checked for updates, and 
any changes will be applied. Of course, this will only work as long as the linked file is accessible. 
If the file is moved or deleted, the update will no longer occur.  
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ACTIVITY 9-3 

Managing Additional File Types 
 
You have been given a set of files that need to be combined together to create a workshop 
handout. You will use the tools that you learned about in this lesson to accomplish this task. 
 

1.  To begin, open Microsoft Word 2016. At the Start screen, click Open Other 
Documents:  
 

 

2.  Click Browse: 
 

 



 Microsoft Office Word 2016 – Part 1 

381 of 413 
 

3.  Navigate to the Lesson 9 folder of your Exercise Files. Select Activity 9-3A (which is a 
PDF file) and click Open:  
 

 

4.  Word will then show you a dialog box about PDF conversion. Read the information 
and click OK: 
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5.  The document will open. Go to the second page. Change the text from “Map One” to 
“Area Map:”  
 

 

6.  Now, go to the end of the document. Click Insert → Page Break:  
 

 

7.  Click Insert → Object → Text from File:  
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8.  Navigate to the Lesson 9 folder of your Exercise Files. Select the Activity 9-3B 
document. Click Insert: 
 

 

9.  The text will now be added to the document: 
 

 



Microsoft Office Word 2016 – Part 1
 

384 of 413 

 

10.  Now, let’s save the document as a PDF file. Click File → Save As → Browse:  
 

 

11.  Navigate to your desktop. Change the file name to “Activity 9-3 Complete.” Finally, 
choose PDF as the file type. Click Save:  
 

 

12.  Close Microsoft Word 2016 to complete the activity. 
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Summary 
In this final lesson, you learned about customizing the Microsoft Word environment. You should 
now feel comfortable using the Word Options dialog box to personalize your Microsoft Word 
2016 experience. 
 
You also learned how to set save options, check files for compatibility; open non-native files in 
Microsoft Word; and import, append, and link files. You even learned how to open, edit, and 
save PDF documents using Microsoft Word 2016. 

REVIEW QUESTIONS 
 

1. Which two categories in the Word Options dialog box are similar in look and 
function? 

 
 

2. You have a text file created in Excel that you want to import into Microsoft Word. 
How will you do this? 

 
 

3. Which category of the Word Options dialog box controls AutoRecover options? 
 
 

4. How do you recover an unsaved document? 
 
 

5. Which tab of the AutoCorrect dialog box allows you to manage how Word recognizes 
elements like dates and contacts? 
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Answer Keys  

LESSON 1 REVIEW QUESTIONS  
 

1. Which toolbar gives you quick access to frequently used commands? 
This statement describes the Quick Access toolbar. 
 

2. Which Microsoft Word feature will automatically correct certain text as you type? 
AutoCorrect will automatically correct common errors as you type. 
 

3. What options are available when performing a help search with Tell Me? 
You will see shortcuts to related commands, a Smart Lookup command, and a command 
to open the full Help window. 
 

4. What is the command sequence to show or hide formatting marks? 
Click Home → Show/Hide. 
 

5. What is the keyboard shortcut to open the Print category of Backstage view? 
Press Ctrl + P to open the Print category of Backstage view. 
 

LESSON 2 REVIEW QUESTIONS  
 

1. When searching in the Find and Replace dialog, what does the “?” wildcard represent? 
The question mark wildcard can represent any single alphabetical character.  
 

2. List two ways to open the Find and Replace dialog. 
You can use the Home tab, shortcut keys, or the Navigation Pane. 
 

3. What is the keyboard shortcut for the Cut command? 
Press Ctrl + X to cut the selected text or object. 
 

4. What is the opposite of the Undo command? 
Redo/Repeat is the opposite of the Undo command. 
 

5. What is the command sequence to show or hide the Navigation pane? 
Click View → Navigation Pane.  
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LESSON 3 REVIEW QUESTIONS 
 

1. Which group on the Home tab contains most font formatting commands? 
The Font group on the Home tab contains most font formatting commands. 
 

2. Which tool allows you to analyze the text around the location of the cursor? 
This statement describes the Style Inspector. 
 

3. What is the command sequence to show or hide the ruler? 
Click View → Ruler. 
 

4. What is the shortcut to open the Find and Replace dialog box to the Replace tab? 
Ctrl + H is the shortcut to open the Find and Replace dialog box to the Replace tab. 
 

5. Which tabs contain the Line and Paragraph Spacing command? 
This command can be found on both the Home and Layout tabs. 
 
 

LESSON 4 REVIEW QUESTIONS 
 

1. Which two contextual tabs are available when working with tables? 
The Table Tools – Design and Table Tools – Layout tabs are available when working with 
tables. 
 

2. What are the horizontal components of tables properly referred to as? 
The horizontal components of tables are called rows. 
 

3. Which keyboard shortcut allows you to move to the last column of a table? 
The Alt + End shortcut will take you to the last column of a table. 
 

4. List at least one way to insert a row into a table. 
You can use the Insert Row icon, the mini toolbar, the right-click menu, or the Table 
Tools – Layout tab. 
 

5. Which dialog box contains many settings for tables? 
The Table Properties dialog box is the central location for most table settings.  
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LESSON 5 REVIEW QUESTIONS 
 
1. What is the command sequence to sort a paragraph of text? 

Click Home → Sort. 
 
2. What tab contains commands to create and manage all types of lists? 

List commands are found in the Paragraph group of the Home tab. 
 
3. What is the keyboard shortcut to promote a list item? 

Press Tab to promote a list item. 
 
4. How do you customize the starting value of a numbered list? 

Right-click the desired starting item and click Set Numbering Value. Then, enter the 
desired starting value and click OK. 

 
5. How many levels of sorting does Microsoft Word support? 

You can sort by up to three levels. 
 

LESSON 6 REVIEW QUESTIONS 
 

1. Name one font that is all symbols. 
Wingdings, Wingdings 2, Wingdings 3, and Webdings are all symbol fonts. You may have 
other symbol fonts depending on what programs are installed on your computer. 
 

2. What should you be aware of when inserting online images into a document? 
Always obtain the appropriate copyright permissions when working with online images. 
 

3. What is SmartArt? 
SmartArt is Microsoft’s intelligent way of adding diagrams to your Office documents. 
 

4. Which tab contains commands to add symbols and illustrations to your document? 
These commands are found on the Insert tab. 
 

5. List one location that online images can be inserted from. 
Online images can be inserted from a Bing image search, OneDrive, Facebook, or Flickr. 
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LESSON 7 REVIEW QUESTIONS 
 

1. Which tab(s) contain(s) the command to insert a page break? 
This command can be found on the Insert tab and the Layout tab. 

 
2. What is the command sequence to insert a pre-built watermark? 

Click Design → Watermark and click the watermark that you want to apply. 
 
3. If you want your page color to be printed, what option needs to be enabled? 

The “Print background colors and images” option in the Display category of the Word 
Options dialog box must be checked. 

 
4. Which contextual tab is available when working with headers and footers? 

The Header & Footer Tools – Design tab provides commands for working with headers 
and footers. 

 
5. What are the two available orientation options for a Microsoft Word document? 

You can apply portrait or landscape orientation to a document. 
 
 

LESSON 8 REVIEW QUESTIONS 
 

1. If Microsoft Word detects a contextual spelling error, what color will it underline the 
error with? 
Contextual spelling errors and grammatical errors are underlined in green. 

 
2. What interface elements displays tools like the thesaurus, spelling and grammar 

check, and Accessibility Checker? 
All of these tools are displayed via task panes. 

 
3. What is the shortcut key to run a spelling and grammar check? 

Press the F7 key to run a spelling and grammar check. 
 

4. What is the command sequence to run the Accessibility Checker? 
Click File → Info → Check for Issues → Check Accessibility. 

 
5. What part of the Microsoft Word interface will show you a quick word and page count 

of the current document? 
The status bar shows a quick word and page count. 
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LESSON 9 REVIEW QUESTIONS 
 

1. Which two categories in the Word Options dialog box are similar in look and function? 
The Customize Ribbon and Quick Access Toolbar categories are very similar. 

 
2. You have a text file created in Excel that you want to import into Microsoft Word. 

How will you do this? 
Open the file as normal using the File → Open → Browse command sequence. Microsoft 
Word will convert and import the file for you. 

 
3. Which category of the Word Options dialog box controls AutoRecover options? 

These options are set in the Save category of the Word Options dialog box. 
 

4. How do you recover an unsaved document? 
Click File → Info. Then, click the unsaved document’s entry from the Manage Document 
section. 

 
5. Which tab of the AutoCorrect dialog box allows you to manage how Word recognizes 

elements like dates and contacts? 
These options are controlled in the Actions tab.  
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APPENDICES 

Keyboard Shortcut Quick Reference Sheet 
 

Fi
le

 M
an

ag
em

en
t 

Open a new document Ctrl + N 

Save a file Ctrl + S 

Open a file Ctrl + O 

Print document Ctrl + P 

Close Microsoft Word Alt + F4 

Te
xt

 E
d

it
in

g 

Select all  Ctrl + A 

Copy text Ctrl + C 

Cut text Ctrl + X 

Paste text Ctrl + V 

Toggle Format Painter on Ctrl + Shift + C 
Ctrl + Shift + V 

Undo last action Ctrl + Z 

Redo last action Ctrl + Y 

O
p

en
 D

ia
lo

gs
/T

as
k 

P
an

es
 

Shift cursor focus to Search field in 
Navigation Pane 

Ctrl + F 

Open Replace tab of Find and Replace 
dialog 

Ctrl+ H 

Open Go To tab of Find and Replace dialog Ctrl + G 

Open Font dialog Ctrl + D 

Open Help window F1 

Switch focus to Tell Me field Alt + Q 

Check spelling  F7 

  



Microsoft Office Word 2016 – Part 1
 

392 of 413 

 

O
p

en
 T

as
k 

P
an

es
 

Open Thesaurus task pane Shift + F7 

Open Styles task pane Alt + Ctrl + Shift + S 

Open Apply Styles task pane Ctrl + Shift + S 

Open Reveal Formatting task pane Shift + F1 

Open Navigation Pane Ctrl + F 

Te
xt

 F
o

rm
at

ti
n

g 
To

o
ls

 

Apply bold formatting Ctrl + B 

Apply underlining Ctrl + U 

Apply italic formatting Ctrl + I 

Align text to center Ctrl + E 

Align text to left Ctrl + L 

Align text to right Ctrl + R 

Justify text Ctrl + J 

Increase font size Ctrl + Shift + . 

Decrease font size Ctrl + Shift + , 

Change font face via Font dialog Ctrl + Shift + F 

Change font size via Font dialog Ctrl + Shift + P 

Cycle through cases Shift + F3  

Clear formatting Ctrl + Spacebar 

Sp
ec

ia
l C

h
ar

ac
te

rs
 Show formatting marks Ctrl + Shift + 8 

Insert page break Ctrl + Enter 

Insert nonbreaking hyphen Ctrl + Shift + _ 

Insert nonbreaking space Ctrl + Shift + 
Spacebar 
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Ta
b

le
 N

av
ig

at
io

n
 

Move one cell to the right Tab (right arrow if cell 
is empty) 

Move one cell to the left Shift + Tab (left arrow 
if cell is empty) 

Move one row up Up arrow key 

Move one row down Down arrow key 

Go to first row Alt + Page Up 

Go to last row Alt + Page Down 

Go to first column Alt + Home 

Go to last column Alt + End 
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Glossary 
 

Accessibility Checker 
Tool that automatically checks a document 
for issues that users with disabilities may 
encounter. 
 

alternative text 
Text that is used by screen readers to 
describe an object to users with visual 
impairments. 
 

AutoCorrect 
A feature that automatically corrects text as 
you type.  
 

AutoRecover 
A feature that automatically recovers 
documents if your computer encounters a 
problem. 
 

AutoSave 
A feature that automatically saves a 
document at set intervals. 
 

Backstage view 
A component of the interface that shows a 
number of categories that group file-related 
commands together. 
 

border 
A stylized line around a page, paragraph, or 
word. 
 

cell 
The area where a row and column intersect 
in a table. 
 

chart 
Graphical representation of data and 
relationships in a dataset. 
 

 

clipboard 
An area of your computer’s memory that 
stores cut and copied items. 
 

column 
Vertical elements in a table. 

 
contextual spelling error 
Occurs when a word is spelled correctly but 
used incorrectly. 
 

contextual tabs 
Special tabs that appear when you are 
working with a specific object. 

 
Compatibility Checker 
Tool that automatically checks a document 
for possible issues if it were to be opened in 
a previous version of Microsoft Word. 
 

dialog box launcher 
Button in the lower right-hand corner of a 
group that opens a dialog box or task pane. 
Also called an option button. 

 
document 
In this context, an electronic document 
created in Microsoft Word. 
 

Flesch Reading Ease/Flesch-Kincaid 
Grade Level 
Scores that evaluate the readability of a 
document. 
 

font  
A complete set of characters, including 
typeface and style. 
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footer 
A group of information set apart from the 
body of your document. Typically appears 
throughout the document at the bottom of 
each page. 

 
formatting marks 
A set of characters that indicate spaces, 
formatting, page breaks, and other 
document features that are usually hidden. 
 

Format Painter 
A tool that is used to copy formatting from 
one selection of text to another. 
 

gallery 
A set of options presented visually via the 
Microsoft Word interface. 
 

groups 
Sets of commands in each ribbon tab. 
 

header 
A group of information set apart from the 
body of your document. Typically appears 
throughout the document at the top of 
each page. 
 

indent  
Setting that controls how far text appears 
from the margin. 

 
illustration  
A graphic created in or inserted into a 
Microsoft Word document. 
 

Insights pane 
Task pane that allows the user to search for 
research and/or dictionary information 
about a word. 
 

line break 
Feature that creates a new line while 
retaining formatting from the previous line. 
 

Live Preview 
Allows the user to see how various options 
will look before applying them.  
 

margin 
The white space separating text from the 
edge of a page or other object. 
 

mini toolbar 
Contextual toolbar that appears when text 
or objects are selected. 
 

multilevel list  
A hierarchical list that contains points 
within points. 

 
Navigation Pane  
Feature that allows the user to view 
important parts of a document. Also 
provides search tools. 
 

page break 
Horizontal line that indicates where one 
page ends and another begins. 
 

PDF 
Stands for Portable Document Format. 
Standardized electronic document format 
that can be read by many platforms. 
  

Quick Access Toolbar 
Customizable toolbar providing quick access 
to frequently used commands. 
 

Quick Table 
A type of table template that allows the 
user to quickly insert objects like calendars 
and matrices. 



Microsoft Office Word 2016 – Part 1
 

396 of 413 

 

ribbon interface 
The group of commands at the top of the 
Microsoft Word screen. Encompasses File 
tab, Quick Access toolbar, tabs, and groups. 
 

ribbon tabs 
Groups of like commands accessed using 
the buttons at the top of the ribbon 
interface. 
 

row 
Horizontal elements in a table. 
 

ScreenTip 
A small message that will give you 
information about the object over which 
your cursor is hovering. 
 

SmartArt 
Microsoft Word feature that allows you to 
create and edit diagrams. 
 

Smart Lookup 
Tool that opens the Insights pane. Provides 
research and dictionary information about a 
word or phrase. 
 

sort fields  
The criteria that data is sorted by.  
 

status bar 
Horizontal bar at the bottom of the 
Microsoft Word window that displays 
information about the document. 
 

style  
In Microsoft Word, a saved set of 
formatting options. 

 

tabs/tab stops 
Feature that controls where and how text is 
horizontally aligned. 
 

table 
An object that allows the user to organize 
information in rows and columns.  
 

task pane 
Vertical pane that provides additional 
commands for a task. 
 

Tell Me 
Natural language help feature accessed 
directly on the ribbon interface. 
 

thesaurus 
Research tool that offers synonyms and 
antonyms for words. 
 

translation 
The process of converting a document from 
one language to another. 
 

watermark 
A washed-out item in the background of the 
page. 
 

wildcard  
A character that can represent one or more 
other values. Typically used while searching. 
 

Wingdings/Webdings 
Special font sets that are all symbols. 
 

word wrap 
A feature that automatically wraps text to 
the next line of the document without 
creating a line or paragraph break. 
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And horizontal lines ................................................................................................................. 121 
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Applying to text with Borders and Shading dialog box..................................................... 122, 126 
Applying to text with Home tab ....................................................................................... 120, 125 
What are? ......................................................................................................................... 120, 250 

Borders and Shading Dialog Box .................................................................................... 126, 251, 254 
Opening ............................................................................................................................ 122, 125 
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Breaks 
Line ............................................................................................................................................. 25 
Page .....................................................................................................................63, 275, 279, 382 
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C 

Charts ............................................................................................................................................ 239 
Compatibility 

And file formats........................................................................................................ 356, 367, 384 
Compatibility Checker tool ................................................................................354, 357, 365, 367 
Mode ........................................................................................................................................ 359 
Upgrading document format ................................................................................................... 359 

D 

Document 
Changing view of .................................................................................................................. 14, 20 
Creating .......................................................................................................................5, 18, 22, 33 
Navigating through......................................................................................................... 48, 49, 51 
Opening non-native ......................................................................................................... 368, 380 
Printing ....................................................................................................................................... 29 
Recovering unsaved ................................................................................................................. 361 
Saving ....................................................................................................................25, 34, 355, 366 
Sharing ....................................................................................................................................... 27 
Welcome Back bookmark........................................................................................................... 16 
What is? ....................................................................................................................................... 6 

E 

Editing Tools 
Copy ........................................................................................................................................... 55 
Cut .............................................................................................................................................. 61 
Office Clipboard ......................................................................................................................... 55 
Paste ..................................................................................................................................... 55, 56 
Paste options .................................................................................................................. 57, 58, 62 
Paste preview ............................................................................................................................. 59 
Paste Special .............................................................................................................................. 58 
Redo ..................................................................................................................................... 60, 66 
Undo ........................................................................................................................................... 59 

F 

File Formats 
.csv ........................................................................................................................................... 197 
.doc .......................................................................................................................... 356, 367, 384 
.docm ....................................................................................................................................... 356 
.docx ................................................................................................................................. 354, 356 
.dot ........................................................................................................................................... 356 
.dotm ........................................................................................................................................ 356 
.dotx ......................................................................................................................................... 356 
.mht .......................................................................................................................................... 356 
.pdf ................................................................................................................................... 356, 371 
.txt .................................................................................................................................... 197, 356 
Choosing during save process .................................................................................. 355, 367, 384 

File Menu .............................................................................................................. See Backstage View 
Find and Replace Dialog Box ........................................................................................................... 68 

Accessing advanced options....................................................................................................... 75 
Find tab ...................................................................................................................................... 68 
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Go To tab .............................................................................................................................. 68, 69 
Replace tab..................................................................................................................... 68, 69, 75 
Replacing formatting with ................................................................................................ 146, 153 
Using to change word position................................................................................................... 72 
Viewing advanced options ......................................................................................................... 70 
Wildcards ..................................................................................................................... 70, 76, 386 

Flesch Reading Ease ............................................................................................................... 297, 394 
Flesch-Kincaid Grade Level .................................................................................................... 297, 394 
Font 

What is? ..................................................................................................................................... 80 
Format Painter ...........................................................................................................80, 87, 391, 395 

Using .................................................................................................................................... 86, 90 
Using for multiple items ............................................................................................................. 87 
What is? ..................................................................................................................................... 81 

Formatting Marks .......................................................................................................22, 25, 392, 395 
In tables .................................................................................................................................... 168 
Non-breaking spaces ................................................................................................................ 116 
Page breaks .............................................................................................................................. 276 
Showing and hiding .................................................................................................................... 24 
What are? ................................................................................................................................... 24 

G 

Gallery ............................................................................................................................4, 13, 20, 187 

H 

Headers and Footers 
Adding page numbers .............................................................................................................. 263 
And fields ................................................................................................................................. 267 
Closing view ............................................................................................................. 266, 267, 270 
Design contextual tab ............................................................................... 265, 266, 267, 268, 269 
Editing ...................................................................................................................................... 266 
Formatting................................................................................................................................ 268 
Inserting footers ............................................................................................................... 266, 267 
Inserting headers ..................................................................................................... 265, 267, 268 
Inserting page numbers ........................................................................................................... 269 
Settings in Page Setup dialog box ............................................................................................ 284 
What are? ................................................................................................................................. 263 

Help Features 
Help window .................................................................................................................. 37, 39, 41 
Tell Me ........................................................................................................................7, 37, 41, 43 

Hyphenation 
Applying ................................................................................................................................... 115 
Non-breaking hyphens ............................................................................................................. 116 
Options dialog .......................................................................................................................... 115 
Types of .................................................................................................................................... 115 

I 

Indent 
First line .................................................................................................................................... 112 
Hanging .................................................................................................................................... 112 
Moving ..................................................................................................................................... 112 
Setting with Paragraph dialog box ................................................................................... 113, 151 



Microsoft Office Word 2016 – Part 1
 

400 of 413 

 

Setting with ruler ............................................................................................................. 112, 117 
What is? ................................................................................................................................... 111 

L 

Lists 
And AutoFormat ....................................................................................................................... 215 
Choosing style for ..................................................................................................... 104, 105, 108 
Clearing .................................................................................................................................... 152 
Continuing numbering ............................................................................................................. 207 
Creating bulleted ........................................................................................................ 82, 103, 107 
Creating multilevel ................................................................................................... 214, 218, 226 
Creating new style .................................................................................................................... 221 
Creating numbered .............................................................................................82, 105, 108, 211 
Customizing .............................................................................................................................. 219 
Demoting items ................................................................................................................ 215, 227 
Formatting................................................................................................................................ 220 
Promoting items ............................................................................................................... 215, 227 
Restarting numbering ...................................................................................................... 209, 212 
Setting numbering value .......................................................................................................... 209 
Types of ............................................................................................................................ 102, 214 

Live Preview.......................................................................................................... 54, 58, 59, 141, 395 

M 

Margins 
Choosing preset ................................................................................................109, 118, 271, 280 
Creating custom ............................................................................................................... 110, 272 
Gutter ....................................................................................................................................... 272 
Mirrored ................................................................................................................................... 272 
Setting with Backstage view ................................................................................................. 11, 31 
Tab of Page Setup dialog .................................................................................................. 110, 272 
What are? ................................................................................................................................. 271 

Microsoft Account ....................................................................................................................... 8, 12 
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And documents ............................................................................................................................ 5 
Closing ........................................................................................................................................ 21 
Interface overview ....................................................................................................................... 6 
Opening ...................................................................................................................................... 17 
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Microsoft OneDrive ......................................................................................................... 11, 241, 388 
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N 
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Inserting ................................................................................................................................... 376 
Inserting text only ............................................................................................................ 375, 382 
Linking ...................................................................................................................................... 376 
Updating ................................................................................................................................... 379 

On-Screen Keyboard ........................................................................................................................ 24 
OpenOffice .................................................................................................................................... 356 

P 

Page Color 
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