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ABOUT THIS COURSE 

COURSE PREREQUISITES 
This manual assumes that the user has knowledge of the following 
topics:  

 Using the various parts of the Microsoft Word interface 

 Getting help in Microsoft Word 

 Creating, opening, and saving a basic document 

 Applying formatting to text 

 Inserting tables and graphical objects 

 Controlling paragraph and page layout using the tools on the 
Home tab, Layout tab, and Page Setup dialog  

 Proofing a document for errors 

 Customizing the Microsoft Word environment 
 

COURSE OVERVIEW  
This intermediate-level course is designed to help users who are familiar 
with Word’s basic features take their skills to the next level.  
 

COURSE OBJECTIVES 
By the end of this course, users should be comfortable with using tools 
like styles, macros, templates, mail merge, and building blocks to 
automate tasks. Students will also understand how to create complex 
documents using tables, charts, and various types of illustrations. 
 

HOW TO USE THIS BOOK 
This course is broken up into nine lessons. Each lesson focuses on 
several key topics, each of which are broken down into easy-to-follow 
concepts. At the end of each topic, you will be given an activity to 
complete. 
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LESSON 1: 
WORKING WITH TABLES AND 

CHARTS 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Sort table data 

 Control cell layout 

 Perform calculations in a table 

 Create a chart 
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TOPIC A: Sort Table Data 
 
Although Microsoft Word is primarily designed for word processing, it does provide tools for 
managing table-based data. One key tool is the ability to sort data in different ways. 
 
Topic Objectives 
In this topic, you will learn: 

 How to sort tables 
 

SORTING TABLES 

The Sort command on the Table Tools – Layout tab is an excellent tool for arranging data in any 
way that you want. As an example, take a look at this table:  
 

 
 

Currently, the areas appear in the order that they were entered. If we wanted to sort the areas 
alphabetically, we could place our cursor in that column (or select the appropriate data) and click 
the Sort command on the Table Tools – Layout tab: 
 

 
 
  



 Microsoft Office Word 2016 – Part 2 

5 of 385 

 

Now, we can choose how we want to sort the data: 
 

 
 
These settings are the default; they will sort the first column (labeled Region in this example) by its 
text in ascending (A-Z order), excluding the header row.  
 
Here is the result after clicking OK: 
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ACTIVITY 1-1 

Sorting Table Data 
 
In this activity, you will sort data in a sales report. 
 

1.  Open Microsoft Word 2016 and open Activity 1-1: 
 

 

2.  Select the first column of the table: 
 

 

3.  Click Table Tools – Layout → Sort:  
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4.  Ensure that “(Column 1)” is displayed in the “Sort by” menu. Click the Type menu and 
choose Date: 
 

 

5.  Ensure that the “Header row” radio button is selected: 
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6.  Click OK to perform the sort: 
 

 

7.  The data will now be sorted in chronological order: 
 

 

8.  Save your document as Activity 1-1 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC B: Control Cell Layout 
 
Microsoft Word offers many tools to help you format and customize tables. In this topic, you will 
learn about the basic ways to merge and split cells, change their alignment, and change the 
direction of text. 
 
Topic Objectives 
In this topic, you will learn: 

 How to merge and split cells 
 How to change cell alignment 
 How to change the direction of text in a cell 

 

CELL MERGING 

There may be times when you want to merge a group of cells into one (for example, to create a 
table title). To do this, select the cells that you would like to merge and click Merge Cells on the 
Table Tools – Layout tab or on the right-click menu: 
 

 
 
 
The cells will now be merged together to form one cell: 
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CELL SPLITTING 

To split a cell, select the cell and then click the Split Cells command on the right-click menu or the 
Table Tools – Layout tab: 
 

 
 
Then, Word will ask you for the configuration of the split. Enter the desired dimensions and click 
OK: 
 

 
 

The split will then be performed. 
 

CELL ALIGNMENT 

To align a table, select it and use one of the alignment commands in the Paragraph group on the 
Home tab: 
 

 



 Microsoft Office Word 2016 – Part 2 

11 of 385 

 

You can also adjust the horizontal alignment of individual cells by selecting them and using these 
commands.  
 
To change both the horizontal and vertical alignment of a cell, use the commands in the Alignment 
group of the Table Tools – Layout tab: 
 

  
 

All of these commands can be used on one or multiple cells. 
 

TEXT DIRECTION 

To change the direction of text in a cell, click the Text Direction command on the Table Tools – 
Layout tab: 
 

 
 

This command acts as a toggle, with the image on the button reflecting the current direction of the 
text: 
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ACTIVITY 1-2 

Controlling Cell Layout 
 
In this activity, you will perform some additional modifications to the travel sales report. 
 

1.  Open Microsoft Word 2016 and open Activity 1-2: 
 

 

2.  Click in the first row of the table to place your cursor there. Click Table Tools – Layout → 
Insert Above: 
 

 

3.  Select all cells in this new row except the first one: 
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4.  Click Table Tools – Layout → Merge Cells: 
 

 

5.  Type “Summary by Region” in this new cell: 
  

 

6.  Click the Home tab: 
 

 

7.  Select the merged cell. Center-align the text:  
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8.  Apply a bold effect and increase the font size to 24: 
 

 

9.  Select the two blank cells in the first two rows of this table. Right-click the selection and 
click Merge Cells:  
 

 

10.  Type “Time Period” in this new cell: 
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11.  With your cursor still in that cell, click the Table Tools – Layout tab.: 
 

 

12.  Click the Text Direction command twice so that the text looks like the image shown 
below: 
 

 

13.  Click the Align Center command in the Alignment group of the Table Tools – Layout tab:  
 

 

14.  Save your document as Activity 1-2 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC C: Perform Calculations in 
a Table 
 
Another handy feature of tables in Microsoft Word is support for basic mathematical operations. 
While the list of supported formulas and functions is not as comprehensive as Microsoft Excel, you 
will be able to perform simple calculations. Microsoft Word also enables you to insert professional, 
non-functional equation diagrams. 
 
Topic Objectives 
In this topic, you will learn: 

 About formulas and functions in Microsoft Word 
 How to insert equations into a document 

 

FORMULAS IN WORD 

Defining Formulas 
A formula is a mathematical expression used to calculate data. In Microsoft Word, formula results 
are stored as fields, enabling easy re-calculation and updating.  
 
Microsoft Word’s formulas take the following format: 
 

=FUNCTION(ARGUMENTS) 

 
For example, if you wanted to total Week 1 in this table: 
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You would use this formula: 
 

=SUM(ABOVE) 

 
Or, you can express the argument with the reference style used in Excel: 
 

=SUM(B2:B5) 

 
Entering Formulas 
To perform a calculation in a table, place your cursor in the cell that you want the result to appear. 
Then, click Table Tools – Layout → Formula:  
 

 
 
Word will automatically choose the formula that it thinks is best. You can also enter a different 
formula, set the number format, or view a list of available functions: 
 

 
 
Once you click OK, the result will be inserted into the cell.  
 
Updating Formula Results 
If your data changes at any time, click in the cell and press F9 on your keyboard to refresh the data. 
To lock the result to prevent updating, select the data and press Ctrl + F11. You can unlock the 
formula at any time by selecting it again and pressing Ctrl + Shift + F11.  
Customizing the Number Format  
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If desired, you can specify a particular number format for the results when creating a formula. This 
is the preferred method as any customizations you make after inserting the formula may be 
overwritten if the results are later updated. As well, note that Word may apply its own format if it 
detects that the values to be calculated are all formatted in a similar way.  
 
To customize the number format, click the appropriate menu in the Formula dialog and choose the 
desired option: 
 

 
 

You can then make further customizations to the data in the “Number format” field (such as 
removing or adding decimal values) and they will be applied to the formula results. 
 

FUNCTIONS IN WORD 

A function is the action specified in a formula that determines what mathematical operation will 
be performed on the target data. You can view the available functions in the Formula dialog box by 
clicking the “Paste function:”  
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To insert a function into the Formula text box, click on one of the options listed. Alternatively, you 
can also type the formula in manually if desired. 
 
Arguments 
As we saw earlier, there are several different ways that you can enter the cells to be calculated 
(called arguments).  
 
Let’s look at our sample table again: 
 

 
 
Now, let’s look at what the arguments would be for the numeric values in the Week 1 column.  
 

Argument Type Description Example 

Bookmarks If a cell range is 
bookmarked, use 
the name as the 
argument. 

SUM(Week1) 

Column-Row Enter the column 
letter followed by 
the row number. 

SUM(B2:B5) 

Numerical Enter the values to 
calculate. 

SUM(78664,62356,67504,66195) 

Positional Choose values to 
calculate relative to 
the selected cell. 

SUM(ABOVE) 
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EQUATIONS 

Microsoft Word also allows you to insert equations into your documents. These diagrams allow 
you to demonstrate complex calculations, but do not provide mathematical functionality.  
 
To add an equation to your document, click Insert → Equation and choose the equation that you 
want to use:  
 

 
 

Note the scroll bars to see more equations, and the option to see more equations on Office.com. 
You can also create your own custom eqation. 

 
Once you choose an equation, you will see it in your document. The Equation Tools – Design tab 
will also become available: 
 

 
 

To change the alignment or appearance (professional vs. linear) of the equation, click the arrow on 
the right-hand side of its container. You can also use the commands in the Tools group on the 
Equation Tools – Design tab: 
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ACTIVITY 1-3 

Performing Calculations in a Table 
 
In this activity, you will create formulas to calculate average and total sales in our sample travel 
report. 
 

1.  Open Microsoft Word 2016 and open Activity 1-3: 
 

 

2.  Our first task is to calculate the average sales for each region. Click in the first cell next to 
Average Sales to place your cursor there. Click Table Tools – Layout → Formula:  
 

 

3.  The Formula dialog will open. In the Formula text box, type, “=AVERAGE(ABOVE)”: 
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4.  Click the “Number format” menu and choose the third format in the list:  
 

 

5.  Remove the period and two zeros from both sections of the format mask so that it looks 
like the example shown below: 
 

 

6.  Click OK: 
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7.  You will see the average for North American sales in the designated cell: 
 

 

8.  Press the right arrow key on your keyboard to move to the next cell in the table. Click the 
Repeat arrow on the Quick Access toolbar to apply this formula to this cell: 
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9.  You will see the results of the formula in the designated cell. Repeat Step 8 to apply the 
formula to the remaining cells in the Average Sales row: 
 

 

10.  Now let’s total up all the sales. Click to place your cursor in the blank row next to “Grand 
Total.” Click Table Tools – Layout → Formula:  
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11.  We want to sum up all the values in the table except for the Average Sales row that we 
just created, so replace the “ABOVE” reference text with “B3:G10”: 
 

 

12.  Choose the same number format that we used previously, removing the decimal point 
and the trailing zeroes:  
 

 

13.  Click OK: 
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14.  The grand total will now be displayed: 
 

 

15.  Save your document as Activity 1-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC D: Create a Chart 
 
Tables are a great way to summarize data, but sometimes a picture is worth a thousand words. 
Luckily, Microsoft Word integrates with Microsoft Excel so that you can easily turn table data into 
a chart. 
 
Topic Objectives 
In this topic, you will learn: 

 What a chart is 
 What components make up a chart 
 About the chart types available in Microsoft Word 
 How to create a basic chart 
 About the commands on the Chart Tools contextual tab set 
 About the Quick Analysis buttons available for charts 
 How to change the chart type 
 How to edit chart data 
 How to save a chart as a template for future use 
 How to add a caption to a chart 

 

CHARTS 

A chart is a graphical representation of data and relationships in a dataset. Charts are commonly 
used in situations where readers need to be able to quickly interpret data and view key points. 
 

CHART COMPONENTS 

There are many different types of charts available in Microsoft Word, but most of them share the 
same components. Let’s look at a few of the most common elements that you will see.  
 

 



Microsoft Office Word 2016 – Part 2
 

28 of 385 
 

At the top of the chart, you will usually see a title (1). As well, a legend (2) is often shown with the 
chart to help readers identify what the various data points (3) represent. Most charts represent 
these points using X and Y axes (4). The overall working area of the chart is called the plot area (5). 
 

TYPES OF CHARTS 

There are 13 main categories of charts that you can create with Microsoft Word. (These categories 
are the same as those available in Excel.) They are: 

 Column  
 Line  
 Pie  
 Bar  
 Area  
 X Y (Scatter)  
 Stock  
 Surface  
 Radar 
 Treemap 
 Sunburst 
 Histogram 
 Box & Whisker 

 
As well, Microsoft Word features a few built-in combinations of the above chart types and the 
ability to create custom combinations. 
 
Note that not all chart types will do justice to your data. In fact, some chart types just won’t make 
sense at all! You may need to experiment with different chart formats in order to find one that 
makes sense.  
 

CREATING A CHART 

Now that we fully understand what charts are, let’s create one. To start, determine where your 
data is going to come from. If it is already in your document (or in another location), copy it. If you 
still have to enter the data, that’s OK – we can do it after creating the chart.  
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Next, click to place your cursor where you want the chart to go and click Insert → Chart:  
 

 
 
The Insert Chart dialog box will open. Click a chart type from the left-hand side: 
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Then, you will see specific chart styles at the top of the dialog, with a preview of the selected style 
shown in the middle of the dialog. Click an option to select it: 
 

 
 
When you’re ready, click OK to create the chart. You will now see a Microsoft Excel window on top 
of the Word window: 
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Now, you can paste the data into the Excel sheet or enter it by hand:  
 

 
 
You can make the source data larger or smaller by clicking and dragging the blue triangle at the 
bottom of the chart data: 
 

 
 
Once you have finished editing the data, close the Excel window. Your chart will now appear in 
Word: 
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THE CHART TOOLS TABS 

Let’s take a quick look at the Chart Tools contextual tabs.  
 
Chart Tools – Design Tab 
The first tab that appears when working with charts is Design:  
 

 
 
The groups are: 

 Chart Layouts group: Change the way the chart is organized and choose what elements are 
displayed. 

 Chart Styles group: Change the appearance of the chart. 
 Data group: Select, edit, or refresh data, or change how data is displayed. 
 Type group: Change the chart type. 

 
Chart Tools – Format Tab 
Next we have the Format tab:  
 

 
The groups are: 

 Current Selection group: Choose what part of the chart to format, open the Format dialog 
for that component, or reset the component. 

 Insert Shapes group: Add shapes or a text box to your chart. 
 Shape Styles group: Choose a style for the selected component, or manually format its fill, 

outline, and effects. 
 WordArt Styles group: Choose a style for the selected text, or manually format its fill, 

outline, and effects. 
 Arrange group: Send the current component forward or backward in the stack; align, 

rotate, or group the component; or view the Selection Pane. 
 Size group: Set the size of the current component. 

 

CHART QUICK ANALYSIS BUTTONS 

In addition to the contextual tabs, you can use the Quick Analysis buttons to customize your chart. 
These buttons will appear to the right of a chart when it is selected 
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From top to bottom, these buttons will open a mini task pane for Layout Options, Chart Elements, 
Chart Styles, and Chart Filters: 
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CHANGING THE CHART TYPE 

To change the chart type (say, from a bar chart to a line chart), click the chart to select it. Then, 
click Chart Tools – Design → Change Chart Type: 
 

 
 

(You can also find this command on the right-click menu.) 
 
The Change Chart Type dialog box will open. It works in the same way as the Insert Chart dialog 
box that we discussed earlier. Simply choose the new type of chart and click OK:  
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All chart formatting options and data will be shown in the new chart: 
 

 
 

EDITING CHART DATA 

If you need to make changes to the chart’s data, click the Edit Data command on the Chart Tools – 
Design tab, or right-click the chart and click Edit Data:  
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This will re-open the miniature Excel window so that you can edit your data: 
 

 
 
As you make your changes, Word will update the chart. Just close the Excel window when you’re 
done.  
 

SAVING A CHART AS A TEMPLATE 

If you have customized a chart and would like to save it for re-use, right-click the chart and click 
“Save as Template:” 
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In the Save Chart Template dialog box, enter the desired file name and click Save:  
 

 
 

We highly recommend leaving the location set to the default chosen by Word. This way, your new 
template will be accessible from the Templates category in the Insert Chart and Change Chart Type 
dialog boxes: 
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THE CAPTION DIALOG BOX 

To add a caption to a chart, start by selecting it. Then, click References → Insert Caption:  
 

 
 

The Caption dialog will open. Here, you can type your caption and set related options. Click OK 
when you are finished: 
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The caption will then appear with the chart: 
 

 
 
Note that captions can be edited like any other text. 
 
 

ACTIVITY 1-4 

Creating a Chart 
 
In this activity, we will complete our sales report by adding a chart to it. 
 

1.  Open Microsoft Word 2016 and open Activity 1-4: 
 

 

2.  To begin, select all rows in the table except the first. Right-click the selection and click 
Copy: 
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3.  Click to place your cursor at the bottom of the document. Click Insert → Chart:  
 

 

4.  Click the XY (Scatter) category on the left-hand side. Click the second type and click OK: 
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5.  A small Microsoft Excel window will open. Right-click in cell A1 and click Paste (Match 
Destination Formatting):  
 

 

6.  Close the Excel window:  
 

 

7.  You will see your chart in the Microsoft Word window. However, you can also see that 
this particular chart type is not very useful for displaying our data. Let’s try changing the 
chart type. Click the chart to select it and display the Chart Tools tabs:  
 

 



Microsoft Office Word 2016 – Part 2
 

42 of 385 
 

8.  Click Chart Tools – Design → Change Chart Type: 
 

 

9.  The Change Chart type dialog box will open. Click the Column category. The first type 
should be selected automatically. Click OK: 
 

 

10.  The new chart type will be applied: 
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11.  Now let’s add a title. Click Chart Tools – Design → Add Chart Element → Chart Title → 
Above Chart:  
 

 

12.  Double-click in the Chart Title text box that appears. Type, “Sales Chart” in place of the 
existing text: 
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13.  Finally, let’s filter out some of the chart data. Click the Chart Filters Quick Analysis button 
next to the chart:  
 

 
 
(If you do not see this button, click off of the chart and re-select it.) 

14.  In the task pane that opens, uncheck the “Select All” box:  
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15.  Check the boxes for North and South America only. Click Apply: 
 

 

16.  Now, only those values will be shown in the chart: 
 

 

17.  Save your document as Activity 1-4 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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Summary 
In this lesson, we learned about various ways to manage numerical data in Microsoft Word. We 
began by looking at how to sort table data, control cell layout, and perform calculations in a table. 
We also learned how to display numerical data as a chart or equation. 

REVIEW QUESTIONS 
 

1. What are the two contextual tabs available for modifying charts? 
 
 

2. What is the command sequence to sort table data? 
 
 

3. Which tab other than the Table Tools – Layout tab can be used to align table data? 
 
 

4. What feature do graphical equations not contain? 
 
 

5. What is the command sequence to edit chart data? 
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LESSON 2: 
CUSTOMIZING FORMATS USING 

STYLES AND THEMES 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Create and modify text styles 

 Create styles for lists 

 Create styles for tables 

 Apply and customize document themes 
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TOPIC A: Create and Modify 
Text Styles 

 
Styles should be used for most Microsoft Word documents. This powerful tool can help you keep 
even the most complex document organized and consistent. It can also make updates simple and 
seamless. In this topic, you’ll receive an introduction to using and creating styles.  
 
Topic Objectives 
In this topic, you will learn: 

 About the types of styles available in Microsoft Word 
 How to apply styles to text 
 How to modify character spacing and apply kerning 
 How to create custom styles with the Create New Style from Formatting dialog box 
 How to modify styles 
 How to assign keyboard shortcuts to styles 

 

TYPES OF TEXT STYLES 

What Is A Style? 
A style is a saved set of formatting options. For example, let’s say that you have a design that you 
would like to use for major headings, minor headings, and sub-headings. Microsoft Word will 
allow you to save this formatting so that you can apply it multiple times. This will increase 
productivity, save time, and ensure that your document remains consistent.  
 
Microsoft Word also includes a wide variety of themes, style sets, and text styles to give you a 
starting point for your document’s design.  
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Style Types 
There are five types of styles available in Microsoft Word 2016. 
 

Style Type Description Example Style 

Character These styles can be applied to 
individual characters. Attributes 
can include font face, size, color, 
and effects. 

 

Paragraph These styles must be applied to 
entire paragraphs. Attributes can 
include spacing, borders, and 
alignment. 

 

Linked Paragraph and 
Character 

Contains both a paragraph style 
and a character style that are 
linked. 

 

Table Contains formatting particular to 
tables. 

Table styles are visible in the Table 
Styles group of the Table Tools – 
Design tab. 

List Contains formatting particular to 
lists.  

 
Heading and Subheading Styles 
Styles can also make your document easier to navigate. Headings can be used in tools like the 
Navigation Pane and tables of contents:  
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You can also collapse and expand headings right within the document to make it easier to 
navigate. Just move your cursor to the left side of text that has a heading style applied and click 
the arrow: 
 

 
 
Body and Heading Styles 
The appearance of the styles available in each document are controlled by the document’s theme 
and style set, which will be discussed in Topic C. Each theme contains a heading and body font, 
which act as the top-level setting for those styles of that type. 
 
+Styles 
If you add your own formatting to text, it can be shown in the Styles pane as its own ad-hoc style: 
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To enable this option, click the Manage Styles button in the Styles task pane: 
 

 
 
The Style Pane Options dialog box will open. Check all three options in the “Select formatting to 
show as styles” section and click OK: 

 
 
These options can be disabled at any time. 
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APPLYING STYLES 

To apply a style, select the text that you want to format and then click the appropriate style from 
the Styles gallery on the Home tab: 
 

 
 
If you don’t see a style that you like, click the up and down arrows at the right of the gallery to 
scroll through the available styles. Alternatively, you may see all styles at once by clicking the 

More arrow ( ) below the arrow buttons: 
 

 
 
As you move your cursor over each style, you will see a preview of it on the page (as long as your 
cursor is placed within text). You can click any style to apply it. 
You can also use the Styles task pane to apply styles. To start, click the option button in the Styles 
group on the Home tab:  
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Now, select the text to format. Then, click the style you want to apply from the Styles task pane. 
You will see the details of each style as you mouse over it:  
 

 
 
 

There is also a Styles gallery available on the mini toolbar: 
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CHARACTER SPACING 

Another element of text customization is the spacing and kerning of characters. To view these 
options, select the text that you want to modify. Then, click the option button in the Font group 
of the Home tab or press Ctrl + D: 
 

 
 
Either action will open the Font dialog. Click the Advanced tab: 
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The options in this tab are divided into three sections. Let’s focus on the first section, which deals 
with character spacing and kerning: 
 

 
 
The first option in this section is Scale. You can use a regular size font, but select a percentage so 
the font is scaled up or down.  
 
The next option is Spacing. You can set spacing to Normal, Condensed, or Expanded, and then 
choose a point size. You can also modify position options to normal, raised, or lowered, and 
specify a point size for this position.  
 
The last check box enables Kerning, which adjusts the spacing between letters so that it looks 
consistent. If you enable kerning, you can also specify what sizes you want Word to kern (from a 
certain point on). 
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CUSTOM STYLES 

You can also create your own style with the Styles task pane. To start, click the New Style button 
at the bottom of the Styles task pane: 
 

 
 
You will then see the Create New Style from Formatting dialog: 
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Note that the settings here will be based on the text around the current location of your cursor. 
Simply set your options and click OK to create the style. 
 

THE CREATE NEW STYLE FROM FORMATTING DIALOG BOX 

Let’s take a closer look at the Create New Style from Formatting dialog box:  
 

 
 
At the top of the dialog (1), you can enter a name and choose a type for the style (character, 
paragraph, linked, etc.). You can also choose the style that it is based on and the style for the 
following paragraph. 
 
In the next section of the dialog, you can customize font formatting (2) and set paragraph 
options (3). For more advanced options, click the Format button (4) and choose a category to 
modify. The appropriate dialog will then open with more settings that you can customize. 
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All of your choices will be reflected in the preview area (5). Finally, you can set advanced options 
(6) with the checkboxes and radio buttons near the bottom of the dialog. When you are finished, 
click OK to create the style. 
 

STYLE MODIFICATION OPTIONS 

To modify a style, right-click it in the Styles pane or the Styles gallery: 
 

 
 

These options are fairly self-explanatory, allowing you to modify, select, and delete the style in 
question. Note that built-in styles cannot be deleted. 
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The Modify command will open the Modify Style dialog box, which works in exactly the same way 
as the Create New Style from Formatting dialog box that we looked at earlier: 
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ASSIGNING KEYBOARD SHORTCUTS TO STYLES 

You can assign a keyboard shortcut to a style when creating or modifying it. To begin, click the 
Format button and click “Shortcut key:”  
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The Customize Keyboard dialog box will open, with the appropriate style selected. Click inside the 
“Press new shortcut key” field: 
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Now, press the keys that you want to assign to this heading. They will be shown in the selected 
field. You will also see what command this shortcut sequence is assigned to, if any: 
 

 
 
Click Assign and then click Close to complete the process. 
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Note that if you open this dialog box and shortcut keys have already been assigned to the style in 
question, you can select the sequence from the “Current keys” section and click Remove to turn 
the shortcut key sequence off:  
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ACTIVITY 2-1 

Creating and Modifying Text Styles 
 
In this activity, you will view, modify, and create styles in a document. 
 

1.  Open Microsoft Word 2016 and open Activity 2-1: 
 

 

2.  Click the option button in the Styles group on the Home tab to open the Styles task 
pane:  
 

 
 
(It does not matter where the Styles task pane is positioned as long as you can fully see 
it. If necessary, you can move and resize the pane.) 

3.  Check the Show Preview checkbox in the Styles task pane so 
that we can see what each style looks like: 
 

 
 

(If this box is already checked, skip to the next step.) 
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4.  There is a duplicate style in this list. Right-click the Sub-Title style and click Delete Sub-
Title:  
 

 

5.  Click Yes to confirm the operation: 
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6.  Now let’s create a new style. Double-click in the header of the document and select its 
text:  
 

 

7.  Click the New Style button in the Styles task pane: 
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8.  Type “Course Name” for the style name. Ensure that the “Style type” is set to Paragraph 
and that the style is based on Normal. The “Style for following paragraph” menu should 
also be set to “Course Name:” 
 

 

9.  Change the font face to Franklin Gothic Heavy:  
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10.  Decrease the font size to 10: 
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11.  Apply an italic effect: 
 

 

12.  Finally, click the color menu and choose any theme color in the top row of the palette: 
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13.  Click Format → Font: 
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14.  This will open the Font dialog. Click the Advanced tab: 
 

 
 
(If the Advanced tab is already displayed, skip to the next step.) 

15.  Click the Spacing drop-down menu and click Condensed. Then, click OK:  
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16.  Click OK in the Create New Style from Formatting dialog box to create your style: 
 

 

17.  The style will be applied to the selected text and you will see it in the Styles task pane: 
 

 

18.  Close Header and Footer view:  
 

 

19.  Save your document as Activity 2-1 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC B: Create Custom List or 
Table Styles 
 
In addition to text styles, you can also create styles for lists and tables. These styles coordinate 
with text styles, as well as your document’s theme, to create a consistent, professional design. 
 
Topic Objectives 
In this topic, you will learn: 

 How to create list styles 
 How to create table styles 

 

TOOLS FOR LIST STYLES 

To create a new list style, click Home → Multilevel List → Define New List Style:  
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The Define New List Style dialog box will open: 
 

 
 
Set your options and click OK to create the new style: 
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Once you have defined a style, it will appear in the Multilevel List drop-down menu: 
 

 
 

TOOLS FOR TABLE STYLES 
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You can also create a style for tables. To begin, select any table to open the Table Tools 
contextual tabs. Then, click Table Tools – Design → More arrow in the Table Styles group → New 
Table Style:  
 

 
 

(You can also open the Create New Style from Formatting dialog from the Styles task pane and 
choose Table from the “Style type” menu.) 
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The Create New Style from Formatting dialog will open, ready to create a new table style:  
 

 
 
Set your options and click OK to create the new style: 
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The style will be added to the Table Styles gallery, where it can be applied and modified like any 
other style: 
 

 
 

 

ACTIVITY 2-2 

Creating Custom List and Table Styles 
 
In this activity, you will customize a document by creating a table style and a list style. 
 

1.  Open Microsoft Word 2016 and open Activity 2-2: 
 

 

2.  First, let’s spruce up the table. Select the table in the document:  
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3.  Click the Table Tools – Design tab and click the More arrow in the Table Styles group:  
 

 

4.  Click New Table Style at the bottom of the expanded gallery: 
 

 

5.  The Create New Style from Formatting dialog box will open. Enter “Course Agenda” in 
the Name text box:  
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6.  Ensure that the “Apply formatting to” menu says “Whole table.” Then, increase the font 
size to 12: 
 

 

7.  Click the Borders menu and click Outside Borders: 
 

 
 

This will apply a border only to the outside of the table. 
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8.  Now let’s create banded rows. Click the “Apply formatting to” menu and click “Odd 
banded rows:” 
 

 

9.  Click the Fill Color menu and click “Blue-Gray, Accent 4, Lighter 60%:” 
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10.  Click OK to create the style: 
 

 

11.  Now, with the table still selected, click the new style on the Table Tools – Design tab to 
apply it:  
 

 
 
(You may need to browse through the gallery using the arrows on its right-hand side.) 
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12.  Review the formatting changes that have been applied to the table: 
 

 

13.  Now let’s format the list inside the table. Select the text in the second column and click 
Home → Multilevel List → Define New List Style:  
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14.  Enter “Course Sessions” in the Name text box:  
 

 

15.  By default, the first level of numbering will be a numeral with a closing parenthesis. This 
is fine, so let’s change the next level. Click the “Apply formatting to” menu and choose 
“2nd level:” 
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16.  Click the drop-down arrow next to the Bullets command and choose the diamond 
bullet: 
 

 

17.  Click OK to create the style: 
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18.  Next, select the sub-points for the 9 a.m. session and the 1:45 p.m. session. Click Home 
→ Increase Indent: 
 

 
 

(To select two separate sets of text, hold down the Ctrl key when selecting the second 
set.) 

19.  The second level of your list style will be applied: 
 

 

20.  Save your document as Activity 2-2 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC C: Apply and Customize 
Document Themes 
 
Themes are a combination of preset style sets, colors, fonts, and effects that are tied to the styles 
that we discussed earlier. As long as the document has been formatted with styles, you can 
change the look of the entire document with just a few clicks. In this topic, you will learn how to 
apply and customize themes. 
 
Topic Objectives 
In this topic, you will learn: 

 How to apply document themes and style sets 
 How to create custom style sets 
 How to use the Document Formatting group on the Design tab 
 How to create custom color and font schemes 
 How to save and access custom themes 

 

APPLYING DOCUMENT THEMES 

To change the document’s theme, click Design → Themes: 
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This will show a gallery of themes. As you mouse over each thumbnail in this gallery, you will see 
a preview applied to your document (if it has theme elements such as page backgrounds, 
headers, styles, or diagrams). Click the new theme to apply it:  
 

 
 
Default Theme 
The default theme for new documents in Microsoft Word 2016 is Office. You can customize the 
styles offered by this theme by choosing a new style set from one of the 17 default options:  
 

 
 

You can find this gallery in the Document Formatting group of the Design tab. 
 

CHANGING THE STYLE SET 

In Microsoft Office Word 2016, there are 17 style sets to choose from. Each of these style sets 
includes different styles so that you can keep the current look of the theme, but customize the 
appearance of text. 
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To change your style set, click the Design tab and click a thumbnail from the gallery in the 
Document Formatting group: 
 

 
 

Like other galleries we have looked at, you can use the up and down arrows to browse through 
the styles, or click the More arrow to view all style sets. 
 
As you move your cursor over each style set, you will see a preview applied to your document:  
 

 
 
In addition, a document can only have one style set applied to it at a time, although you can 
change this set whenever you want. 
 

CREATING CUSTOM STYLE SETS 

If you have created custom styles, you can save your current style set. To begin, click the More 
arrow in the Document Formatting gallery on the Design tab:  
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Then, click “Save as a New Style Set:” 
 

 
 
(Notice that you can reset the current style set with this menu as well.) 
The “Save as a New Style Set” dialog box will open. Enter the name and click Save. Do not modify 
any other settings: 
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The style set will now appear in the Document Formatting gallery in a special Custom section: 
 

 
 

If a style set is no longer needed, you can delete it by right-clicking on it and clicking Delete:  
 

 
 

THE DOCUMENT FORMATTING GROUP 

Next to the Document Formatting gallery, you will see menus to customize the colors, fonts, 
spacing, and effects of the current theme: 
 

 
 
Click a menu and choose the desired option: 
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CREATING CUSTOM COLOR SCHEMES 

To create a custom color scheme, click Design → Colors → Customize Colors:  
 

 
 
The Create New Theme Colors dialog box will open: 
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On the left-hand side, you can choose a color for each aspect (1) of the theme. A preview (2) will 
be shown on the right-hand side. At the bottom, you can enter a name (3) for the custom 
scheme.  
 
Click Save when you have set your options: 
 

 
 
Your custom color scheme will now be applied and will be available from the Colors menu. Notice 
its impact on the available style sets: 
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CREATING CUSTOM FONT SCHEMES 

The Fonts menu also contains a command to create a custom scheme:  
 

 
 
The Customize Fonts command will open the Create New Theme Fonts dialog box: 
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Here, you can choose a heading and body font, as well as enter a name for your new theme. Click 
Save once you have entered your settings: 
 

 
 
Your custom font scheme will now be applied and will be available from the Fonts menu. Notice 
its impact on the available style sets: 
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SAVING CUSTOM THEMES 

Once you have customized the color, fonts, and/or effects settings for a theme, you can save 
those settings as your own custom theme. To begin, click Design → Themes → Save Current 
Theme:  
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Enter the file name and click Save. Do not modify any other settings: 
 

 
 
The theme will now be available in the Themes menu for all future documents:  
 

 
If you have changed the file location, you can locate it 
using the “Browse for Themes” command in this menu. 
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ACTIVITY 2-3 

Applying and Customizing Document Themes 
 
In this activity, you will customize and save a document theme. 
 

1.  Open Microsoft Word 2016 and open Activity 2-3: 
 

 

2.  First, let’s change the color scheme to something a bit more visually appealing. Click 
Design → Colors → Blue Warm:  
 

 

3.  The color change will be applied to the document: 
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4.  Now, let’s create a new font scheme. Click Design → Fonts → Customize Fonts:  
 

 

5.  The Create New Theme Fonts dialog box will open. Click the “Heading font” menu and 
click Calibri Light: 
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6.  Click the “Body font” menu and click Candara: 
 

 

7.  Type “Course Material” in the Name box and click Save: 
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8.  The new font scheme will be saved and applied: 
 

 

9.  Now let’s customize the style set. Click the “Lines (Distinctive)” style set from the 
Document Formatting gallery on the Design tab. Observe the changes to the document:  
 

 
 
(You may need to browse through the gallery using the up and down arrows on its right-
hand side to find this style set.) 
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10.  Now we can save the theme. Click Design → Themes → Save Current Theme:  
 

 

11.  Enter “Activity 2-3 Complete” as the file name in the Save Current Theme dialog. Do not 
change any other settings. Click Save: 
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12.  Click Design → Themes to confirm that your theme is now available from the menu:  
 

 

13.  Save your document as Activity 2-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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Summary 
In this lesson, we learned about using text, list, and table styles to keep documents organized and 
consistent. We learned about how you can use styles in conjunction with themes and schemes to 
create the right design for every document. Finally, we learned how to customize color schemes, 
font schemes, style sets, and document themes to further modify style and design options. 

REVIEW QUESTIONS 
 

1. What is the command sequence to save a custom theme? 
 
 

2. How do you assign a keyboard shortcut to a style? 
 
 

3. What is the command sequence to create a new list style? 
 
 

4. What type of style contains both a paragraph style and a character style? 
 
 

5. How do you modify a style’s settings? 
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LESSON 3: 
USING IMAGES IN A DOCUMENT 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Resize an image 

 Adjust image appearance 

 Integrate pictures and text 

 Insert and format screenshots 

 Add videos to a document 
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TOPIC A: Resize an Image 
 
Often, images that you add to your Microsoft Word documents will need to be resized and/or 
cropped. In this topic, you will learn some different techniques for resizing and reshaping images. 
 
Topic Objectives 
In this topic, you will learn: 

 How to resize an image 
 How to crop images 

 

RESIZING OPTIONS 

To resize a picture, first click it to select it. Then, click and drag any of the handles to resize the 
photo in that direction. As you drag the handles, you will see the photo become larger or smaller, 
depending on the direction that you drag in: 
 

 
 
You can also enter exact dimensions in the Size group of the Picture Tools – Format tab: 
 

 
 

For advanced resizing options, click the option button in the Size group or right-click the image 
and click “Size and Position:” 
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Either command will open the Size tab of the Layout dialog, offering advanced sizing and scaling 
options:  
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CROPPING IMAGES 

Microsoft Word also provides tools to remove areas of your photo. To start, click the picture to 
select it. Then click Picture Tools – Format → Crop:  
 

 
 
Now, crop handles will appear on each side of the image: 
 

 
 
Click and drag these handles to remove part of the photo, like this: 
 

 
 
Cropping Options 
If you click the drop-down arrow on the Crop command on the Picture Tools – Format tab, you 
will see advanced cropping options: 
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The options are as follows: 

 Crop: Shows handles for simple cropping, which we just looked at.  
 Crop to Shape: Allows you to pick a shape for cropping. 
 Aspect Ratio: Crop a picture for a particular height/width ratio.  
 Fill: Resize a picture so that the original area is filled.  
 Fit: Make all picture content fit inside the cropped area.  

 

ACTIVITY 3-1 

Resizing an Image 
 
Imagine that you work for a graphic design company. One of the managers has put together a 
simple portfolio, but they need your help with arranging and formatting the images in the 
document. In this activity, you will begin that task. 
 

1.  Open Microsoft Word 2016 and open Activity 3-1: 

 

2.  Scroll to the second page of the document. Click the first logo to select it: 
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3.  Click the Picture Tools – Format tab: 
 

 

4.  Type “2.5” in the Width field and press Enter:  
 

 

5.  Click the second logo on the page: 
 

 

6.  Click and drag the bottom right-hand corner handle up and inwards, like this:  
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7.  Now, click the final logo to select it: 
 

 

8.  Click Picture Tools – Format → Crop → Crop to Shape → Rounded Rectangle:  
 

 

9.  Click the Crop command to activate the feature: 
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10.  Click and drag the middle right-hand crop handle to remove the text from the image: 
 

 

11.  Click off of the image to complete the crop. Now, click and drag the image upwards until 
it is just above the page border. Continue dragging to the right until you see the green 
guideline shown below. Release your mouse button to position the image here:  
 

 

12.  Save your document as Activity 3-1 Complete and close Microsoft Word 2016. 
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TOPIC B: Adjust Image 
Appearance 
 
Although Microsoft Word is not designed to be a photo editing program, it does contain basic 
tools to modify the appearance of an image. In this lesson, we will introduce you to some of 
these options, which are located on the Picture Tools – Format tab. 
 
Topic Objectives 
In this topic, you will learn: 

 About the commands in the Adjust group on the Picture Tools – Format tab 
 How to correct an image 
 How to recolor an image 
 How to apply artistic effects to an image 
 How to compress an image 
 How to remove the background of an image 
 How to apply styles to an image 

 

THE ADJUST GROUP 

You’ve seen that when you add any type of picture to a document, the Picture Tools – Format tab 
will open: 
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Let’s review the commands in the Adjust group, which will be the focus of this topic. 
 

 

Opens the Background Removal tab, which provides tools to remove 
parts of the picture’s background.  

 

Opens a menu with commands to sharpen or soften the picture, or 
change brightness and contrast. The Picture Corrections Options 
command at the bottom of the menu opens the related area of the 
Format Picture task pane. 

 

Opens a menu with commands to adjust the saturation and tone of the 
image or recolor the picture. You can also make a particular color in the 
image transparent. The Picture Color Options command at the bottom 
of the menu opens the related area of the Format Picture task pane. 

 

Opens a menu with thumbnails of artistic effects that can be applied to 
the photo. The Artistic Effects Options command at the bottom of the 
menu opens the related area of the Format Picture task pane. 

 Opens the Compress Pictures dialog, where you can set the target 
resolution in pixels per inch for the current photo or all photos.  

 Swap the current photo for another photo, preserving the size, location, 
and some formatting options.  

 Remove any formatting applied to the picture. Or, click the drop-down 
arrow to reset both formatting and size.  
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CORRECTIONS OPTIONS 

The first command that we will explore is the Corrections menu in the Adjust group of the Picture 
Tools – Format tab: 
 

 
 

Here, you can choose from a variety of presets to sharpen or soften the picture, and to adjust the 
brightness and contrast. The current presets will be highlighted, as shown above.  
 
To manually set options for each of these categories, click the Picture Corrections Options 
command at the bottom of the menu. This will open the Format Picture task pane to the Picture 
Corrections sub-category of the Picture category: 
 

 
 

Notice that you can choose a preset for each category or use the slider to manually set each 
option. There is also a Reset command that will become available after you make changes. 
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Picture Contrast and Picture Brightness 
Contrast refers to the difference between tones in an image. Brightness refers to the amount of 
white in the image.  
 

COLOR OPTIONS 

Next, let’s look at the Color menu, also found in the Adjust group of the Picture Tools – Format 
tab: 
 

 
 

Once again, we have several categories of presets, including Color Saturation, Color Tone, and 
Recolor. You can click any of the presets to apply them; the current presets have borders 
surrounding them. 
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To recolor the picture with a color not shown here, click More Variations and choose a color: 
 

 
 

The next option in the Color menu, Set Transparent Color, will allow you to mark a color to be 
made transparent for the whole image. Here, we have clicked the Set Transparent Color 
command and are selecting a shade of gray to be made transparent:  
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Here are the results: 
 

 
 
Finally, you can click the Picture Color Options command at the bottom of the menu to open the 
Format Picture task pane to the Picture Color sub-category of the Picture category: 
 

 
 

This task pane provides much finer control over saturation, tone, and color options. You will also 
find a Reset command to reverse any changes that you have made to the currently selected 
preset.  
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ARTISTIC EFFECTS OPTIONS 

Finally, the Artistic Effects menu will show you some presets for adding an artistic flair to your 
picture:  
 

 
 
Just click a preset to apply it. Or, click the Artistic Effects Options command at the bottom of the 
menu to open the Format Picture task pane to the Artistic Effects sub-category of the Effects 
category:  

 
 

Here, you will be able to set different options for each effect, or reset the effect to its default 
appearance. 
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COMPRESSION TOOLS 

Next, let’s look at the Compress Pictures command. When you click this command, you will see 
the following dialog box: 
 

 
 

The first option indicates that these options will apply only to this picture; uncheck it if you want 
these settings to apply to all photos in the document. The second option allows Word to delete 
cropped areas of pictures. (If you’ve finished editing a picture, this is a good way to trim down 
the size of a file.)  
 
Then, you have options to set the resolution of the pictures in the document. Normally, you 
won’t need to change these settings, but they can be useful if you need to reduce a document’s 
size to e-mail it. Once you’ve set your options, click OK to apply the settings or click Cancel to 
discard them.  
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THE BACKGROUND REMOVAL TOOL 

Word also features some powerful background removal tools. To start, select a picture, click the 
Picture Tools – Format tab, and click Remove Background:  
 

 
 

This will highlight the background area to be removed in pink and open the Background Removal 
tab: 
 

 
 
You can accept Word’s default assessment of what to remove, or you can click Mark Areas to 
Keep/Mark Areas to Remove and paint the picture. Also note the Delete Mark command. This 
acts like an eraser so that you can remove marks that you have placed. 
 
Once you have finished, click the Keep Changes command. Here is the final result: 
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APPLYING PICTURE STYLES 

Just as with text, there are a number of pre-defined styles that you can apply to pictures. Just 
select the image and choose the appropriate thumbnail from the Picture Styles group on the 
Picture Tools – Format tab.  
 
You will see a preview of the style applied to the photo as you mouse over each thumbnail:  
 

  
 
Like other galleries, you can use the arrows to scroll through the available styles, or click the 
More arrow to view all styles: 
 

 
 
Last but not least, you can use the menus to the right of the gallery to customize the current 
style: 
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ACTIVITY 3-2 

Adjusting Image Appearance 
 
In this activity, you will try some different image manipulation techniques on your artist’s 
portfolio. 
 

1.  Open Microsoft Word 2016 and open Activity 3-2: 
 

 

2.  Click the image on the first page of the document to select it: 
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3.  Click Picture Tools – Format → Color. Choose a color that complements the rest of the 
title page:  
 

 

4.  Scroll to the second page of the document. Click the second logo: 
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5.  Let’s add an effect to this logo to help it stand out. Click Picture Tools – Format → 
Artistic Effects → Photocopy:  
 

 

6.  Now, hold the Ctrl key and click all three logos to select them: 
 

 

7.  Click the More arrow in the Picture Styles gallery on the Picture Tools – Format tab:  
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8.  Move your mouse over some different styles to see how they will look. When you are 
finished, click “Reflected Perspective Right:” 
 

 

9.  Now, let’s customize this style. With all three images still selected, click Picture Tools – 
Format → Picture Effects → 3-D Rotation → 3-D Rotation Options:  
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10.  The Format Picture task pane will open to the Effects category with both the 3-D Format 
and 3-D Rotation sub-categories expanded. (If one of these categories is not expanded, 
click its name to see its options.) Change the value in the Lighting – Angle field to 90:  
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11.  How has this change affected the logos? 
 

 

12.  Close the Format Picture task pane: 
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13.  Finally, let’s discard the crop settings from the last activity for the third logo. Hold the 
Ctrl key and click the first two logos to de-select them. Then, click Picture Tools – 
Format → Compress Pictures: 
 

 

14.  Leave the settings at the default and click OK:  
 

 

15.  Save your document as Activity 3-2 Complete and close Microsoft Word 2016. 
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TOPIC C: Integrate Pictures and 
Text 
 
Now that we understand how to customize all aspects of an image’s appearance, let’s look at 
how to integrate that image with text using tools such as text wrapping and rotation. We’ll also 
look at creating a caption that is integrated with an image. 
 
Topic Objectives 
In this topic, you will learn: 

 About text wrapping styles in Microsoft Word 
 How to change a picture’s position on the page 
 Techniques for rotating images 
 How to add captions to an image 

 

TEXT WRAPPING STYLES 

The way that a picture interacts with the text around it is controlled by text wrapping options. To 
change text wrapping, select the picture and click Picture Tools – Format → Wrap Text:  
 

 
 
You will see a menu of wrapping styles; just click the style that you want to apply. Each option’s 
icon shows a small preview of what the image and text will look like. The icon for the current text 
wrapping method will be highlighted, and new options will be previewed as you mouse over 
them. (Note that all styles except “In Line with Text” allow you to drag the image wherever you 
want on the page.) 
 
A quicker way to access these options is to click the Layout Options button next to a selected 
image:  
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The Layout Options mini task pane will then open, allowing you to choose a text wrapping style: 
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The More Layout Options command in the Wrap Text menu (and the “See more” link in the 
Layout Options pane) will open the Layout dialog, where you can access advanced text wrapping 
and position options: 
 

 
 
Configuring Wrap Points 
To customize exactly how text wraps around the image, click Picture Tools – Format → Wrap Text 
→ Edit Wrap Points:  
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The image will now be surrounded with a red border and black resize handles. Click and drag 
these handles to modify the wrap point: 
 

 
 

Here are the results of this change: 
 

 
 

PICTURE POSITIONING OPTIONS 

You can also use the Position menu on the Picture Tools – Format tab to choose where to place 
the picture on the page and have Word automatically set text wrapping. Once again, each icon 
will show you the related settings, and you will see a preview as you mouse over each option:  
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The More Layout Options command will open the Position tab of the Layout dialog: 
 

 
 

Here you will find options to precisely control the position of this image. 
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Alignment Guides 
When you are moving an object or image in Word 2016, bright green guides will appear when the 
object is in line with other objects or elements. For example, the center of this image is in line 
with the center of the page: 
 

 
 
This feature can be enabled or disabled by clicking Picture Tools – Format → Align → Use 
Alignment Guides: 
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ROTATING IMAGES 

To rotate a picture, click and drag the circular handle at the top of the image:  
 

 
 

Or, select a picture, click Picture Tools – Format → Rotate, and choose a rotation option: 
 

 
 

You can also see options in this menu to flip the picture vertically or horizontally.  
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The More Rotation Options command will open the Layout dialog to the Size tab: 
 

 
 
Here, you can enter a specific degree of rotation in the appropriate field. Then, click OK to apply 
it. 
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ADDING CAPTIONS 

Captions allow you add text descriptors to visual elements in your document, such as pictures or 
charts. In addition, they can be used when creating cross-reference links.  
 
To insert a caption, select the image that you would like the caption to be applied to. Then, click 
References → Insert Caption:  
 

 
 

The Caption dialog will open. In this dialog, you can choose what label you would like to use, as 
well as its positioning. (By default, Word labels each caption as “Figure” and will place this 
caption beneath the selected item.) Click OK to create the caption: 
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The caption will now be applied and the Drawing Tools – Format tab will be available so that you 
can modify it: 
 

 
 

 

ACTIVITY 3-3 

Integrating Pictures and Text  
 
In this activity, you will integrate a new image into the title page of the artistic portfolio. 
 

1.  Open Microsoft Word 2016 and open Activity 3-3: 
 

 

2.  Ensure that your cursor is on the first page of the document. Click Insert → Pictures:  
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3.  Browse to your Exercise Files folder. Locate and select the Logo image. Click Insert: 
 

 

4.  The image will be added, but will not be visible due to its position. To fix this, click 
Picture Tools – Format → Position and choose the position shown below:  
 

 

5.  To ensure that the new image stays visible, click Picture Tools – Format → Wrap Text → 
In Front of Text:  
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6.  Now, click the rotation handle at the top of the image and drag it slightly to the right, 
like this:  
 

 

7.  Next, let’s add a caption to the other image on the title page. Click it to select it: 
 

 

8.  Click References → Insert Caption:  
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9.  The Caption dialog box will open. Check the “Exclude label from caption” box: 
 

 

10.  In the Caption box, type, “: Our award-winning artists hard at work!” Then, click OK: 
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11.  The caption will be created: 
 

 

12.  Save your document as Activity 3-3 Complete and close Microsoft Word 2016. 
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TOPIC D: Insert and Format 
Screenshots 

 
Microsoft Word 2016 also offers the ability to add screenshots (pictures of your computer 
screen) to documents. In this topic, we will learn all about this tool. 
 
Topic Objectives 
In this topic, you will learn: 

 About the Screenshot tool 
 

THE SCREENSHOT TOOL 

Adding a screenshot to a document involves a few steps. To start, make sure that the window 
that you want to take a picture of is maximized. Then, bring up Microsoft Word. Click to place 
your cursor in the document at the location where you want the image to be inserted. 
 
Finally, click Insert → Screenshot, and click the window that you want to take an image of:  
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If you do not see the desired window in the list, first minimize all windows. Then, maximize the 
desired window and maximize Word. Now, click Insert → Screenshot → Screen Clipping. You will 
now be able to manually select the portion of the window that you want to take an image of. 
 
With either method, you will be asked if you want to link the image back to the source (if you are 
capturing an image from a website). We will click Yes for this example: 
 

 
 
The image will then be inserted into your document at the position of your cursor: 
 

 
 
You can now work with the screenshot as you would any other image. 
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ACTIVITY 3-4 

Inserting and Formatting Screenshots 
 
In this activity, you will create a special sneak peek memo for your artistic portfolio, which is 
almost complete. 
 

1.  Open Microsoft Word 2016 and open Activity 3-4A: 
 

 

2.  Go to the second page of the document. Click View → One Page: 
 

 

3.  Now, open Activity 3-4B: 
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4.  Ensure that your cursor is below the title, but before the final line of text. Click Insert → 
Screenshot → Screen Clipping: 
 

 

5.  The Activity 3-4A document will re-maximize, with a transparent mask placed around it. 
Click and drag around the outer edge of the blue page border to capture it:  
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6.  The image will be captured and added to the Activity 3-4B document: 
 

 
 

(The size may vary slightly depending on your monitor and window size. If so, that’s OK.) 

7.  Now, let’s resize it. Type “6” in the Height field on the Picture Tools – Format tab and 
press Enter:  
 

 

8.  Click Home → Center to align the image to the middle of the page:  
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9.  Your document should now look like this: 
 

 

10.  Save your document as Activity 3-4 Complete and close Microsoft Word 2016. 
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Summary 
In this lesson, we learned all about working with images in a document. To begin, we covered 
basic resizing and cropping tasks. We also took a close look at the modifications you can make 
with the Adjust group, including recoloring, correcting, and compressing an image. The lesson 
wrapped up with information on integrating pictures and text and adding supplementary items, 
like screenshots and captions, to a document. 

REVIEW QUESTIONS 
 
 

1. Which command on the Picture Tools – Format tab allows you to sharpen or soften an 
image? 

 
 

2. What is the command sequence to add a caption to an image? 
 
 

3. List the steps to add a screenshot to a document. 
  
 

4. What aspects of a picture style can be customized? 
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LESSON 4: 
CREATING CUSTOM GRAPHIC 

ELEMENTS 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Create text boxes and pull quotes 

 Draw shapes 

 Add WordArt and drop caps to text 

 Create complex illustrations with SmartArt 
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TOPIC A: Create Text Boxes and 
Pull Quotes 
 
It’s now time to look at some advanced types of graphics. To begin, we will learn about the various 
types of text boxes that you can add to a Microsoft Word document. We will also explore ways to 
format and customize text boxes.  
 
Topic Objectives 
In this topic, you will learn: 

 About the types of text boxes available in Microsoft Word 
 How to insert a pre-defined text box 
 How to draw a text box from scratch 
 About the commands on the Drawing Tools – Format tab 
 How to apply text box styles  
 How to manually format text boxes 
 How to add shadow and 3-D effects to a text box 
 How to change the direction of text in a text box 
 How to save a custom text box to the text box gallery 
 How to arrange text boxes 

 

TYPES OF TEXT BOXES 

A text box is an object that is primarily designed to hold text. However, it can also hold other 
illustrations, like pictures and shapes. Text boxes are an excellent tool for advanced layout 
requirements as they enable you to arrange text however you like. Text boxes and the text within 
them also offer almost unlimited formatting options. As well, they integrate with styles and 
themes to help create a consistent look throughout the document. 
 
There are several common uses for text boxes which are reflected in Microsoft Word’s pre-
designed gallery. Pull quotes, for example, are designed to sit within a block of text, breaking it up 
and drawing the reader’s eye to a key point. Sidebars are designed to sit in the margin and provide 
additional information. Keep this in mind when choosing a pre-defined text box.  
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INSERTING A TEXT BOX WITH THE TEXT BOX GALLERY 

To insert a pre-defined text box, click Insert → Text Box and choose the box that you want:  
 

 
 

Note that you can scroll up or down to view the entire list.  
 
Once you click a thumbnail, the text box will be inserted in your document. Now you can click 
inside the box and type your text:  
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DRAWING A TEXT BOX 

To create a simple text box, click Insert → Text Box → Draw Text Box:  
 

 
 

Your cursor will turn into a crosshair. Click and drag to create the text box: 
 

 
 

Once you have finished, you can type in the box: 
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THE DRAWING TOOLS – FORMAT CONTEXTUAL TAB 

The Drawing Tools – Format tab is used for sizing, positioning, and aligning objects like shapes, text 
boxes, and WordArt: 
 

 
 

It contains six groups:  
 Insert Shapes group: Includes a gallery of shapes, as well as a menu of shape editing 

options and a command to draw a simple text box. 
 Shape Styles group: Customize the appearance of the shape. 
 WordArt Styles group: Customize the text in the shape. 
 Text group: Control different aspects of text in text boxes. 
 Arrange group: Arrange shapes and objects. 
 Size group: Enter specific dimensions for the height and width of the shape. 

 

APPLYING TEXT BOX STYLES 

To apply a style to a text box, ensure it is selected. Then, click a thumbnail in the Shape Styles 
gallery. You will see a preview as you mouse over each thumbnail:  
 

 
 
Remember, you can use the up or down arrows to navigate through the gallery, or click the More 
arrow to view all available styles. 
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FORMATTING TEXT BOXES 

You can use the Shape Styles and WordArt styles groups on the Drawing Tools – Format tab to 
change the appearance of the text box and its contents:  
 

 
 

You can even use the tools on the Home tab and the mini toolbar to format the contents of the 
text box:  
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APPLYING SHADOW AND 3-D EFFECTS 

To add a shadow to your text box, click Drawing Tools – Format → Shape Effects → Shadow, and 
choose the effect that you want:  
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To add a 3-D effect to your text box, click Drawing Tools – Format → Shape Effects → 3-D Rotation 
and choose the rotation style that you want:  
 

 
 
You can also apply a shadow or 3-D effect to the text itself with the Text Effects menu:  
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CHANGING TEXT DIRECTION 

To change the direction of text in a text box, click Drawing Tools – Format, click Text Direction, and 
choose the desired orientation:  
 

 
 
To modify advanced settings, click Text Direction Options from this menu: 
 

 
 

SAVING THE SELECTION TO THE TEXT BOX GALLERY 

Once you have customized a text box, you can save it for future use by selecting the box and 
clicking Insert → Text Box → Save Selection to Text Box Gallery:  
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Now, set your options and click OK:  
 

 
 

If you choose to save the object in the Building Blocks template, you will be prompted to save the 
changes the next time you close Microsoft Word. Then, the custom text box will be available in any 
document. 
 

ARRANGING TEXT BOXES 

Once you have text boxes arranged just the way you want them, you can group them so that you 
can move them as a single unit. (Note that you cannot group text boxes that use “In Line with 
Text” wrapping.) 
 
To start, select the text boxes to group by holding Ctrl and clicking each text box. Then, click Group 
→ Group on the Drawing Tools – Format tab or the right-click menu:  
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The text boxes can now be manipulated as one object: 
 

 
 

If you want to edit an individual text box, use the Ungroup command on the Drawing Tools – 
Format tab or the right-click menu.  
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ACTIVITY 4-1 

Creating Text Boxes 
 
In this activity, you will add a text box to the template for an annual report. You will also customize 
this text box and save it for future use. 
 

1.  Open your Exercise Files folder. Find the Activity 4-1 file, right-click it, and click Open: 
 

 
 
This will open the template file directly for editing. 

2.  Scroll to page two of the document. Click anywhere on this page to place your cursor 
there. Then, click Insert → Text Box → Austin Sidebar:  
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3.  The “Sidebar Title” placeholder text should be selected. Type, “Check This Out!” 
 

 

4.  Click inside the sample body area of the text box and replace it with the following text: 
“List the top three accomplishments for the year.”  
 

 

5.  Select this text and use the mini toolbar to increase the font size to 14: 
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6.  Now let’s make the box a bit more noticeable. De-select the text but make sure your 
cursor is still inside the text box. Click Drawing Tools – Format → Shape Outline → Gold, 
Accent 4:  
 

 

7.  Click Drawing Tools – Format → Shape Effects → Shadow → Inside Diagonal Top Right:  
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8.  With the text box still selected, click Insert → Text Box → Save Selection to Text Box 
Gallery:  
 

 
 

(If this command is not available, ensure that the outer border of the text box is 
selected.) 

9.  In the Create New Building Block dialog, enter “Summary Sidebar” as the name. Ensure 
that the “Save in” menu says “Activity 4-1” and click OK: 
 

 

10.  Save your document as Activity 4-1 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC B: Draw Shapes 
 
Shapes are another type of illustration that you can add to a document. These objects can include 
arrows, callouts, mathematical symbols, and more. In this topic, you will learn how to insert, 
modify, and format all types of shapes. 
 
Topic Objectives 
In this topic, you will learn: 

 About shapes in Word 
 How to draw a shape 
 What types of shapes are available to you 
 About the drawing canvas 
 How to set wrapping options for shapes 
 How to add text to a shape and modify it 
 How to add a caption to a shape 
 How to format a shape using styles 
 How to resize and position shapes 

 

SHAPES IN WORD 

A shape is a geometric object. It can be a 
standard shape (like a square or circle) or it can 
be something more complex (like a flowchart 
shape). 
 
To add a shape to a document, click the Insert 
tab and click Shapes. Then, click the shape that 
you want to draw:  
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Then, click and drag in the document to create the shape: 
 

 
 

You can also single-click to create a shape of default size. With either action, when you release 
your cursor, the shape will be selected and the Drawing Tools – Format tab will be accessible: 
 

 
 

TYPES OF SHAPES 

There are nine major categories in the Shapes menu:  
 Recently Used Shapes: Contains the most recently used shapes (up to the last 24). 
 Lines: Create a variety of lines and plain arrows. 
 Rectangles: Create a variety of rectangular shapes. 
 Basic Shapes: Create basic shapes, such as circles and triangles. Fun shapes like smiley 

faces are also included here. 
 Block Arrows: Create block-style arrows and lines. 
 Equation Shapes: Create mathematical shapes. 
 Flowchart: Create shapes used in flowcharts, such as decision points and terminators. 
 Stars and Banners: Offers 20 different types of these shapes. 
 Callouts: Annotate other drawings and images. 
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THE DRAWING CANVAS 

A drawing canvas is a container that you can add multiple shapes to. These shapes then behave as 
one unit. To create one, click Insert → Shapes → New Drawing Canvas: 
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The canvas will now be inserted, ready to accept shapes: 
 

 
 

TEXT WRAPPING STYLES 

The way that a shape interacts with the text around it is controlled by text wrapping styles. To 
change text wrapping, select the shape and click Drawing Tools – Format → Wrap Text:  
 

 
 
You will see a menu of wrapping styles. Each option’s icon shows a small preview of what the 
shape and text will look like. The icon for the current text wrapping method will be highlighted, 
and new options will be previewed as you mouse over them. Note that all styles except “In Line 
with Text” allow you to drag the shape wherever you want on the page. 
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A quicker way to access these options is to click the Layout Options button next to a selected 
shape:  
 

 
 
The Layout Options mini task pane will then open, allowing you to choose a text wrapping style: 
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The More Layout Options command in the Wrap Text menu (and the “See more” link in the Layout 
Options pane) will open the Layout dialog, where you can access advanced text wrapping and 
position options:  
 

 
 
Configuring Wrap Points 
To customize exactly how text wraps around the shape, click Drawing Tools – Format → Wrap Text 
→ Edit Wrap Points:  
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The shape will now be surrounded with a red border and black resize handles. Click and drag these 
handles to modify the associated point: 
 

 
 

Here are the results of this change: 
 

 
 

ADDING TEXT TO A SHAPE  

To add text to a shape, right-click the shape and click Add Text or Edit Text:  
 

 
 

(The command will differ with different types of shapes.) 
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Then a cursor will appear inside the shape. Type your text: 
 

 
 
You can click the text at any time after adding it to make changes to it or to format it.  
 

MODIFYING TEXT IN A SHAPE 

Word provides some pre-formatted styles that you can format shape text with. First, select the 
text. Then, click a thumbnail in the WordArt Styles group of the Drawing Tools – Format tab: 
 

 
 
Remember, you can use the up or down arrows to navigate through the gallery. Or, click the More 
arrow to expand the gallery and view all styles. You can also use the tools on the Home tab and the 
mini toolbar to format shape text. 
 

ADDING CAPTIONS 

To add a caption to a shape, select the shape that you would like the caption to be applied to. 
Then, click References → Insert Caption:  
 

 
The Caption dialog box will open. In this dialog, you can choose what label you would like to use, 
as well as its positioning. (By default, Word labels each caption as “Figure” and will place this 
caption beneath the selected shape.) Click OK to create the caption: 
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The caption will now be applied: 
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SETTING SHAPE STYLES 

To apply a style to a shape, ensure that it is selected. Then, click a thumbnail in the Shape Styles 
gallery of the Drawing Tools – Format tab. You will see a preview as you mouse over each 
thumbnail:  
 

 
 
Remember, you can use the up or down arrows to navigate through the gallery. You can also use 
the More arrow to expand the gallery and view all styles. 
 
The styles available will depend on the theme currently selected. Likewise, the appearance of the 
shape will change if it is formatted with a style and you change the theme.  
 
Even if you apply a style, you can customize the fill, outline, and effects of a shape using the 
commands to the right of the gallery:  
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RESIZING OPTIONS 

To resize a shape, first click it to select it. Then, click and drag any of the handles to resize the 
shape in that direction. As you drag the handles, you will see the shape become larger or smaller, 
depending on the direction that you drag in: 
 

 
 
You can also enter exact dimensions in the Size group of the Drawing Tools – Format tab: 
 

 
 

For advanced resizing options, click the option button in the Size group. This will open the Size tab 
of the Layout dialog, offering advanced sizing and scaling options:  
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POSITIONING OPTIONS 

You can also use the Position menu on the Drawing Tools – Format tab to choose how to place the 
shape on the page and have Word automatically set text wrapping. Each icon will show you how 
that command works, and you will see a preview as you mouse over each option:  
 

 
 

The More Layout Options command will open the Position tab of the Layout dialog:  
 

 
 

Here you will find options to precisely control the position of this shape. 
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ACTIVITY 4-2 

Drawing Shapes 
 
In this activity, you will add a shape to your annual report template. 
 

1.  Open Microsoft Word 2016 and open Activity 4-2: 
 

 

2.  Scroll to the bottom of page two in the document. Double-click the footer area:  
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3.  Now, click Insert → Shapes → Rounded Rectangle:  
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4.  Click and drag to draw a rectangle that is approximately the same size as the footer: 
 

 

5.  With the rectangle selected, click the Drawing Tools – Format tab. Click the More arrow 
in the Shape Styles gallery:  
 

 

6.  Click the “Gradient Fill– Ice Blue, Accent 1, No Outline” style: 
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7.  Now, click the Send Backward arrow on the Drawing Tools – Format tab and click Send 
Behind Text:  
 

 

8.  Click Header & Footer Tools – Design → Close Header and Footer:  
 

 

9.  Check out the new footer design that you have created: 
 

 

10.  Save your document as Activity 4-2 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC C: Add WordArt and 
Other Text Effects 
 
In addition to text boxes and shapes, you can use WordArt and drop caps to make text in your 
document stand out. In this topic, we will learn how to use these tools. 
 
Topic Objectives 
In this topic, you will learn: 

 How to insert WordArt into a document 
 How to format text with drop caps 

 

WORDART 

To add WordArt to your document, place your cursor where you want the WordArt to go. Then, 
click Insert → WordArt and choose a style: 
 

 
 

Then, you will be prompted to type your text. You will also see the Drawing Tools – Format tab: 
 

 
 

You can work with this object just like text boxes and shapes using the handles on the WordArt box 
and the commands on the Drawing Tools – Format tab. Note that if there is existing text in your 
document that you want to convert to WordArt, you can select it before performing the WordArt 
command.  
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DROP CAPS 

A drop cap is a capital letter at the beginning of a paragraph that is larger than the other letters 
and is often dropped down into the paragraph. Drop caps can be a good way to draw the reader’s 
eye to portions of your document, or just to make it more visually appealing.  
 
To apply a drop cap, place your cursor in the paragraph where you want the drop cap to appear. 
(You can only apply drop caps to one paragraph at a time.) Then, click the Insert tab. Next, click the 
Drop Cap button and choose Dropped (which places it in the paragraph) or “In margin” (which 
places it beside the text): 
 

 
 

You can also choose Drop Cap Options to specify advanced settings: 
 

 
 

Here is the result of a basic Dropped style drop cap applied to the sample paragraph shown earlier: 
 

 
 
To remove a drop cap, place your cursor in the paragraph and click Insert → Drop Cap → None. 
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ACTIVITY 4-3 

Adding WordArt and Other Text Effects 
 
In this activity, you will add WordArt and a drop cap to your annual report document. 
 

1.  Open Microsoft Word 2016 and open Activity 4-3: 
 

 

2.  On the title page, select the “Annual Report” text. Click Insert → WordArt → Fill – 
Orange, Accent 2, Outline – Accent 2:  
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3.  The WordArt will be created and selected: 
 

 

4.  Click the Layout Options button beside the WordArt:  
 

 

5.  Click the “Fix position on page” radio button: 
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6.  Click and drag the top right-hand corner handle of the WordArt up and out so that the 
box is about the same length as the image and about 1.5 inches tall:  
 

 

7.  Select the text in the WordArt box. Use the mini toolbar to increase the font size to 48: 
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8.  Now, click Drawing Tools – Format → Align Text → Middle:  
 

 

9.  Your cover page should now look like this: 
 

 

10.  Scroll to the second page of the document. Click to place your cursor inside the first 
paragraph of this page: 
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11.  Click Insert → Drop Cap → Dropped:  
 

 

12.  Here is the result: 
 

 

13.  Save your document as Activity 4-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC D: Create Complex 
Illustrations with SmartArt 
 
If you need to combine shapes and text to create a diagram, then SmartArt is the best tool to use. 
In this topic, you will learn how to insert and modify SmartArt diagrams. 
 
Topic Objectives 
In this topic, you will learn: 

 What SmartArt graphics are 
 How to insert SmartArt using the Choose a SmartArt Graphic dialog box 
 How to add text and images to a SmartArt diagram 
 About the types of SmartArt graphics that are available in Microsoft Word 
 About the commands available on the SmartArt Tools contextual tab set 

 

SMARTART GRAPHICS 

SmartArt is Microsoft’s intelligent way of adding diagrams to your Office documents. These pre-
designed templates can include picture placeholders, shapes, and text boxes, providing you with a 
framework to enter many types of information. 
 
Like other objects, SmartArt designs coordinate with your current theme. As well, there are many 
different design, color, and layout options available so that you can choose the right style for each 
document. 
 

THE CHOOSE A SMARTART GRAPHIC DIALOG BOX 

To add SmartArt to a document, click to place your cursor where you want the diagram to appear. 
Then, click Insert → SmartArt: 
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The Choose a SmartArt Graphic dialog will open: 
 

 
 

First, choose a category (1) from the list on the left. Then, choose a specific diagram type (2) to 
view additional details about it and a preview in the pane on the right (3). 
 
When you are ready to create your diagram, click OK: 
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Now, the diagram will appear in your document: 
 

 
 

ADDING TEXT AND IMAGES TO THE DIAGRAM 

To add text to the diagram, click where it says [Text] and type:  
 

 
 

You can also use the Text pane to enter text. To show this pane, click the left-facing arrow on the 
left edge of the diagram or click SmartArt Tools – Design → Text Pane:  
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The Text pane will now be displayed. Click and type to enter the diagram’s information: 
 

 
 

You can press Tab to demote items or Shift + Tab to promote them. Microsoft Word will adjust the 
size of the text and the diagram as you add more information. Note that different diagrams 
support different numbers of shapes and sub-shapes; Word will let you know if you exceed the 
supported amount.  
 
Some graphics offer the option to include pictures. To do this, click the picture placeholder:  
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The Insert Pictures dialog box will open. You can click Browse to choose an image from your 
computer, or browse the Internet for an image. For this example, we will choose a local image: 
 

 
 
Next, browse to the picture that you want to use, click to select it, and click Insert: 
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Word will then insert the picture in the proper size: 
 

 
 
You can then format the image using the tools that we learned about in Lesson 3. 

 

SMARTART GRAPHIC CATEGORIES 

Let’s take a closer look at the categories available in the Choose a SmartArt Graphic dialog box.  
 

Category Description Sample Diagram Types 

All All available SmartArt diagrams, sorted by 
category type. 

 N/A 

List Present blocks of information.  Basic Block List 
 Square Accent List 

Process Outline steps in a process or workflow.  Funnel 
 Converging Text  

Cycle Show a continuous sequence of steps.  Cycle Matrix 
 Gear 
 Radial Venn 

Hierarchy Present hierarchical information, like an 
organization chart. 

 Organization Chart 
 Hierarchy 
 Lined List 
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Relationship Show how different elements are 
connected to each other. 

 Basic Venn 
 Gear 

Matrix Illustrate how different parts relate to the 
whole. 

 Basic Matrix 
 Titled Matrix 

Pyramid Present proportional relationships, like 
the food pyramid. 

 Basic Pyramid 
 Segmented Pyramid 

Picture Lists all diagram types that include image 
placeholders. 

 Spiral Picture 
 Accented Picture 

Office.com Lists diagrams available from Office.com. 
As such, this category may change at any 
time. 

 Vertical Bracket List 
 Theme Picture Grid 

 

THE SMARTART TOOLS CONTEXTUAL TABS 

Let’s look at the two contextual tabs that become available when editing SmartArt.  
 
SmartArt Tools – Design Tab 
The first tab (Design) lets you apply a variety of preset styles and colors to your diagram:  
 

 
 
The groups on this tab are: 

 Create Graphic group: Contains commands to add shapes and bullets to the graphic, as 
well as modify those elements. Also contains a command to show and hide the Text pane. 

 Layouts group: Change the layout of the currently selected graphic. View more layouts by 
clicking the More arrow. (The Choose a SmartArt Graphic dialog box can also be opened 
from here.) 

 SmartArt Styles group: Change the style and/or color scheme of the graphic. 
 Reset group: Reset the graphic to its default settings and appearance. Text will not be 

removed. 
 
SmartArt Tools – Format Tab 
The other SmartArt Tools tab (Format) gives you finer control over the shape, style, and position of 
your diagram:  
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The groups on this tab are: 

 Shapes group: Change the selected shape, or make it larger or smaller. 
 Shape Styles group: Customize the appearance of the shape. 
 WordArt Styles group: Customize the text in the shape. 
 Arrange group: Arrange the shapes and objects in the graphic. 
 Size group: Enter specific dimensions for the height and width of the shape or graphic. 

 

ACTIVITY 4-4 

Creating Complex Illustrations with SmartArt 
 
In this activity, you will add a diagram about the process of creating a report to help template 
users. 
 

1.  Open Microsoft Word 2016 and open Activity 4-4: 
 

 

2.  Press Ctrl + End to go to the last line of the document: a blank line after “The Report 
Writing Process” header. Then, click Insert → SmartArt:  
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3.  The Choose a SmartArt Graphic dialog box will open. Click the Process category. Ensure 
that the first diagram type (Basic Process) is selected and click OK: 
 

 

4.  The diagram will be inserted and ready for editing: 
 

 

5.  If the Text pane is not currently shown, click SmartArt Tools – Design → Text Pane:  
 

 
 
(If the Text pane is already displayed, skip to the next step.) 
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6.  Fill out the Text pane as shown below, and then close it: 
 

 

7.  This diagram is pretty plain. Let’s change the layout so that we can add some images. 
Click the More arrow in the Layouts gallery on the SmartArt Tools → Design tab:  
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8.  Mouse over some of the different layouts that are available. When you are ready, click 
Picture Accent Process: 
 

 

9.  Click the outer border of the SmartArt diagram. Drag the right edge outwards to make it 
bigger:  
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10.  Now, click the picture placeholder for the first item in the diagram:  
 

 

11.  In the Insert Pictures dialog box, click Browse to choose a local image: 
 

 

12.  The Insert Picture dialog box will open. Browse to Lesson 4 of your Exercise Files and 
open the SmartArt Images folder. Select the Research image and click Insert: 
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13.  The image will be inserted and resized: 
 

 

14.  Repeat steps 10 to 12 to add the Draft and Proofread images to the appropriate steps: 
 

 

15.  Finally, let’s change the color scheme. Click SmartArt Tools – Design → Change Colors and 
choose any color scheme you like:  
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16.  The diagram is now complete: 
 

 

17.  Save your document as Activity 4-4 Complete. Close Microsoft Word 2016 to complete 
this activity. 

 

Summary 
In this lesson, we explored some of the different types of illustrations that you can add to 
Microsoft Word documents. We covered text boxes, shapes, WordArt, drop caps, and SmartArt. 
You should now feel comfortable adding these types of graphics to any document. 

REVIEW QUESTIONS 
 

1. Which two contextual tabs are available when editing SmartArt diagrams? 
 
 

2. What is the command sequence to create a drop cap in the margin of a paragraph? 
 
 

3. Which contextual tab is available when working with shapes and text boxes? 
 
 

4. What is the easiest way to add an image from the Internet to a SmartArt diagram that 
contains picture placeholders? 

 
 

5. In Microsoft Word, what is a drawing canvas? 
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LESSON 5: 
INSERTING CONTENT USING 

QUICK PARTS 
 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Insert building blocks 

 Create and modify building blocks 

 Insert fields using Quick Parts 
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TOPIC A: Insert Building Blocks 
 
In Lesson 4, we saved custom text boxes for re-use. You can, in fact, save many types of elements 
as building blocks, which can then be combined to create the framework for a document. You can 
also create Quick Parts, which are pieces of content that are saved as building blocks and can be 
re-used over and over. In this topic, we will examine both of these useful tools. 
 
Topic Objectives 
In this topic, you will learn: 

 How to insert and use Quick Parts and building blocks 
 How to use the Building Blocks Organizer dialog box 

 

QUICK PARTS 

Quick Parts are reusable chunks of content, such as a company motto or a document property. 
There are three categories of Quick Parts, visible when you click Insert → Quick Parts:  
 

 
 
The options are: 

 AutoText: Customizable pieces of text that you can save for re-use, like a company motto 
or favorite saying. 

 Document Property: Controls with information about the document (based on file 
properties).  

 Field: Controls that can automatically update information, like index entries or the current 
date and time.  

 
Custom Quick Parts (such as images) can also be saved, and will be available in the top part of the 
menu.  
 

BUILDING BLOCKS 

As we mentioned earlier, building blocks are pre-formatted elements that can be combined to 
create a cohesive look for a document. As well, they are integrated with themes and styles so they 
can be updated quickly and easily. 
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For example, the document shown below uses four Motion building blocks: a cover page (1), 
sidebar (2), quote (3), and footer (4). 
 

 
 

THE BUILDING BLOCKS ORGANIZER DIALOG BOX 

You will find the Building Blocks Organizer command in the Quick Parts menu: 
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This command will open the Building Blocks Organizer dialog box. This lists all of the building 
blocks that are available: 
 

 
 
You can click any building block (1) in the list on the left to see a preview (2). (Click the column 
headers, marked with a 3, to sort the entries.) You can also use the commands at the bottom of 
the dialog to edit or delete the currently selected building block, or to insert (4) it into the 
document.  
 
When you have finished working with the Building Blocks Organizer, click Close (5).  
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ACTIVITY 5-1 

Inserting Building Blocks and Quick Parts 
 
In this activity, you will add building blocks to a document to create a polished look. 
 

1.  Open Microsoft Word 2016 and open Activity 5-1: 
 

 

2.  Let’s see what kinds of building blocks we can add to this document. Click Insert → Quick 
Parts → Building Blocks Organizer:  
 

 
 
(You may need to click inside the document to make this command available.) 

3.  In the Building Blocks Organizer dialog, click the Name header to sort by that field: 
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4.  Scroll through the list of building blocks and click some of the entries to see a preview. 
The Semaphore building block look nice: 
 

 

5.  Close the Building Blocks Organizer: 
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6.  Now, let’s add a cover page building block. Click Insert → Cover Page → Semaphore:  
 

 
 

(You may need to scroll down in the menu to see this cover page.) You can see that the 
color already reflects the document’s theme. 
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7.  The cover page will be inserted: 
 

 

8.  Now let’s see if there is a matching header. Scroll to the third page of the document and 
click to place your cursor there. Click Insert → Header → Semaphore:  
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9.  Review the new header. Then, close Header and Footer view:  
 

 

10.  Scroll to the last page of the document. Click to place your cursor on the page. Click Insert 
→ Text Box → Semaphore Sidebar:  
 

 

11.  The sidebar will be inserted: 
 

 

12.  The document is now complete. Save your document as Activity 5-1 Complete and close 
Microsoft Word 2016 to complete this activity. 
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TOPIC B: Create and Modify 
Building Blocks 
 
Although Microsoft Word provides many built-in building blocks for you to use, you can also create 
your own blocks and save them in either the global Building Blocks template (Building Blocks.dotx) 
or your own custom template. 
 
Topic Objectives 
In this topic, you will learn: 

 How to create and modify building blocks 
 How to copy building blocks between documents 

 

THE CREATE NEW BUILDING BLOCKS DIALOG BOX 

If you have created a custom element (such as a text box or cover page) that you want to save for 
future use, you can store it in the Building Blocks Organizer.  
 
To start, select the desired object(s). Then, click Insert → Quick Parts → Save Selection to Quick 
Part Gallery:  
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The Create New Building Block dialog box will open. Set your options and click OK: 
 

 
 

It will now be available in the Building Blocks Organizer for all documents, as well as any related 
menus:  
 

 
 
When you close Microsoft Word after saving 
custom building blocks, you will again be 
prompted to save your changes:  
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Be sure to click Save or your changes will be discarded. 
 

BUILDING BLOCK MODIFICATION OPTIONS 

To modify a building block, click Insert → Quick Parts → Building Block Organizer: 
 

 
 
The Building Blocks Organizer dialog box will open. In it, find and select the building block that you 
want to modify. Click Edit Properties:  
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Now, you can modify the options that you originally set when creating the building block: 
 

 
 

Click OK to save your changes. 
 
You can also delete the building block from the Building Blocks Organizer:  
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COPYING BUILDING BLOCKS BETWEEN DOCUMENTS 

As long as you have saved the building block to the default Building Blocks template, it will be 
available to add to any document using the normal commands. You can also copy and paste 
Building Block content between documents just like regular document content. 
 

ACTIVITY 5-2 

Creating and Modifying Building Blocks 
 
In this activity, you will create and save a building block. 
 

1.  Open Microsoft Word 2016 and open Activity 5-2: 
 

 

2.  Scroll to the third page of the sample document. Click the photo to select it: 
 

 

3.  Now, click Insert → Quick Parts → Save Selection to Quick Part Gallery:  
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4.  The Create New Building Block dialog will open. Enter “Stock Photo” as the name and 
click OK: 
 

 

5.  Scroll to the last page of the document and click to place your cursor on the last line: 
 

 

6.  Click Insert → Quick Parts. You will see our stock photo listed at the top of the gallery. 
Click it to insert it:  
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7.  The image will now be added to the page: 
 

 

8.  Let’s modify the description of this object so that it is more expressive. Click Insert → 
Quick Parts → Building Blocks Organizer:  
 

 

9.  Locate the Stock Photo item and click it to select it. Then, click Edit Properties: 
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10.  Add the text “(Man with Bike)” to the Name field and click OK: 
 

 

11.  Click Yes when you are prompted to confirm the action: 
 

 

12.  Close the Building Blocks Organizer dialog: 
 

 

13.  Save your document as Activity 5-2 Complete. Close Microsoft Word 2016 to complete 
this activity. Be sure to save the changes to the Building Blocks file when prompted. 
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TOPIC C: Insert Fields Using 
Quick Parts 
 
Let’s take a closer look at the fields available to insert as Quick Parts. This feature allows you to 
add variable text to the document, such as the author’s name (based on the file properties) or the 
current date. 
 
Topic Objectives 
In this topic, you will learn: 

 About fields in Microsoft Word 
 The syntax that Microsoft Word fields use 
 How to use the Field dialog box 

 

FIELDS 

A field is a placeholder for variable text. Some examples of fields include: 
 Index entries 
 Formulas in tables 
 Page numbers 
 The current date 

 
Fields are used automatically for all of these functions, but you can also manually create fields as 
required.  
 

FIELD CODE SYNTAX 

A field code is the programming that tells Microsoft Word what to show in the actual field. For 
example, this title page shows us who prepared the report: 
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If we press Alt + F9 with this information selected, we will see the field code:  
 

 
 

The field code has three parts. The first part contains the field name (1). (Here, we can see that the 
Author field is being used.) Next, the properties (2), if available, are listed. (In our example, the 
properties indicate that the field will be displayed in uppercase.) Finally, optional switches (3) can 
be added to the end. (In this case, the MergeFormat switch tells Word to match the formatting of 
the underlying paragraph.) 
 
You can press Alt + F9 at any time to re-display the field result. 
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THE FIELD DIALOG BOX 

Although you can manually type fields, it is far easier to insert them with the Field dialog box. To 
start, place your cursor where you want the field information to go. Then, click Insert → Quick 
Parts → Field:  
 

 
 

The Field dialog box will open: 
 

 
 
First, select the field name from the list on the left. Then, appropriate options will be shown in the 
pane on the right: 
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Typically, you can customize the field properties (1), set field options (2), and toggle the 
MergeFormat switch on or off (3). When you are ready, click OK to insert the field. 
 
The field will now be inserted. If you click it, you will see a command to update it:  
 

 
 
You can also use the F9 keyboard shortcut to update it. To lock the field to prevent it from being 
updated, press Ctrl + F11 with it selected. To unlock it, select it and press Ctrl + Shift + F11.  
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Field Categories 
You can narrow down the fields that are being displayed using the Categories menu at the top of 
the Field dialog box: 
 

 
 

Selecting a category will show only the related fields in the Field dialog box. 
 
 

ACTIVITY 5-3 

Inserting Fields Using Quick Parts 
 
In this activity, you will add fields to our annual report document. 
 

1.  Open Microsoft Word 2016 and open Activity 5-3: 
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2.  Right-click the Date text on the first page. Click Remove Content Control: 
 

 

3.  Your cursor should still be at the top of the document. Click Insert → Quick Parts → Field:  
 

 

4.  Click the Categories menu and click “Date and Time:” 
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5.  Choose the Month-Year format and click OK: 
 

 

6.  The field will now be inserted. Ensure that it is selected and press Alt + F9 to view the 
field code:  
 

 

7.  Examine the field code. Can you identify the field name, properties, and switch? 
 

 

8.  Press Alt + F9 again to view the field results. Now, press Ctrl + F11 to lock the field to 
prevent it from updating. It won’t look like anything has happened, but if you move your 
mouse over the Repeat arrow on the Quick Access toolbar, you will see that the 
command has been performed:  
 

 

9.  Save your document as Activity 5-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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Summary 
In this lesson, we learned how to insert different types of content using Quick Parts, including 
custom Quick Parts, building blocks, and fields. You should now feel comfortable adding all of 
these elements to a document. 

REVIEW QUESTIONS 
 

1. What are Quick Parts? 
 
 

2. What are document properties based on? 
 
 

3. What are the steps to saving a custom building block? 
 
 

4. What is the command sequence to insert a custom cover page that was previously saved 
as a building block? 

 
 

5. What is the shortcut key to lock a field to prevent it from updating? 
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LESSON 6: 
CONTROLLING TEXT FLOW 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Control paragraph flow 

 Insert section breaks 

 Insert columns 

 Link text boxes to control text flow 
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TOPIC A: Control Paragraph 
Flow 
 
When working with complex documents, you may need to fine-tune how text flows from one 
page to another. In this topic, we will learn how to set various text flow options using the 
Paragraph dialog. 
 
Topic Objectives 
In this topic, you will learn: 

 About the paragraph flow options in the Paragraph dialog 
 

PARAGRAPH FLOW OPTIONS 

To customize paragraph flow options, first select the text that you want to modify. Then, click the 
option button in the Paragraph group of the Home tab: 
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The Paragraph dialog box will open. Now, click the “Line and Page Breaks” tab: 
 

 
 
You will see the following options: 
 

 
 

Let’s focus on the pagination options circled above. You will see checkboxes for the following 
items: 
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 Widow/Orphan control: Keeps a paragraph together so that single lines are not 
abandoned at the top or bottom of a page. 

 Keep with next: Keeps the selected paragraph on the same page as the next paragraph. 
 Keep lines together: Keeps a selection of text together and prevents it from being broken 

across pages. 
 Page break before: Ensure that the selected text always appears on a new page. 

 
Once you have set your options, click OK to apply them. 
 
 

ACTIVITY 6-1 

Controlling Paragraph Flow  
 
In this activity, you will use paragraph options to control text flow in a workshop handout. 
 

1.  Open Microsoft Word 2016 and open Activity 6-1: 
 

 

2.  Scroll through the document. You can see that the pagination needs some help: 
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3.  First, let’s make sure that each session starts on its own page. Right-click the Heading 1 
style in the Styles gallery and click Modify:  
 

 

4.  Click Format → Paragraph: 
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5.  Click the “Line and Page Breaks tab” if it is not already selected:  
 

 
 
(If this tab is selected, skip to the next step.) 

6.  Check the “Page break before” box and click OK: 
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7.  Click OK to save the style settings: 
 

 

8.  Now, let’s see what our changes look like. Scroll through the first two pages and stop at 
page three: 
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9.  You will see that the “Case Study: Expansion Staffing” title is abandoned on its own line. 
Select it as well as the contents of page four: 
 

 

10.  Click the option button in the Paragraph group of the Home tab: 
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11.  Click the “Line and Page Breaks tab” if it is not already selected:  
 

 
 
(If this tab is selected, skip to the next step.) 
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12.  Ensure that the first three options in 
the Pagination section are checked. 
Click OK: 
 

 
 

(If a box is shaded, it means that the 
setting is only applied to part of the 
text. Clicking the box will re-check it 
and apply the setting to all text.) 

13.  You will see that the text is now kept together over two pages: 
 

 

14.  Scroll to page seven. Let’s see if we can use the same setting to fix the pagination of this 
paragraph and table. Select the affected items that span two pages and click the option 
button in the Paragraph group of the Home tab: 
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15.  The “Line and Page Breaks” tab should 
be open. (If not, click it to select it.) 
Ensure that the first three options in 
the Pagination section are checked 
and click OK:  
 

 

16.  The problem is now fixed: 
 

 

17.  Save your document as Activity 6-1 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC B: Insert Section Breaks 
 
Another useful feature for complex documents are section breaks. For example, a textbook like 
this one might use section breaks to set apart the different lessons. In this topic, you will learn 
how to insert and manage section breaks.  
 
Topic Objectives 
In this topic, you will learn: 

 What sections and section breaks are and when to use them 
 How to insert a section break 
 About the types of section breaks 
 How to work with headers and footers to create section titles 

 

SECTIONS AND SECTION BREAKS 

If you often create long, complicated documents, you’ll probably find that section breaks will 
come in handy. Section breaks let you divide your document into independent sections, allowing 
you to apply different headers, footers, and formatting per section. 
 

WHEN TO USE SECTION BREAKS 

There are many useful applications for section breaks. One usage is to orient one or more pages 
in a different way than the rest of the document. For example, a workbook might have a few 
pages oriented in landscape to accommodate wide charts that wouldn’t fit on a page with 
portrait orientation. You can also use section breaks to tell Word not to number the initial pages 
of a document (such as the cover page and table of contents).  
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INSERTING A SECTION BREAK 

To insert a section break, click to place your cursor where you want the break to appear. Then, 
click Layout → Breaks and choose what kind of section break you want to create from the bottom 
section of the menu: 
 

  
 
The break will then be inserted. You can view it by showing hidden characters: 
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TYPES OF SECTION BREAKS 

There are four types of section breaks available in Microsoft Word.  
 

Next Page This command places a combination page and section break and moves 
the text to the next page. 

Continuous This section break can be placed anywhere within a page. Does not move 
text to a new page. 

Even Page Adds a section break and then jumps ahead to the next even numbered 
page in the document.  

Odd Page Adds a section break and then jumps ahead to the next odd numbered 
page in the document.  

 

CREATING SECTION TITLES 

Sections also allow you to identify different parts of a document with different headers and/or 
footers. This can help users navigate through the document, particularly if they are using 
accessibility tools like a screen reader. Creating section titles is just like creating regular headers 
and footers, except there are a few additional steps involved.  
 
In this example, a new section has begun in the document, but it is still using the title from the 
previous section: 
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To resolve this, we will double-click in the header area to open the Header and Footer Tools – 
Design tab:  
 

 
 

Then, on the Header and Footer Tools – Design tab, we will click the “Link to Previous” command 
to toggle it off:  
 

 
 
Now, we can edit each header section independently: 

 

 
 
Notice that the header tags identify whether each header or footer is the same as the previous, 
or if it is a new title. You can repeat the “Link to Previous” command for each section title that 
you want to modify. Or, to re-link the headers or footers, click the command again.  
 
 

ACTIVITY 6-2 

Inserting Section Breaks 
 
In this activity, you will use section breaks to improve the appearance of our workshop handout. 
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1.  Open Microsoft Word 2016 and open Activity 6-2: 
 

 

2.  In order to work with section breaks, we should turn on formatting marks. Click Home 
→ Show/Hide: 
 

 

3.  Now, select the page break and the page character at the bottom of the first page. Press 
Delete on your keyboard:  
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4.  Without moving your cursor, click Layout → Breaks → Next Page:  
 

 

5.  The section break will now be inserted. Double-click in the footer area of the second 
page:  
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6.  The Header & Footer Tools – Design tab will become active. Deselect “Link to Previous:”  
 

 

7.  This will break the link between sections. Now, click Header & Footer Tools – Design → 
Page Number → Format Page Numbers: 
 

 

8.  The Page Number Format dialog box will open. Click the “Start at” radio button and 
ensure that “1” is displayed in the increment box beside it. This will tell Microsoft Word 
to re-start numbering at this section. Click OK:  
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9.  Your changes will be applied to the footer: 
 

 

10.  Click the Previous button on the Header and Footer Tools – Design tab.  
 

 
 
This will take you to the footer for the first page and place your cursor in that area. 

11.  Click Header & Footer Tools – Design → Page Number → Remove Page Numbers:  
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12.  The footer will be removed from the table of contents page only. Close header and 
footer view:  
 

 

13.  Click Home → Show/Hide to hide formatting marks: 
 

 

14.  Finally, scroll up to the top of page 1. Right-click the table of contents and click Update 
Field:  
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15.  When prompted, choose “Update page numbers only” and click OK: 
 

 

16.  The page numbers will now be properly displayed: 
 

 

17.  Save your document as Activity 6-2 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC C: Insert Columns 
 
Columns are another way to control the flow of text in your document. This is particularly useful 
for documents like newsletters and brochures. You can let Word set up the columns 
automatically, or you can customize their appearance.  
 
Topic Objectives 
In this topic, you will learn: 

 How to format text as columns 
 How to set column options 

 

TEXT COLUMNS 

To create columns, select the text that you want to format. Then, click Layout → Columns and 
choose how many columns you want to create: 
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The selected text will then be formatted according to the number and/or style of columns you 
have chosen: 
 

  
 

TEXT COLUMN OPTIONS 

If you don’t like the preset column choices, click More Columns at the bottom of the Columns 
menu. The Columns dialog box will appear: 
 

 
 

At the top of the dialog, you can choose a preset (1) column configuration. (This can be a useful 
starting point, and includes the same list that is offered in the Columns menu on the Layout tab.) 
You can also manually enter the desired number of columns in the appropriate text box (2). 
 
The next section of the dialog box (3) lets you customize the width and spacing for each column. 
You can also tell Word to create columns of equal width (4) and/or to add a line between 
columns (5). All of your choices will be shown in the preview area (6). 
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As a final note, you can use the “Apply to” menu (7) to choose what part of the document the 
columns will be applied to. Your options include particular sections, a selection of text, or the 
entire document. 
 
Once you have finished setting your options, click OK to apply them. 
 

ACTIVITY 6-3 

Inserting Columns 
 
In this activity, you will format text as columns. 
 

1.  Open Microsoft Word 2016 and open Activity 6-3: 
 

 

2.  Scroll to the bottom of the third page. Select the text “Pros” and “Cons:” 
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3.  Now, click Layout → Columns → More Columns: 
 

 

4.  The Columns dialog will open. Select Two from the Presets section at the top:  
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5.  Check the “Line between” box: 
 

 

6.  Ensure that the “Apply to” menu says “Selected text” and click OK: 
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7.  The text will now be formatted as columns. Click after the word “Pros” and press Shift + 
Enter three times to lengthen the line: 
 

 

8.  Now, scroll to the sixth page of the document. Select the bulleted list and click Layout → 
Columns → Left:  
 

 

9.  The formatting will now be applied: 
 

 

10.  Save your document as Activity 6-3 Complete. Close Microsoft Word 2016 to complete 
this activity. 
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TOPIC D: Link Text Boxes to 
Control Text Flow 
 
If you’re creating a story type of document (such as a newsletter), you can create multiple text 
boxes and link them. This way, when there is too much text for one text box, it will overflow into 
the other box. In this lesson, you will learn how to use linked text boxes. 
 
Topic Objectives 
In this topic, you will learn: 

 How to link text boxes 
 How to insert text from a file 

 

LINKED TEXT BOXES 

To link text boxes, click the first box. (Notice how in this example, there is currently too much text 
in the first text box to be displayed.) Then, click Drawing Tools – Format → Create Link:  
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Now, click a second, empty text box: 
 

 
 

Now the boxes will be linked. Notice how the text flows from one box to the next: 
 

 
 

(If there is still too much text for the second box, you will be able to continue linking to additional 
text boxes.) 

 
To break the link, select the first linked box and click the Break Link command on the Drawing 
Tools – Format tab:  
 

 
 

Following this action, all text will now be moved back to the original text box (or back one box in 
the chain, if multiple text boxes are linked). 
 

INSERTING TEXT FROM A FILE 

Although you can copy and paste text between programs, you may occasionally find it easier to 
insert the text directly from the file.  
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To do this, place your cursor at the location in your current Word document where you want the 
inserted text to go. (You can choose any place in the document, including a text box.) Then, click 
Insert → Object → Text from File: 
 

 
 
When the Insert File dialog appears, browse to your file, select it, and click Insert. (You may need 
to select your file type from the menu in the bottom right-hand corner of the dialog box.) Here, 
we will insert text from a plain text document: 
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The text from the file will then be inserted and the original file formatting should mostly be intact 
(which in this case is no formatting at all). You can now format and edit the text as you normally 
would in Word: 
 

 
 
 

ACTIVITY 6-4 

Linking Text Boxes 
 
In this activity, you will use your training document to create a brochure. 
 

1.  Open Microsoft Word 2016 and open Activity 6-4A: 
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2.  Ensure that you are viewing the second page of the document. Click to place your 
cursor in the text box on the left-hand side: 
 

 

3.  Now, let’s insert our Course Overview and Course Objectives from the handout. We’ve 
already saved it as a separate file, so click Insert → Object → Text from File:  
 

 

4.  Use the Insert File dialog to browse to your Exercise Files folder. Locate the Activity 6-4B 
file. Select it and click Insert: 
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5.  The text will be inserted. However, you can see that there is too much text for this text 
box. To resolve this, let’s link it to the second box. With the first text box still selected, 
click Drawing Tools – Format → Create Link:  
 

 

6.  Your cursor will turn into a pouring icon. Click the second text box: 
 

 

7.  The overflow text will be inserted: 
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8.  Clearly we still have some adjusting to do. Click the first text box and resize it lengthwise 
so that there is room for the entire Course Overview section:  
 

 



 Microsoft Office Word 2016 – Part 2 

263 of 385 

 

9.  Finally, select the bullets in the second text box. Apply the Times New Roman font so 
that this text matches the rest of the document: 
 

 



Microsoft Office Word 2016 – Part 2
 

264 of 385 
 

10.  Resize this text box to fit the text:  
 

 

11.  We can leave the third text box blank as an image will be added there later. Save your 
document as Activity 6-4 Complete. Close Microsoft Word 2016 to complete this 
activity. 
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Summary 
In this lesson, you learned different ways to control text flow in a document. We explored the 
different options in the “Line and Page Breaks” tab of the Paragraph dialog. We also learned how 
to use section breaks, columns, and text boxes to lay text out in different ways. You should now 
feel comfortable controlling text flow using a variety of tools in all types of documents.  

REVIEW QUESTIONS 
 

1. How do you open the Paragraph dialog box? 
 
 

2. What is the command sequence to format a selected block of text into three columns? 
 
 

3. Name two types of section breaks available in Microsoft Word. 
  
 

4. What is the command sequence to insert text from a file? 
 
 

5. Which tab contains commands to create and break text box links? 
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LESSON 7: 
USING TEMPLATES 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Create a document using a template 

 Create and manage templates 
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TOPIC A: Create a Document 
Using a Template 
 
Microsoft Word provides hundreds of pre-designed documents called templates, such as letters, 
brochures, and reports. You can take these documents, add your own information, and have a 
completed file within minutes. In this topic, we will learn all about this useful tool. 
 
Topic Objectives 
In this topic, you will learn: 

 About templates in Word 
 How to create a document from a template 
 Where templates are stored on your computer and how to view them 

 

TEMPLATES IN WORD 

A template is a document that contains preformatted styles, graphics, objects, and/or sample text. 
Its purpose is to provide a method of laying out content to save you time and help you keep your 
documents consistent. Templates can be used with styles and themes to provide even more 
customization options.  
 
Microsoft Word templates are saved as .dotx files. This way, they can be re-used without 
overwriting the template contents. You can also save templates with macros using the .dotm 
extension.  
 
Types of Templates 
There are two main types of templates that Microsoft Word uses. The templates that we will be 
interacting with are called document templates, which focus on the formatting and layout of a 
particular file. Microsoft Word also uses a template called Normal.dotm to remember settings like 
your default font size, program options, and more.  
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Content Controls 
Many templates feature content controls, which are placeholders that include important 
document information for you (or make it easy to do so).  For example, this date placeholder 
allows us to easily choose what date to display: 
 

 
 

CREATING A DOCUMENT FROM A TEMPLATE 

To create a document from a template, click File → New:  
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With the New category displayed, you will see a list of templates (1) in the middle pane. There is 
also a search box (2) with suggested search links (3) at the top of the window: 
 

 
 
(Note that Internet access is recommended for the best results.) 
 
If you see a template that you like, move your mouse over it and click the pin icon to keep it at the 
top of the templates displayed in the New category: 
 

 
You can always click this icon again to unpin it. 
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To create a document from any template, click its thumbnail. With any template except “Blank 
document,” you will then see additional information about the template: 
 

 
 

You can click the left or right arrows to preview different templates, or click Create to download 
the template and open it as a Word document, ready for editing. This is the option we have chosen 
for this example: 
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VIEWING PERSONAL TEMPLATES 

To view templates that you have saved to your computer, click the Personal link in the New 
category of Backstage view:  
 

 
 

Templates stored in your user account will now be displayed. Click the desired file to create a new 
document from it: 
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TEMPLATE STORAGE LOCATIONS 

Your personal templates are typically saved in C:\Users\<Your User Name>\Documents\Custom 
Office Templates. Templates that are included with Microsoft Word, or that have been 
downloaded locally, are saved in C:\Users\<Your User Name>\AppData\Roaming\Microsoft\ 
Templates.  
 
 

ACTIVITY 7-1 

Creating a Document Using a Template 
 
In this activity, you will set up a scorecard using a template. Internet access is required for this 
exercise.  
 

1.  To begin, open Microsoft Word 2016.  

2.  On the Start screen, click the Open Other Documents link to switch to Backstage view: 
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3.  Click the New category: 
 

 

4.  In the search field, type “football scorecard.” Click the magnifying glass to perform the 
search:  
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5.  One result should appear. Click its thumbnail to select it: 
 

 

6.  Click Create to confirm the process: 
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7.  The template will download and open. Enter the name of your favorite football team on 
the left-hand side:  
 

 
 

(You can use our sample team name, Acme Ravens, if you can’t think of anything.) 

8.  Type in “Coolsville Cup” for the game title and “2020” for the year: 
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9.  Type “Bedrock Boulders” for the top team name: 
 

 

10.  Let’s customize the document a bit more. Click Design → Themes → Banded:  
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11.  Now, click the Table Tools – Design tab and pick a new style for the table:  
 

 

12.  Click File → Save As → Browse:  
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13.  The Save As dialog box will open. Notice that the file type defaults to a regular Microsoft 
Word document. Save the file to your desktop as Activity 7-1 Complete: 
 

 

14.  When prompted to convert the file, click OK: 
 

 

15.  Close Microsoft Word 2016 to complete this activity. 
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TOPIC B: Create a Template 

 
Once you have become comfortable using pre-defined templates, you can begin constructing your 
own templates and using them to create new documents. In this topic, you will learn how to 
create, modify, and manage templates. 
 
Topic Objectives 
In this topic, you will learn: 

 How to create a new template 
 How to modify an existing template 
 How to attach a template to a document 
 About the Organizer 
 About the default template location 

 

CREATING A NEW TEMPLATE 

If you want to create your own template, it’s easy! First, create the document with placeholder 
information. For example, if you are creating a letter template, you might want to include the 
company name and information, but leave the other fields blank:  
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Once relevant information has been placed in the template, save it by clicking File → Save As → 
Browse: 
 

 
 
The Save As dialog will open. First, click the “Save as type” menu and choose Word Template: 
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This will automatically choose the correct file location for you. Now, enter a file name and click 
Save: 
 

 
 

Saving the file in the default location will ensure that it is displayed in the Personal category of the 
New category in Backstage view: 
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MacroButton Fields 
You can also use fields to make using templates even easier. To begin, place your cursor where you 
want the field to go. Then, click Insert → Quick Parts → Field: 
 

 
 
In the Fields dialog box, locate and select the MacroButton category: 

 

 
 

Now, you can choose the desired action and set the display text. Click OK: 
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The field will be inserted and will run the related command when double-clicked: 
 

 
 

MODIFYING A TEMPLATE 

To modify a template, click File → Open → Browse:  
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In the Open dialog box, navigate to the location of the template file, select it, and click Open: 
 

 
 
(If you cannot see your template file, ensure that the filter above the Open button is set to All 
Files.) 
 
If you are using File Explorer to open the file, double-clicking a template will open a new Word 
document based on the template, not the actual template itself. In order to open the template for 
modification, right-click the template file and click Open: 
 

  
 
 
With either of these actions, the template file will open and let you make changes. Word’s title bar 
will display the template name (not Document1, Document2, etc.): 
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ATTACHING A TEMPLATE TO A DOCUMENT 

If you have older files that you would like to update with a new template, Word can apply the 
formatting of a template to an existing file, saving you the trouble of recreating the old files.  
 
First, make sure the Developer tab is visible. You can enable this tab by clicking File → Options → 
Customize Ribbon. Then, in the list on the right-hand side, check Developer. Click OK to apply the 
change:  
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Now open the old document you want to enhance with the new template. Click Developer → 
Document Template:  
 

  
 
The Templates and Add-ins dialog will appear. Click the Attach button: 
 

 
 

Choose the template that you want to attach to the document and click Open: 
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Back in the Templates and Add-ins dialog, check “Automatically update document styles” and click 
OK:  
 

 
 
The old document will now be using the components defined in the template. You will likely need 
to do some tweaking, but the basic elements should be intact. 
 

MANAGING TEMPLATES WITH THE ORGANIZER 

You can also copy individual styles from a template to a particular document. To begin, ensure that 
the Developer tab is displayed. Then, click Developer → Document Template:  
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In the Templates and Add-ins dialog, click Organizer: 
 

 
 
The Organizer dialog will appear:  
 

 
 
Your current document should appear on the left (1). On the right, you will see all styles that have 
been saved in Normal.dotm (2), the document template for all new blank documents opened in 
Word. You can use the drop-down menus and the Close File buttons (3) for each list to modify the 



Microsoft Office Word 2016 – Part 2
 

290 of 385 
 

document whose styles are being displayed. Once a style is selected, you can use the buttons in 
the middle of the dialog (4) to copy them between templates, as well as delete or rename a style.  
 
For example, let’s close the Normal template: 
 

 
 
We can now click Open File to choose a new template: 
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Now, we can use the Open dialog to select the template whose styles we want to view: 
 

 
 
The styles from this template will now be shown in the Organizer. Let’s copy some of these styles 
to our current template: 
 

 
 
(Note that you will be prompted to confirm delete operations, as well as copy operations if a style 
with the same name already exists.)  
 
When we are finished modifying the styles, we’ll click Close to close the Organizer. The document 
styles will now be updated. 
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THE DEFAULT TEMPLATE LOCATION 

By default, user-created templates are saved in C:\Users\<Your User Name>\Documents\Custom 
Office Templates. You can change this location in the Save category of the Word Options dialog 
box:  
 

 
 
 

ACTIVITY 7-2 

Creating a Template 
 
In this activity, you will create a template. You will also add styles to it and modify the existing 
styles. 
 

1.  To begin, open Microsoft Word 2016 and open Activity 7-2A: 
 

 
 
(Notice that this is a regular Microsoft Word document.) 
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2.  Examine the formatting in the document: 
 

 

3.  Now, we need to enable the Developer tab. Right-click a blank area of the ribbon 
interface and click “Customize the Ribbon:”  
 

 

4.  The Word Options dialog box will open to the Customize Ribbon category. In the list on 
the right-hand side, check Developer. Click OK to apply the change:  
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5.  Now, click Developer → Document Template:  
 

 

6.  The Templates and Add-ins dialog will open. Click Organizer:  
 

 

7.  The Organizer will open. Click the Close File button on the right-hand side of the dialog:  
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8.  The button will now say Open File. Click it: 
 

 

9.  Navigate to your Exercise Files folder. Locate and select Activity 7-2B. Click Open: 
 

 



Microsoft Office Word 2016 – Part 2
 

296 of 385 
 

10.  Let’s update the heading styles in this document. Hold the Ctrl key and click Heading 1, 
Heading 2, and Heading 3 in the list on the right-hand side to select all three entries from 
the Activity 7-2B file: 
 

 

11.  Click Copy to transfer them to the Activity 7-2A file: 
 

 

12.  When prompted to confirm the operation, click “Yes to All:” 
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13.  The styles will now be copied. Now, let’s copy a unique style. Click to select the Company 
Name style from Activity 7-2B and click Copy: 
 

 

14.  The operation will complete without requiring confirmation since that style did not exist 
in the original document. Close the Organizer: 
 

 

15.  Check out the changes to the document: 
 

 
 

The three heading styles that we copied from the template have been updated, but the 
Title style has not been affected. 
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16.  Now let’s save this file as a template for future use. Click File → Save As → Browse: 
 

 

17.  The Save As dialog will open. Change the file name to Activity 7-2 Complete. Choose 
Word Template as the file type and accept the default file location. Finally, click Save:  
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18.  Let’s make sure that our new template works. Click File → New:  
 

 

19.  In the New category of Backstage view, click the Personal link: 
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20.  You should see your template. Double-click it to create a new document from it:  
 

 

21.  The new document will open: 
 

 

22.  Close Microsoft Word 2016 without saving the new document to complete this activity. 
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Summary 
In this lesson, you learned all about templates. Topics included creating, managing, modifying, and 
using template files. You should now feel comfortable using templates in your daily workflow. 

REVIEW QUESTIONS 
 

1. When updating styles, what is the difference between attaching a template and using the 
Organizer? 

 
 

2. What tab provides commands to manage templates? 
 
 

3. What is the default template location? 
 
 

4. What is the first step to creating a template? 
 
 

5. True or False: Document wizards have been removed from Microsoft Word 2016. 
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LESSON 8: 
USING MAIL MERGE 

 
 
 

Lesson Objectives 
 

In this lesson you will learn: 

 About the mail merge features, including manual mail merge tools and the Mail 

Merge Wizard 

 How to use mail merge to create envelopes and labels 

 How to create a data source using Microsoft Word 
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TOPIC A: The Mail Merge 
Features 
 
When used properly, mail merge is one of the best time-saving tools in Word. However, it offers 
many complex options and can be confusing for new users. In this topic, we will take an in-depth 
look at the mail merge features and how to access them in Microsoft Word. 
 
Topic Objectives 
In this topic, you will learn: 

 What mail merge is and the steps that it involves 
 About key elements of a mail merge, including fields, rules, and data sources 
 About the commands on the Mailings tab 
 How to use the Mail Merge Wizard and its related dialog boxes 
 How to open a document with a data source attached 
 How to unlink a data source from a mail merge document 

 

MAIL MERGE 

Mail merge is the process of combining a document (such as an e-mail message, a letter, or a 
label) and a data source (such as a list of addresses). The finished document is customized to 
each entry in the data source. 
 
For example, let’s say you want to send a quarterly newsletter summing up the events of the 
year to shareholders in your company. You can use mail merge to create the letter and then 
merge it with your address list so that each letter is addressed to the recipient. 
 
 

MAIL MERGE FIELDS 

Fields are the places where Word will insert your data into the mail merge document. These 
fields can be added in Step 4 of the Mail Merge Wizard or manually using the Mailings tab:  
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You can easily identify fields by the chevrons that appear around them:  
 

  
 
Let’s look at the four categories of merge fields shown in the Mail Merge Wizard above. 
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Address Block  
This merge field marks where each person’s address will go. It can be customized to display 
whatever elements you like: 
 

  
 
Greeting Line 
This merge field allows you to customize how each recipient is addressed: 
 

 
 
More Items 
To see a full list of fields that you can insert, click Mailings → Insert Merge Field or click the 
“More items” link in Step 4 of the Mail Merge Wizard. 
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Electronic Postage 
If you have electronic postage software installed, you can include it on envelopes using the 
appropriate link in Step 4 of the Mail Merge Wizard.  
 

MAIL MERGE RULES 

Rules are similar to fields in a mail merge in that they insert variable information into your 
document. The difference is that they operate on conditions rather than using all the information 
available.  
 
To create a rule, click Mailings → Rules and choose the type of rule that you want to create: 
 

  
 

Let’s look at each option. 
 Ask: If you have created bookmarks, insert this field at the beginning of your document. 

Then, Word will ask you what text you want to put in and place that text at each 
bookmark as it merges each record. (Text can be different for each record.) 

 Fill-in: When you complete the merge, Word will ask you what text you want to place in 
this field as it merges each record. 

 If…Then…Else…: If a field equals a certain value, Word will insert a certain text string. Else, 
Word will insert a different text string. 

 Merge Record #: Will add a number to each merge result. 
 Merge Sequence #: Counts the number of successfully merged records. 
 Next Record: Inserts the next record into the current document. 
 Next Record If: Inserts next record into the current document if certain conditions are 

met. 
 Set Bookmark: Sets a bookmark at a specified location.  
 Skip Record If: Skips the record if certain conditions are met. 

 

DATA SOURCES 

The data source is the file that contains the information that will be used during the merge, such 
as a list of addresses. You can use any of the following items as data sources: 

 Microsoft Access databases  
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 Microsoft Excel spreadsheets 
 Tables in Microsoft Word documents 
 Contacts from Microsoft Outlook  

 
You can also create the data source during the mail merge using Microsoft Word.  

THE MAIL MERGE PROCESS 

The mail merge process has five main steps: 
1. Create the mail merge document. 
2. Connect the data source to the document. 
3. Select the recipients for the mail merge from the data source. 
4. Add merge fields. 
5. Preview and complete the merge. 

 
You can use the Mail Merge Wizard to guide you through these steps or you can perform them 
manually.  
 

THE MAILINGS TAB 

The Mailings tab is where you will find all the commands that you need when performing a mail 
merge:  
 

  
 
Let’s go over its groups. 

 Create group: Create envelopes and labels. 
 Start Mail Merge group: Start the mail merge and manage the recipients list. 
 Write & Insert Fields group: Add merge fields to the document and create rules. 
 Preview Results group: Preview how the merge will look when finished. 
 Finish group: Complete the merge. 

 

THE MAIL MERGE WIZARD AND RELATED DIALOG BOXES 

Now that we are familiar with all the elements of a mail merge, let’s learn how to perform the 
process using the Mail Merge Wizard. 
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To start, click Mailings → Start Mail Merge → Step-by-Step Mail Merge Wizard:  
 

  
 
The Mail Merge Wizard will open as a task pane on the right-hand side of your screen. Your first 
step is to choose a document type. When you’re ready, click Next:  
 

  
 

For this example, we’ll stick with letters. The remaining steps may differ slightly depending on the 
type of document you’re creating, but the basic concept remains the same. 
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Once you click Next, you will be able to choose what document you want to use for the mail 
merge:  
 

  
 

In this case, we’ve already created a letter, so we’ll choose the current document. (Note that you 
can also use a template or an existing document, meaning a document that you’ve created but 
isn’t open.) Once you’ve chosen the document, click Next. 
 
The third step of the Mail Merge Wizard prompts you to choose the recipients of the merge. 
Depending on the option you select, the commands in the bottom part of the task pane will be 
different. The options for using an existing list are shown in this example: 
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Since we are using an existing list, we will click the Browse button and navigate to the folder that 
contains the source file. Word 2016 is capable of accepting and reading data from numerous 
sources:  
 

 
 

Depending on the data source type, you may also be prompted to select a particular range of the 
file. Once this step is complete, you will be see the Mail Merge Recipients dialog box: 
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Simply check a record to include it or uncheck a record to exclude it from the merge.  
 
After you click OK, the Mail Merge Recipients dialog will close. Click Next in the task pane to 
proceed to the next step: 
 

  
 
Now you can write your document and insert the merge fields. Let’s add the “Address block” 
merge field:  
 

 



 Microsoft Office Word 2016 – Part 2 

313 of 385 

 

 
When you click this link, you will be prompted to format the address block as desired, based on 
the information available in your data source: 
 

 
 
The Address Block field will then appear in your document with chevrons around its position. This 
field will be customized for each recipient when you perform the merge: 
 

 
 

Once your fields are in place, click Next. This step will show you a preview of your document. You 
can use the arrow buttons in the task pane to scroll through the recipients: 
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If you need to make any changes to the recipients, click the “Edit recipient list” link in the Mail 
Merge Wizard. You can also click the Previous link in the task pane to go back to any step and 
make changes. When you are satisfied with the result, click Next to proceed to Step 6. 
 
In the final step, the merge will actually be performed. The options under the Merge heading will 
vary depending on the document type that you’re creating. In this case, we can edit the 
individual letters or we can choose to print them:  
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Click OK to confirm the operation: 
 

 
 
The merge will always be performed to a new document so that you can still make changes to the 
original letter and re-merge them.  
 
Here is our finished file:  
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OPENING A MAIL MERGE DOCUMENT WITH A DATA SOURCE ATTACHED 

When you open a mail merge document that has a data source attached, you will see a security 
warning like the following:  
 

  
 
Click Yes to open the document and give the database access to it. If you open a document and 
you are not sure why you are seeing this notice, click No as the file may contain malicious data. 
You can also click Show Help to view more information about this warning. 

UNLINKING A DATA SOURCE 

To remove a data source from a mail merge file, click Mailings → Start Mail Merge → Normal 
Word Document:  
 

 
 

The document will now be returned to a normal file and the data source will be unlinked. 
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ACTIVITY 8-1 

Performing a Mail Merge 
 
In this exercise you will perform a mail merge from start to finish. 
 

1.  To begin, open Microsoft Word 2016 and open Activity 8-1: 
 

 

2.  Click Mailings → Start Mail Merge → Step-by-Step Mail Merge Wizard:  
 

 

3.  The Mail Merge pane will appear on the right-hand side of the Microsoft Word window. 
Click the Letters radio button and then click Next at the bottom of the pane:  
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4.  In Step 2, ensure that the “Use the current document” radio button is selected. Then, 
click Next: 
 

 

5.  In Step 3, ensure that the “Use an existing list” radio button is selected. Click Browse:  
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6.  Browse to the Lesson 8 folder of your Exercise Files. Select the Customers spreadsheet 
and click Open:  
 

 

7.  The Select Table dialog box will open. Click OK to use the selected sheet: 
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8.  The Mail Merge Recipients dialog will open and show the data contained within the 
spreadsheet. Make sure that all of the records are checked and click OK: 
 

 

9.  Click Next in the Mail Merge task pane to advance to the next step: 
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10.  Select the “Address Here” text and delete it. Your cursor should be in the position 
shown below: 
 

 
 

11.  Click the “Address block” link in the Mail Merge Wizard:  
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12.  When the Insert Address Block dialog appears, choose the second salutation from the 
first list on the left-hand side. Click OK to continue:  
 

 

13.  The field will now be inserted: 
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14.  Delete the “Hello” text, leaving your cursor on that line. Click Mailings → Greeting Line:  
 

 

15.  The Insert Greeting Line dialog box will open. Click the middle menu in the top row and 
choose “Joshua:” 
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16.  Click OK: 
 

 

17.  The field will now be inserted. Click Next to advance in the Mail Merge Wizard: 
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18.  Now, a preview of your letter will be shown. Make sure that everything is correct. (If 
you need to change anything, click the Previous link at the bottom of the task pane.) 
When you are satisfied, click Next:  
 

 

19.  Click “Edit individual letters” in the Mail Merge Wizard: 
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20.  You will be prompted to select what records to merge. Leave the All radio button 
selected and click OK: 
 

 

21.  This will create a new document with a letter for each person on each page: 
 

 

22.  Save the documents as Activity 8-1A Complete and Activity 8-1B Complete, and then 
close Word to complete this activity. 
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TOPIC B: Merge Envelopes and 
Labels  

 
While the ability to create custom letters is great, you may also need to mail them out. Luckily, 
Word is also able to create individualized envelopes and mailing labels. During this lesson, we will 
learn how to merge address information and print envelopes or labels just as we did with letters.  
 
Topic Objectives 
In this topic, you will learn: 

 About merge options for envelopes and labels 
 How to create a single envelope or label 
 How to set up your return address 

 

MERGE OPTIONS FOR ENVELOPES AND LABELS 

You can perform a mail merge for envelopes or labels by choosing that option from the Start Mail 
Merge menu on the Mailings tab or in the first step of the Mail Merge Wizard:  
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With either choice, you will be prompted to choose how your labels or envelopes are set up. 
Here are the options for envelopes:  
 

  
 
And here are the options for labels: 
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CREATING A SINGLE ENVELOPE OR LABEL 

To create just a single envelope or label, click the appropriate command on the Mailings tab:  
 

  
 
With either command, you will see the Envelopes and Labels dialog box. If you choose to create 
an envelope, the Envelopes tab will be displayed. It contains text boxes where you can enter the 
delivery and return address, as well as some additional options: 
 

  
 

 
Once your options are set, click “Add to Document:” 
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When you click “Add to Document,” your envelope will be created: 
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If you choose to create a label, you will see the Labels tab of the Envelopes and Labels dialog box. 
It contains options for configuring its size and the position of the various elements, as well as the 
address to include on it: 
 

 
 
When you are ready, you can add the label to a new document or send it right to the printer. 
 

SET UP A RETURN ADDRESS 

Both tabs of the Envelopes and Labels dialog offer the option to automatically insert your return 
address. To set this address, we will need to use the Word Options dialog box.  
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To open this dialog, click File → Options: 
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Now, click the Advanced category. Scroll to the bottom of this category and you will see the 
appropriate field:  
 

 
 
In this field, enter the desired return address and click OK to save it. It will automatically be 
populated in various Mail Merge dialog boxes. Or, you can insert it as document text by clicking 
Insert → Quick Parts → Document Property → Company Address: 
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ACTIVITY 8-2 

Merging Envelopes and Labels 
 
In this activity, you will create envelopes for the letters that we created in the last activity. 
 

1.  To begin, open Microsoft Word 2016 to a blank document. 

2.  First, let’s set up our return address. Click File → Options: 
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3.  Click the Advanced category of the Word Options dialog box:  
 

 

4.  Scroll to the bottom of the options in this category and click to place your cursor in the 
“Mailing address” field:  
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5.  Enter the address as shown below and click OK:  
 

 

6.  Now, let’s do an envelope mail merge. Click Mailings → Start Mail Merge → Step-by-
Step Mail Merge Wizard: 
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7.  In the first step of the wizard, select Envelopes as the document type and click Next:  
 

 

8.  Choose to change the current document’s layout and click Next: 
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9.  The Envelope Options dialog box will open. Click OK to accept the default settings:  
 

 

10.  The envelope will be created and your pre-set mailing address will be included. Now, 
let’s add the recipients. In the third step of the Mail Merge Wizard, ensure that “Use an 
existing list” is selected. Click Browse:  
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11.  Browse to the Lesson 8 folder of your Exercise Files. Select the Customers spreadsheet 
and click Open:  
 

 

12.  The Select Table dialog box will open. Click OK to use the selected sheet: 
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13.  The Mail Merge Recipients dialog will open and show the data contained within the 
spreadsheet. Make sure that all of the records are checked and click OK: 
 

 

14.  Click Next in the Mail Merge task pane to advance: 
 

 



 Microsoft Office Word 2016 – Part 2 

341 of 385 

 

15.  Now you will be prompted to set up your envelope. Move your cursor to the center of 
the envelope until you see the icon change to the I-beam. Click here:  
 

 

16.  Now, click the “Address block” link in the Mail Merge task pane:  
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17.  The Insert Address Block dialog will open. Click OK to accept the default settings: 
 

 

18.  The Address Block merge field will be inserted. Click Next in the Mail Merge task pane:  
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19.  Now, a preview of your envelope will be shown. Make sure that everything is correct. (If 
you need to change anything, click the Previous link at the bottom of the task pane.) 
When you are satisfied, click Next:  
 

 

20.  Click “Edit individual envelopes” in the Mail Merge Wizard to complete the merge:  
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21.  You will be prompted to select which records to merge. Leave the All radio button 
selected and click OK: 
 

 

22.  This will create a new document with an envelope for each person on each page: 
 

 

23.  Save the documents as Activity 8-2A Complete and Activity 8-2B Complete, and then 
close Word to complete this activity. 
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TOPIC C: Create a Data Source 
Using Word 
 
In order for a mail merge to work properly, your data source must be correctly configured. In this 
topic, we will take a closer look at working with data sources. 
 
Topic Objectives 
In this topic, you will learn: 

 What a data source is 
 The guidelines for creating a data source 
 How to create a data source using Microsoft Word 

 

DATA SOURCES 

As we discussed at the beginning of this lesson, the data source is the file that contains the 
information that will be used during the merge, such as a list of addresses.  
 
You can choose the desired data source in the third step of the Mail Merge Wizard, or using the 
Select Recipients menu on the Mailings tab:  
 

 
 
There are three options:  

 Type a new list using Microsoft Word 
 Use an existing list (such as an Access database, Excel spreadsheet, Word document, or 

text file) 
 Select data from your Outlook contacts 
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DATA GUIDELINES 

If you are creating a data source, follow these guidelines to ensure that it will be interpreted 
properly during the mail merge: 

 The first row of the data should contain field headers that describe each column of data.  
 Each of these field names must be unique. 
 Field names must be less than 40 characters and should start with a letter. 

 
As well, try to use Microsoft Word’s default fields as your field headers:  
 

 
 
You can create custom fields and map them to your data source if necessary, but it is far easier to 
use the existing fields. 
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CREATING A DATA SOURCE USING WORD  

During a mail merge, you can create a data source on the fly using Microsoft Word. To do this, 
select “Type a new list” in the third step of the Mail Merge Wizard and then click Create. Or, click 
Mailings → Select Recipients → Type a New List:  
 

 
 
With either command, the New Address List dialog will open: 
 

 
 
Here, you can enter your data on each row.  
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To customize the columns that appear, click the appropriate command near the bottom left-hand 
corner of the dialog:  
 

  
 

Now you can add, remove, and rename fields as desired: 
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Once the list is complete, click OK to save it: 
 

 
 
You will be prompted to enter a file name. Leave the file type and the location at the default 
settings and click Save:  
 

 
 

You will see the Mail Merge Recipients dialog once gain. Click OK to confirm that you want to use 
it in this mail merge. You will now be able to use this list in future mail merges as well.  
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You can also edit the list using the Mail Merge Wizard or the Mailings tab:  
 

 
 
Either command will re-open the Mail Merge Recipients list, where you can make the desired 
changes. 
 

 

ACTIVITY 8-3 

Creating a Data Source Using Word 
 
You have been given a list of names and addresses in PDF format that needs to be turned into a 
proper data source. In this activity, you will complete this task. You will need a PDF reader for this 
activity. 
 

1.  First, open the Activity 8-3 Data Source file: 
 

 
 

You can print this file to paper or leave it open and read from your screen. 
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2.  You will see that this document contains poorly formatted, inconsistent data. It needs a 
number of improvements before it can be used as a data source: 
 

 

3.  Now, open Microsoft Word 2016 to a blank document. Click Mailings → Select 
Recipients → Type a New List:  
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4.  The New Address List dialog box will open. We need to customize the available columns, 
so click the Customize Columns command:  
 

 

5.  Select the Company Name field and click Delete: 
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6.  Click Yes to confirm the operation: 
 

 

7.  Repeat steps 5 and 6 to delete the Work Phone field: 
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8.  Next, click Add: 
 

 

9.  In the Add Field dialog, type “Renewal Date” for the field name and click OK: 
 

 

10.  You will be returned to the Customize Address List dialog. Click the Title field and click 
Rename: 
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11.  In the Rename Field dialog box, enter “Salutation” for the new field name and click OK: 
 

 

12.  Click OK to close the Customize Address List dialog: 
 

 

13.  Now, fill in the first row of data shown in the PDF file, pressing Tab to move from field 
to field. Be sure to abbreviate California to CA, as the other entries are: 
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14.  When you press Tab after the last field (E-mail Address), a new row will be created: 
 

 

15.  Enter the next set of information from the PDF file (for Inez Bell) on this row. Be sure to 
format the date just like the last entry and spell out the word “Drive” rather than using 
an abbreviation: 

 

16.  Continue entering information from the table and the list underneath it, correcting 
errors as you go.  
 
The following information may help: 

 Irvine is in California. 
 Laquita is a female name. 
 Gabriel is a male name. 
 Middle initials can be omitted. 
 Instead of zip codes, Canada uses postal codes that are a combination of letters 

and numbers. These can be entered in the ZIP Code field. 
 The renewal date for all Canadian customers is January 1, 2021. 
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17.  When you are finished, click OK: 
 

 

18.  The Save Address List dialog will open. Enter Activity 8-3 for the file name and click 
Save:  
 

 

19.  The list will now be complete. Close Microsoft Word 2016 without saving your 
document. 
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Summary 
In this lesson, you learned all about mail merge. We began by discussing simple mail merges, 
moved on to creating envelopes and labels, and finished by learning how to create a data source 
from scratch. You should now feel ready to perform your own mail merges to create all types of 
personalized documents. 

REVIEW QUESTIONS 
 

1. Which tab contains many of the commands used during a mail merge? 
 
 

2. Where can you enter or change your return address? 
 
 

3. How do you unlink a data source from a mail merge document? 
 
 

4. What is the command sequence to start the Mail Merge Wizard? 
 
 

5. What is the difference between using the Envelopes command on the Mailings tab and 
performing an envelope mail merge? 
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Answer Keys  

LESSON 1 REVIEW QUESTIONS  
 

1. What are the two contextual tabs available for modifying charts? 
The Chart Tools contextual tab set contains the Design and Format tabs. 

 
2. What is the command sequence to sort table data? 

Click Table Tools – Layout → Sort. 
 

3. Which tab other than the Table Tools – Layout tab can be used to align table data? 
The normal alignment commands on the Home tab can be used to align table data. 

 
4. What feature do graphical equations not contain? 

Equations do not provide mathematical functionality.  
 

5. What is the command sequence to edit chart data? 
Click Chart Tools – Design → Edit Data. 

 

LESSON 2 REVIEW QUESTIONS  
 

1. What is the command sequence to save a custom theme? 
Click Design → Themes → Save Current Theme. 

 
2. How do you assign a keyboard shortcut to a style? 

In the Modify Style or Create New Style from Formatting dialog box, click Format → 
Shortcut key. Then, click in the “Press new shortcut key” field, press the desired keys, and 
click Assign. Close the dialog box to complete the process. 

 
3. What is the command sequence to create a new list style? 

Click Home → Multilevel List → Define New List Style. 
 

4. What type of style contains both a paragraph style and a character style? 
Linked styles contain both a paragraph style and a character style. 

 
5. How do you modify a style’s settings? 

Right-click the style in the Styles task pane or the Styles gallery and click Modify. 
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LESSON 3 REVIEW QUESTIONS 
 
 

1. Which command on the Picture Tools – Format tab allows you to sharpen or soften an 
image? 
This statement describes the Corrections button. 

 
2. What is the command sequence to add a caption to an image? 

Click References → Insert Caption. 
 

3. List the steps to add a screenshot to a document. 
Make sure that the window that you want to take a picture of is maximized. Then, bring 
up Microsoft Word. Click to place your cursor wherever you want the image to be 
inserted. Finally, click Insert → Screenshot, and click the window that you want to take an 
image of. 

 
4. What aspects of a picture style can be customized? 

The border and effects can be customized. 
 

LESSON 4 REVIEW QUESTIONS 
 

1. Which two contextual tabs are available when editing SmartArt diagrams? 
The SmartArt contextual tab set includes the Design tab and the Format tab. 

 
2. What is the command sequence to create a drop cap in the margin of a paragraph? 

Click Insert → Drop Cap → Margin. 
 

3. Which contextual tab is available when working with shapes and text boxes? 
The Drawing Tools – Format tab is available for objects like shapes and text boxes. 

 
4. What is the easiest way to add an image from the Internet to a SmartArt diagram that 

contains picture placeholders? 
Click the picture placeholder. Then, use the Insert Pictures dialog to search for the 
appropriate image. 

 
5. In Microsoft Word, what is a drawing canvas? 

A drawing canvas is a container that you can add multiple shapes to. 
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LESSON 5 REVIEW QUESTIONS 
 

1. What are Quick Parts? 
Quick Parts are reusable chunks of content, such as a company motto or a document 
property. 

 
2. What are document properties based on? 

Document properties are based on the properties of the file itself. 
 

3. What are the steps to saving a custom building block? 
To start, select the desired object(s). Then, click Insert → Quick Parts → Save Selection to 
Quick Part Gallery. Finally, set your options in the Create New Building Block dialog box 
and click OK. 

 
4. What is the command sequence to insert a custom cover page that was previously 

saved as a building block? 
Click Insert → Cover Page and choose the saved cover page from the menu. 

 
5. What is the shortcut key to lock a field to prevent it from updating? 

To lock a field, press Ctrl + F11 with it selected. To unlock it, select it and press Ctrl + Shift 
+ F11.  

 

LESSON 6 REVIEW QUESTIONS 
 

1. How do you open the Paragraph dialog box? 
Click the option button in the Paragraph group of the Home tab. 

 
2. What is the command sequence to format a selected block of text into three columns? 

Click Layout → Columns → Three. 
 

3. Name two types of section breaks available in Microsoft Word. 
The four available types of section breaks are Next Page, Continuous, Even Page, and Odd 
Page. 

 
4. What is the command sequence to insert text from a file? 

Click Insert → Object → Text from File. Then, use the Insert File dialog box to locate and 
select your file. 

 
5. Which tab contains commands to create and break text box links? 

These commands are found on the Drawing Tools – Format tab. 



Microsoft Office Word 2016 – Part 2
 

362 of 385 
 

LESSON 7 REVIEW QUESTIONS 
 

1. When updating styles, what is the difference between attaching a template and using 
the Organizer? 
Attaching a template updates all styles, while using the Organizer allows you to update 
only select styles. 

 
2. What tab provides commands to manage templates? 

You will find these commands on the Developer tab. 
 

3. What is the default template location? 
By default, custom Word templates are stored in the Custom Office Templates folder in 
your user account’s Documents folder. 

 
4. What is the first step to creating a template? 

First, create the document with placeholder information. 
 

5. True or False: Document wizards have been removed from Microsoft Word 2016. 
This statement is true. By default, document wizards are no longer available in Microsoft 
Word. 

 

LESSON 8 REVIEW QUESTIONS 
 

1. Which tab contains many of the commands used during a mail merge? 
The Mailings tab contains commands related to mail merge. 

 
2. Where can you enter or change your return address? 

The Advanced category of the Word Options dialog contains a text field where you can 
enter or modify your return address. 

 
3. How do you unlink a data source from a mail merge document? 

Click Mailings → Start Mail Merge → Normal Word Document. 
 

4. What is the command sequence to start the Mail Merge Wizard? 
Click Mailings → Start Mail Merge → Step-by-Step Mail Merge Wizard. 

 
5. What is the difference between using the Envelopes command on the Mailings tab and 

performing an envelope mail merge? 
The Envelopes command will let you create one envelope at a time, while an envelope 
mail merge will let you create envelopes for each entry in a data source. 
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APPENDICES 

Keyboard Shortcut Quick Reference Sheet 
 

Fi
le

 M
an

ag
em

en
t 

Open a new document Ctrl + N 

Save a file Ctrl + S 

Open a file Ctrl + O 

Print document Ctrl + P 

Close Microsoft Word Alt + F4 

Te
xt

 E
d

it
in

g 

Select all  Ctrl + A 

Copy text Ctrl + C 

Cut text Ctrl + X 

Paste text Ctrl + V 

Duplicate image or object  Ctrl + D  
(w/object selected) 

Toggle Format Painter on Ctrl + Shift + C 

Undo last action Ctrl + Z 

Redo last action Ctrl + Y 

O
p

en
 D

ia
lo

gs
 

Open Macros dialog Alt + F8 

Open Visual Basic for Applications Alt + F11 

Open Create New Building Block dialog Alt + F3 

Open Font dialog  Ctrl + D 
(w/text selected) 

Get help F1 

Check spelling  F7 
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Te
xt

 F
o

rm
at

ti
n

g 
To

o
ls

 
Apply bold formatting Ctrl + B 

Apply underlining Ctrl + U 

Apply italic formatting Ctrl + I 

Align text to center Ctrl + E 

Align text to left Ctrl + L 

Align text to right Ctrl + R 

Justify text Ctrl + J 

Increase font size Ctrl + Shift + . 

Decrease font size Ctrl + Shift + , 

Change font face via Font dialog Ctrl + Shift + F 

Change font size via Font dialog Ctrl + Shift + P 

Cycle through cases Shift + F3  

Clear formatting Ctrl + Spacebar 

St
yl

es
 C

o
m

m
an

d
s 

Reveal formatting  Shift + F1 

Open Apply Styles task pane Ctrl + Shift + S 

Open Styles task pane Alt + Ctrl + Shift + S 

Apply Normal style Ctrl + Shift + N 

Apply Heading 1 style Alt + Ctrl + 1 

Apply Heading 2 style Alt + Ctrl + 2 

Apply Heading 3 style Alt + Ctrl + 3 

Show formatting marks Ctrl + Shift + 8 

Insert page break Ctrl + Enter 
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Ta
b

le
 N

av
ig

at
io

n
 

Move one cell to the right Tab (right arrow if 
cell is empty) 

Move one cell to the left Shift + Tab (left arrow 
if cell is empty) 

Move one row up Up arrow key 

Move one row down Down arrow key 

Go to first row Alt + Page Up 

Go to last row Alt + Page Down 

Go to first column Alt + Home 

Go to last column Alt + End 

M
ai

l M
er

ge
 

Preview the merge Alt + Shift + K 

Perform the merge Alt + Shift + N 

Print the document Alt + Shift + M 

Edit the merged document Alt + Shift + E 

Fi
el

d
s 

Insert an empty field Ctrl + F9 

Update a field F9 

Unlink a field Ctrl + Shift + F9 

Lock a field Ctrl + F11 

Unlock a field Ctrl + Shift + F11 

Toggle between field code/value display Alt + F9 
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Glossary 
 

AutoCorrect 
A feature that automatically corrects text as 
you type, including common typos, 
mathematical symbols, and capitalization.  
 

Backstage view 
A component of the interface that shows a 
number of categories that group file-related 
commands together. 
 

Building Blocks  
Pre-formatted elements that can be 
combined to create a cohesive look for a 
Microsoft Word document. 
 

caption 
Descriptive text added to an illustration or 
graphic. 
 

cell 
The area where a row and column intersect 
in a table. 
 

chart 
Graphical representation of data and 
relationships in a dataset. 
 

clipboard 
An area of your computer’s memory that 
stores cut and copied items. 

 
column 
Vertical elements in a table. 

 
contextual tabs 
Special tabs that appear when you are 
working with a specific object. 
 

 
data source 
File that contains external data for a 
particular operation, such as a chart or a 
mail merge. 
 

drawing canvas  
A container that you can add multiple 
shapes to. 
 

drop cap  
A capital letter at the beginning of a 
paragraph that is larger than the other 
letters. Is often dropped down into the 
paragraph. 
 

equation 
A diagram that demonstrates mathematical 
calculations. Does not provide functionality. 
 

field  
A placeholder for variable text. 
 

field code  
The programming that tells Microsoft Word 
what to display in the actual field. 
 

font  
A complete set of characters, including 
typeface and style. 
 

formatting marks 
A set of characters that indicate spaces, 
formatting, page breaks, and other 
document features that are usually hidden. 
 

Format Painter 
A tool that is used to copy formatting from 
one selection of text to another. 
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formula  
A mathematical expression used to 
calculate data.  

 
function 
The action specified in a formula that 
determines what mathematical operation(s) 
will be performed on the target data. 
 

kerning 
Feature that adjusts the spacing between 
letters so that it looks consistent. 
 

line break 
Feature that creates a new line while 
retaining the formatting from the previous 
line. 
 

macro 
A small program that is created to complete 
a specific task or set of tasks. 
 

mail merge  
The process of combining a document and a 
data source to generate customized results. 
 

margin 
The white space separating text from the 
edge of a page or other object. 
 

Microsoft Visual Basic for Applications 
Program used to edit Visual Basic code 
within Microsoft Office. 

 
Navigation pane 
Feature that allows the user to view 
important parts of a document. Also 
provides search tools. 

 
Organizer 
Tool that allows the user to manage macros 
and styles in documents and templates. 

page break 
Horizontal line that indicates where one 
page ends and another begins. 
 

Quick Access toolbar 
Customizable toolbar providing quick access 
to frequently used commands. 
 

Quick Parts 
Reusable chunks of content that can be 
customized and modified. 
 

Quick Table 
A type of table template that allows the 
user to quickly insert objects like calendars 
and matrices. 
 

ribbon interface 
The group of commands at the top of the 
Microsoft Word screen. Encompasses File 
tab, Quick Access toolbar, tabs, and groups. 
 

row 
Horizontal elements in a table. 
 

screenshot 
An image of a computer screen. 
 

section 
A particular part of a document delineated 
by section breaks. 
 

shape 
In Microsoft Word, any one of a number of 
drawn geometric objects. 
 

SmartArt 
Microsoft Word feature that allows you to 
create and edit diagrams. 
 

sort fields  
The criteria that data is sorted by.  
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status bar 
Horizontal bar at the bottom of the 
Microsoft Word window that displays 
information about the document. 
 

style  
In Microsoft Word, a saved set of 
formatting options. 

 
table 
An object that allows the user to organize 
information in rows and columns.  

 
task pane 
Vertical pane that provides additional 
commands for a task. 
 

template  
A document that usually contains 
preformatted styles, graphics, objects, 
and/or sample text. 
 

text box 
An object that is primarily designed to hold 
text but can also hold other graphics. 
Sidebars and pull quotes are two types of 
text boxes. 
 

text wrapping 
Options that control how a graphic interacts 
with the text around it. 
 

theme 
A pre-designed combination of colors, 
fonts, and effects. 
 

Widow/Orphan Control 
Setting that keeps a paragraph together so 
that single lines are not abandoned at the 
top or bottom of a page. 
 

WordArt 
Microsoft Word feature that allows you to 
insert stylized text. 
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Customizing .............................................................................................................................. 183 
Inserting ........................................................................................................................... 183, 188 
Removing ................................................................................................................................. 183 
What is? ................................................................................................................................... 183 

E 

Envelopes and Labels 
Configuring return address .............................................................................................. 331, 335 
Creating single .......................................................................................................................... 329 
Creating with mail merge ................................................................................................. 327, 337 
Entering text ............................................................................................................................. 341 
Setting options ................................................................................................................. 328, 338 

Equations 
Aligning ...................................................................................................................................... 20 
Design tab .................................................................................................................................. 20 
Inserting ..................................................................................................................................... 20 
Switching to Linear ..................................................................................................................... 20 
Switching to Professional ........................................................................................................... 20 
What are? ................................................................................................................................... 20 

F 

Field 
And field code .................................................................................................................. 220, 226 
Inserting ........................................................................................................................... 222, 225 
Locking/unlocking ............................................................................................................ 223, 226 
MacroButton ............................................................................................................................ 283 
Updating ........................................................................................................................... 223, 248 
Viewing code .................................................................................................................... 221, 226 
What is? ........................................................................................................................... 204, 220 

Font Options 
Character spacing ................................................................................................................. 55, 71 
Kerning ....................................................................................................................................... 55 
Scaling ........................................................................................................................................ 55 

Formula 
Available functions ..................................................................................................................... 18 
Customizing number format .......................................................................................... 18, 22, 25 
Inserting ......................................................................................................................... 17, 21, 24 
Locking ....................................................................................................................................... 17 
Referencing cells in .................................................................................................................... 19 
Syntax ......................................................................................................................................... 16 
Updating ..................................................................................................................................... 17 
What is? ..................................................................................................................................... 16 

H 

Headers and Footers 
And themes ................................................................................................................................ 88 
Clearing page numbers from .................................................................................................... 247 
Closing view ........................................................................................................72, 181, 211, 248 
Editing .................................................................................................................66, 178, 243, 245 
Formatting page numbers ........................................................................................................ 246 
Identifying ................................................................................................................................ 243 
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Inserting ................................................................................................................................... 210 
Linking/unlinking .............................................................................................................. 243, 246 
Navigating ................................................................................................................................ 247 

I 

Images 
Adding artistic effects .............................................................................................. 114, 119, 125 
Adding captions to ........................................................................................................... 138, 141 
Adjusting brightness and contrast ........................................................................... 114, 115, 116 
Adjusting saturation ......................................................................................................... 114, 116 
Adjusting tone .................................................................................................................. 114, 116 
Aligning .................................................................................................................................... 148 
And Background Removal tab .................................................................................................. 121 
Applying 3-D effect to .............................................................................................................. 126 
Applying style to ............................................................................................................... 122, 125 
Arranging .................................................................................................................................. 140 
Changing .................................................................................................................................. 114 
Compressing ..................................................................................................................... 114, 120 
Crop aspect ratio ...................................................................................................................... 109 
Cropping to fill .......................................................................................................................... 109 
Cropping to fit .......................................................................................................................... 109 
Cropping to shape ............................................................................................................ 109, 111 
Customizing wrap points .......................................................................................................... 132 
Deleting cropped areas .................................................................................................... 120, 129 
Editing background .......................................................................................................... 114, 121 
Flipping ..................................................................................................................................... 136 
Format Picture task pane 

Effects category .................................................................................................. 114, 119, 127 
Picture category .................................................................................................. 114, 115, 118 

Inserting ................................................................................................................................... 139 
Inserting screenshot ......................................................................................................... 144, 147 
Layout dialog box 

Position tab ................................................................................................................. 107, 134 
Size tab ................................................................................................................................ 137 
Text Wrapping tab .............................................................................................................. 132 

Layout Options command ........................................................................................................ 130 
Making portions transparent ................................................................................................... 117 
Moving ............................................................................................................................. 112, 135 
Positioning........................................................................................................................ 133, 140 
Recoloring ................................................................................................................ 114, 116, 124 
Resetting .................................................................................................................................. 114 
Resizing .................................................................................................................... 106, 110, 148 
Rotating ............................................................................................................................ 136, 141 
Sharpening ....................................................................................................................... 114, 115 
Simple cropping ....................................................................................................................... 108 
Softening .......................................................................................................................... 114, 115 
Text wrapping .......................................................................................................................... 130 

Inserting Text from File ......................................................................................................... 257, 260 

M 

Macro 
MacroButton field .................................................................................................................... 283 

Mail Merge 
Choosing document type ................................................................................................. 309, 317 
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Completing ............................................................................................................................... 314 
Configuring return address .............................................................................................. 331, 335 
Data Source 

Creating in Word ......................................................................................................... 347, 351 
Customizing fields ....................................................................................................... 348, 352 
Editing ................................................................................................................................. 350 
Linking document to ....................................................................................311, 319, 339, 345 
Saving .......................................................................................................................... 349, 357 
Supported types .................................................................................................................. 345 
Tips for creating .................................................................................................................. 346 
Unlinking ............................................................................................................................. 316 
What is? ...................................................................................................................... 308, 345 

Defining rules ........................................................................................................................... 307 
Editing individual documents ............................................................................315, 326, 343, 344 
Electronic postage .................................................................................................................... 307 
Envelopes ......................................................................................................................... 327, 337 
Fields 

Customizing display ............................................................................................ 313, 322, 323 
Identifying ........................................................................................................................... 305 
Inserting ............................................................................................... 304, 312, 321, 323, 341 
Types of ............................................................................................................................... 306 

Mailings tab .............................................................................................................................. 308 
Opening existing document ..................................................................................................... 316 
Performing with wizard ............................................................................................ 309, 317, 337 
Previewing ................................................................................................................ 313, 325, 343 
Process of ................................................................................................................................. 308 
Selecting recipients .................................................................................................. 310, 318, 338 
What is? ................................................................................................................................... 304 

Microsoft Office Excel ............................................................................................ 30, 31, 36, 41, 345 
Microsoft Visual Basic for Applications ......................................................................................... 367 

N 

Navigation Pane .............................................................................................................................. 49 

O 

Organizer 
Managing styles with ............................................................................................... 289, 290, 294 
Opening .................................................................................................................................... 289 

P 

Paragraph Dialog Box 
Line and Page Breaks tab .......................................................................... 230, 234, 237, 239, 361 

Q 

Quick Parts 
Return address ......................................................................................................................... 333 
Types of .................................................................................................................................... 204 
What are? ................................................................................................................................. 204 
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S 

Screenshot ......................................................................................................................... See Images 
Section Breaks 

Inserting ........................................................................................................................... 241, 245 
Types of .................................................................................................................................... 242 
Uses for .................................................................................................................................... 240 
What are? ................................................................................................................................. 240 

Selection Pane ................................................................................................................................. 32 
Shapes 

Adding caption to ..................................................................................................................... 173 
Adding text to........................................................................................................................... 172 
Applying style to ............................................................................................................... 175, 180 
Applying style to text ............................................................................................................... 173 
Arranging .................................................................................................................................. 181 
Customizing style of ................................................................................................................. 175 
Customizing wrap points .......................................................................................................... 171 
Editing text in ........................................................................................................................... 173 
Inserting ................................................................................................................... 166, 167, 179 
Inserting drawing canvas .......................................................................................................... 168 
Layout dialog box 

Position tab ................................................................................................................. 171, 177 
Size tab ................................................................................................................................ 176 

Layout Options button ............................................................................................................. 170 
Overview of Drawing Tools – Format tab ................................................................................. 155 
Positioning................................................................................................................................ 177 
Resizing .................................................................................................................................... 176 
Setting wrapping style .............................................................................................................. 169 
Types of .................................................................................................................................... 167 
What are? ................................................................................................................................. 166 

SmartArt 
Adding images to.............................................................................................................. 192, 200 
Adding text to................................................................................................................... 191, 198 
Available types of graphics ....................................................................................................... 194 
Changing color scheme ............................................................................................................ 201 
Changing layout of ................................................................................................................... 198 
Design tab ................................................................................................................................ 195 
Format tab ............................................................................................................................... 195 
Inserting ........................................................................................................................... 189, 196 
Resizing .................................................................................................................................... 199 
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Heading ...................................................................................................................................... 49 
Linked paragraph and character ................................................................................ 49, 104, 359 
List .................................................................................................................................. 49, 73, 83 
Managing with the Organizer ........................................................................................... 290, 294 
Modifying ................................................................................................................... 58, 233, 359 
Opening Styles task pane ..................................................................................................... 52, 64 
Paragraph ................................................................................................................................... 49 
Style Sets .................................................................................................................. See Style Sets 
Table .................................................................................................................. 49, 76, 79, 82, 278 
Types of ...................................................................................................................................... 49 
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Tables 
Aligning ...................................................................................................................................... 10 
Applying style to ................................................................................................................. 82, 278 
Changing cell alignment ................................................................................................. 11, 13, 15 
Changing text direction ........................................................................................................ 11, 15 
Creating formulas ........................................................................................................... 17, 21, 24 
Layout tab ................................................................................................... 4, 9, 10, 11, 12, 15, 17 
Merging cells .................................................................................................................... 9, 12, 14 
Sorting data .............................................................................................................................. 4, 6 
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And content controls................................................................................................................ 269 
And fields ................................................................................................................................. 283 
Attaching to a document.......................................................................................................... 286 
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Creating new ............................................................................................................................ 280 
Managing with Organizer ................................................................................................. 288, 294 
Modifying ......................................................................................................................... 284, 285 
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Text Boxes 
Adding 3-D effect to ................................................................................................................. 158 
Adding effects to text ............................................................................................................... 158 
Adding shadow to ............................................................................................................ 157, 164 
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